<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

    <title>  La Sulcispes si impone sul parquet della Scuola Basket Cagliari con il punteggio finale di 92 a 98.</title>

    <link rel="stylesheet" type="text/css" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/style.css" media="screen" />
    <link href='http://fonts.googleapis.com/css?family=Prata' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
 	
    <link rel="pingback" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/xmlrpc.php" />

	
	<meta name="description" content="
La Sulcispes si impone sul parquet della Scuola Basket Cagliari con il punteggio finale di 92 a 98. La gara, ordinata e cinica, è stata condotta, fin dall’inizio," />
<meta name="robots" content="index, follow" />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Provincia del Sulcis Iglesiente &raquo; Feed" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Provincia del Sulcis Iglesiente &raquo; Feed dei commenti" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Provincia del Sulcis Iglesiente &raquo; La Sulcispes si impone sul parquet della Scuola Basket Cagliari con il punteggio finale di 92 a 98. Feed dei commenti" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/la-sulcispes-si-impone-sul-parquet-della-scuola-basket-cagliari-con-il-punteggio-finale-di-92-a-98/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.laprovinciadelsulcisiglesiente.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/functions/wpzoom/assets/css/shortcodes.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/functions/wpzoom/assets/css/wzslider.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/custom.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/js/init.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Edoardo Tocco (Forza Italia): «La Cagliari Arena è una svolta per la città. La burocrazia non freni il progetto».' href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/edoardo-tocco-forza-italia-la-cagliari-arena-e-una-svolta-per-la-citta-la-burocrazia-non-freni-il-progetto/' />
<link rel='next' title='Chiusura del traffico veicolare in via Caresias, oggi e domani, a Carbonia per consentire i lavori di demolizione di un locale di sgombero.' href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/chiusura-del-traffico-veicolare-in-via-caresias-oggi-e-domani-a-carbonia-per-consentire-t-lavori-di-demolizione-di-un-locale-di-sgombero/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/la-sulcispes-si-impone-sul-parquet-della-scuola-basket-cagliari-con-il-punteggio-finale-di-92-a-98/" />
<link rel='shortlink' href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/?p=172990' />
<link rel="alternate" type="application/json+oembed" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2Fwordpress%2F2018%2F04%2Fla-sulcispes-si-impone-sul-parquet-della-scuola-basket-cagliari-con-il-punteggio-finale-di-92-a-98%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2Fwordpress%2F2018%2F04%2Fla-sulcispes-si-impone-sul-parquet-della-scuola-basket-cagliari-con-il-punteggio-finale-di-92-a-98%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<meta property="fb:app_id" content="973796772652472"/><script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 20px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	10px;
									
									font-weight: bold;
								}
								.ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Yamidoo Magazine 2.0.8" />
<meta name="generator" content="WPZOOM Framework 1.4.6" />
<style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ebefba; }
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="giampaolo.cirronis"/>
<meta property="fb:app_id" content="915223278565973"/>
<meta property="og:url" content="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/la-sulcispes-si-impone-sul-parquet-della-scuola-basket-cagliari-con-il-punteggio-finale-di-92-a-98/"/>
<meta property="og:title" content="La Sulcispes si impone sul parquet della Scuola Basket Cagliari con il punteggio finale di 92 a 98."/>
<meta property="og:site_name" content="La Provincia del Sulcis Iglesiente"/>
<meta property="og:description" content=" La Sulcispes si impone sul parquet della Scuola Basket Cagliari con il punteggio finale di 92 a 98. La gara, ordinata e cinica, è stata condotta, fin dall’"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2018/04/Fabio-Aralossi-200x300.jpg"/>
<meta property="og:locale" content="it_it"/>
<!-- // end wpfbogp -->
	
</head>

<body class="post-template-default single single-post postid-172990 single-format-standard custom-background">

	<div id="page-wrap">

 		<div id="main-wrap">

			<div id="header">

 				<div id="search"><form method="get" id="searchform" action="http://www.laprovinciadelsulcisiglesiente.com/wordpress/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Go" />
</form>
</div>

 				<div id="topmenu">
				
					 <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/feed/"><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/images/icons/feed.png" alt="RSS" /></a>
				</div> <!-- /#topmenu -->
  				<div class="clear"></div>

				<div id="logo">
										
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress" title="Giornale di Informazione Politica, Economica e Sociale">
													<img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2013/04/Schermata-2013-04-09-a-21.25.002.jpg" alt="La Provincia del Sulcis Iglesiente" />
											</a><div class="clear"></div>
					
					
					<span>Giornale di Informazione Politica, Economica e Sociale</span>				</div><!-- / #logo -->
     
				
				 					<div class="banner banner-head">

 											<a href=""><img src="" alt="" width=100% /></a>
							
					</div><!-- /.adv -->

 				

				<div id="mainmenu">
				
					<ul id="menu" class="dropdown"><li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-296"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/">Home</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/pubblicazioni/">Pubblicazioni</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/lavora-con-noi/">I Comuni del Sulcis Iglesiente</a></li>
<li id="menu-item-7552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7552"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/galleria-fotografica/">Galleria fotografica</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/contatti/">Contatti</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/archivio-giornali/">Archivio giornali</a></li>
</ul>
				</div> <!-- /#menu -->

			</div> <!--/#header -->
			<div class="clear"></div>

 			<div id="content-wrap">
<div id="main">

				
 		<div id="post-172990" class="post-172990 post type-post status-publish format-standard hentry category-sport">

			<span class="category"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/category/sport/" rel="category tag">Sport</a></span>			
			<h1 class="title"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/la-sulcispes-si-impone-sul-parquet-della-scuola-basket-cagliari-con-il-punteggio-finale-di-92-a-98/" rel="bookmark" title="Permanent Link to La Sulcispes si impone sul parquet della Scuola Basket Cagliari con il punteggio finale di 92 a 98.">La Sulcispes si impone sul parquet della Scuola Basket Cagliari con il punteggio finale di 92 a 98.</a></h1>

			<span class="post-meta">

				Posted by <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/author/la-provincia-del-sulcis-iglesiente/" title="Articoli scritti da: provincia" rel="author">provincia</a>
				on 16 aprile 2018 at 17:32
							
			</span>
			
			<div class="entry">

				<div id='MicrosoftTranslatorWidget' class='bing-translator-widget Dark' style='color:white;background-color:#555555'></div><script type='text/javascript'>setTimeout(function(){{var s=document.createElement('script');s.type='text/javascript';s.charset='UTF-8';s.src=((location && location.href && location.href.indexOf('https') == 0)?'https://ssl.microsofttranslator.com':'http://www.microsofttranslator.com')+'/ajax/v3/WidgetV3.ashx?siteData=ueOIGRSKkd965FeEGM5JtQ**&ctf=False&ui=true&settings=Manual&from=';var p=document.getElementsByTagName('head')[0]||document.documentElement;p.insertBefore(s,p.firstChild); }},0);</script>
<p class="p5"><span class="s2">La Sulcispes si impone sul parquet della Scuola Basket Cagliari con il punteggio finale di 92 a 98. La gara, ordinata e cinica, è stata condotta, fin dall’inizio, dai ragazzi di coach Massidda.</span></p>
<p class="p5"><span class="s2"><em>«Non è facile per nessuno vincere in un campo difficile come quello della Scuola Basket Cagliari, squadra molto giovane e tecnicamente valida</em> &#8211; afferma Francesco Diana, dirigente Sulcispes -. <em>I nostri ragazzi hanno probabilmente giocato la miglior gara stagionale, rimanendo uniti per tutto l&#8217;arco della partita, senza mai mollare un secondo. È stata una gran bella prova collettiva, molto combattuta ed ostinata, come confermano le buone percentuali al tiro dei nostri giocatori.» </em></span></p>
<p class="p5"><span class="s2">Francesco Diana ci tiene a sottolineare la prova di cuore, giunta dopo un periodo non semplice. </span></p>
<p class="p5"><span class="s2"><em>«Credo che, a parte gli infortuni che ci hanno messo in grossa difficoltà in questo ultimo periodo, sia doveroso riconoscere ai ragazzi grandi meriti per questa vittoria</em> &#8211; conclude il dirigente della Sulcispes &#8211; <em>questo ci darà sicuramente autostima e più convinzione nei nostri mezzi per il proseguo del campionato.»</em></span></p>
<p class="p5"><strong><span class="s2">Scuola Basket Cagliari &#8211; Sulcispes Sant&#8217;Antioco 92 a 98</span></strong></p>
<p class="p5"><span class="s2">Parziali: 19 a 31, 28 a 22, 21 a 20, 24 a 25.</span></p>
<p class="p5"><span class="s2">Scuola Basket Cagliari: Garau, Pacini, Chessa, Lorrai 9, Poma 5, Piras 15, Fancello, Melis 6, Cicotto 11, Manca 9, Badellino 12, Spano 25. </span><span class="s2">All. Francesco De Vita.</span></p>
<p class="p5"><span class="s2">Sulcispes Sant&#8217;Antioco: Borghero 10, Rasset 35, Pintus 4, Castiglia 12, Aralossi 22, Era, Ingrande, Basciu, Tosadori 15. All. Paolo Massidda.</span></p>
<p><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2018/04/Fabio-Aralossi.jpg"><img class="alignnone size-medium wp-image-172991" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2018/04/Fabio-Aralossi-200x300.jpg" alt="" width="200" height="300" srcset="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2018/04/Fabio-Aralossi-200x300.jpg 200w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2018/04/Fabio-Aralossi-37x55.jpg 37w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2018/04/Fabio-Aralossi-310x465.jpg 310w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2018/04/Fabio-Aralossi.jpg 667w" sizes="(max-width: 200px) 100vw, 200px" /></a></p>
<!-- Simple Share Buttons Adder (6.2.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a href="https://simplesharebuttons.com" target="_blank">Condividi...</a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/la-sulcispes-si-impone-sul-parquet-della-scuola-basket-cagliari-con-il-punteggio-finale-di-92-a-98/"  target="_blank" ><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/la-sulcispes-si-impone-sul-parquet-della-scuola-basket-cagliari-con-il-punteggio-finale-di-92-a-98/&amp;text=La+Sulcispes+si+impone+sul+parquet+della+Scuola+Basket+Cagliari+con+il+punteggio+finale+di+92+a+98.+"  target="_blank" ><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/la-sulcispes-si-impone-sul-parquet-della-scuola-basket-cagliari-con-il-punteggio-finale-di-92-a-98/"  target="_blank" ><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><span class="ssba_sharecount">0</span><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><span class="ssba_sharecount">0</span><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/la-sulcispes-si-impone-sul-parquet-della-scuola-basket-cagliari-con-il-punteggio-finale-di-92-a-98/"  target="_blank" ><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/tumblr.png" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr" /></a><span class="ssba_sharecount">0</span></div></div><div style=text-align:right;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" href="/wordpress/2018/04/la-sulcispes-si-impone-sul-parquet-della-scuola-basket-cagliari-con-il-punteggio-finale-di-92-a-98/?format=pdf" title="Download PDF">Scarica l'articolo in formato PDF <img alt="Download PDF" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/wp-post-to-pdf-enhanced/asset/images/pdf.png"></a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/la-sulcispes-si-impone-sul-parquet-della-scuola-basket-cagliari-con-il-punteggio-finale-di-92-a-98/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/la-sulcispes-si-impone-sul-parquet-della-scuola-basket-cagliari-con-il-punteggio-finale-di-92-a-98/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				<div class="clear"></div>

 				
				<div class="clear"></div>
			
			</div>
			<div class="clear"></div>

			
			<div class="clear"></div>

			<div id="socialicons">

					<ul class="wpzoomSocial">
						<li><a href="http://twitter.com/share" data-url="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/la-sulcispes-si-impone-sul-parquet-della-scuola-basket-cagliari-con-il-punteggio-finale-di-92-a-98/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2Fwordpress%2F2018%2F04%2Fla-sulcispes-si-impone-sul-parquet-della-scuola-basket-cagliari-con-il-punteggio-finale-di-92-a-98%2F&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></li>
						<li><g:plusone size="medium"></g:plusone></li>

					</ul>

				</div><div class="clear"></div>
					
				<div class="post_author">
					<img alt='' src='http://1.gravatar.com/avatar/71a282d282f3086eec62738d7403e032?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/71a282d282f3086eec62738d7403e032?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />					<span>Author: <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/author/la-provincia-del-sulcis-iglesiente/" title="Articoli scritti da: provincia" rel="author">provincia</a></span>
					<div class="clear"></div>
				</div>
			
		</div><!-- /.post -->


		<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wordpress/2018/04/la-sulcispes-si-impone-sul-parquet-della-scuola-basket-cagliari-con-il-punteggio-finale-di-92-a-98/#respond" style="display:none;">Cancel</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-login.php?redirect_to=http%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2Fwordpress%2F2018%2F04%2Fla-sulcispes-si-impone-sul-parquet-della-scuola-basket-cagliari-con-il-punteggio-finale-di-92-a-98%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	 
</div><!-- #comments -->		
		
</div><!-- /#main -->

<div id="sidebar">

	<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/la-sulcispes-si-impone-sul-parquet-della-scuola-basket-cagliari-con-il-punteggio-finale-di-92-a-98/" title="La Sulcispes si impone sul parquet della Scuola Basket Cagliari con il punteggio finale di 92 a 98."><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2018/04/Fabio-Aralossi-200x300.jpg" alt="La Sulcispes si impone sul parquet della Scuola Basket Cagliari con il punteggio finale di 92 a 98." class="Thumbnail thumbnail post-cover" width="310" /></a><div id="bing-translator-2" class="widget widget_bing_translator"><h3 class="title">Live Translation</h3></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="title">Recenti</h3>		<ul>
					<li>
				<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/chiusura-del-traffico-veicolare-in-via-caresias-oggi-e-domani-a-carbonia-per-consentire-t-lavori-di-demolizione-di-un-locale-di-sgombero/">Chiusura del traffico veicolare in via Caresias, oggi e domani, a Carbonia per consentire i lavori di demolizione di un locale di sgombero.</a>
							<span class="post-date">16 aprile 2018</span>
						</li>
					<li>
				<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/la-sulcispes-si-impone-sul-parquet-della-scuola-basket-cagliari-con-il-punteggio-finale-di-92-a-98/">La Sulcispes si impone sul parquet della Scuola Basket Cagliari con il punteggio finale di 92 a 98.</a>
							<span class="post-date">16 aprile 2018</span>
						</li>
					<li>
				<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/edoardo-tocco-forza-italia-la-cagliari-arena-e-una-svolta-per-la-citta-la-burocrazia-non-freni-il-progetto/">Edoardo Tocco (Forza Italia): «La Cagliari Arena è una svolta per la città. La burocrazia non freni il progetto».</a>
							<span class="post-date">16 aprile 2018</span>
						</li>
					<li>
				<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/marted-17-aprile-alle-16-00-la-sala-polifunzionale-del-comune-di-carbonia-ospita-un-incontro-sul-nuovo-bando-territoriale-sulcis/">Martedì 17 aprile, alle 16.00, la sala polifunzionale del comune di Carbonia ospita un incontro sul  nuovo &#8220;bando territoriale Sulcis&#8221;.</a>
							<span class="post-date">16 aprile 2018</span>
						</li>
					<li>
				<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/a-40-anni-dallalbum-burattino-senza-fili-edoardo-bennato-propone-il-musical/">A 40 anni dall&#8217;album &#8220;Burattino senza fili&#8221;, Edoardo Bennato propone il Musical.</a>
							<span class="post-date">16 aprile 2018</span>
						</li>
					<li>
				<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/a-causa-del-maltempo-e-stato-prorogato-al-1-maggio-il-calendario-delle-giornate-di-pesca-dei-ricci-in-sardegna/">A causa del maltempo, è stato prorogato al 1° maggio il calendario delle giornate di pesca dei ricci in Sardegna.</a>
							<span class="post-date">16 aprile 2018</span>
						</li>
					<li>
				<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/questa-sera-alle-19-00-si-riunisce-il-consiglio-comunale-di-carbonia/">Questa sera, alle 19.00, si riunisce il Consiglio comunale di Carbonia.</a>
							<span class="post-date">16 aprile 2018</span>
						</li>
					<li>
				<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/martedi-17-aprile-nel-teatro-massimo-di-cagliari-va-in-scena-lettres-sonores-et-musicales/">Martedì 17 aprile, al Teatro Massimo di Cagliari, va in scena “Lettres sonores et musicales”.</a>
							<span class="post-date">16 aprile 2018</span>
						</li>
					<li>
				<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/anytime-fitness-la-piu-grande-catena-al-mondo-di-franchising-del-fitness-seleziona-partner-per-lapertura-di-nuove-palestre-in-sardegna/">Anytime Fitness, la più grande catena al mondo di franchising del fitness, seleziona partner per l’apertura di nuove palestre in Sardegna.</a>
							<span class="post-date">16 aprile 2018</span>
						</li>
					<li>
				<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/mercoledi-18-aprile-porte-aperte-nella-clinica-di-psichiatria-dellaou-di-sassari/">Mercoledì 18 aprile porte aperte nella Clinica di psichiatria dell&#8217;Aou di Sassari.</a>
							<span class="post-date">16 aprile 2018</span>
						</li>
				</ul>
		</div>		<div id="widget_sp_image-8" class="widget widget_sp_image"><h3 class="title">Narcao Blues.</h3><a href="http://www.narcaoblues.it" id="" target="_blank" class="widget_sp_image-image-link" title="Narcao Blues." rel=""><img width="310" height="768" alt="Narcao Blues." class="attachment-full" style="max-width: 100%;" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/11/Narcao-Blues-WEB-buona.jpg" /></a></div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="title">Articoli recenti</h3>		<ul>
					<li>
				<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/chiusura-del-traffico-veicolare-in-via-caresias-oggi-e-domani-a-carbonia-per-consentire-t-lavori-di-demolizione-di-un-locale-di-sgombero/">Chiusura del traffico veicolare in via Caresias, oggi e domani, a Carbonia per consentire i lavori di demolizione di un locale di sgombero.</a>
						</li>
					<li>
				<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/la-sulcispes-si-impone-sul-parquet-della-scuola-basket-cagliari-con-il-punteggio-finale-di-92-a-98/">La Sulcispes si impone sul parquet della Scuola Basket Cagliari con il punteggio finale di 92 a 98.</a>
						</li>
					<li>
				<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/edoardo-tocco-forza-italia-la-cagliari-arena-e-una-svolta-per-la-citta-la-burocrazia-non-freni-il-progetto/">Edoardo Tocco (Forza Italia): «La Cagliari Arena è una svolta per la città. La burocrazia non freni il progetto».</a>
						</li>
					<li>
				<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/marted-17-aprile-alle-16-00-la-sala-polifunzionale-del-comune-di-carbonia-ospita-un-incontro-sul-nuovo-bando-territoriale-sulcis/">Martedì 17 aprile, alle 16.00, la sala polifunzionale del comune di Carbonia ospita un incontro sul  nuovo &#8220;bando territoriale Sulcis&#8221;.</a>
						</li>
					<li>
				<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/a-40-anni-dallalbum-burattino-senza-fili-edoardo-bennato-propone-il-musical/">A 40 anni dall&#8217;album &#8220;Burattino senza fili&#8221;, Edoardo Bennato propone il Musical.</a>
						</li>
				</ul>
		</div>		<div id="archives-3" class="widget widget_archive"><h3 class="title">Archivi</h3>		<ul>
			<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/'>aprile 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/03/'>marzo 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/02/'>febbraio 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/01/'>gennaio 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/12/'>dicembre 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/11/'>novembre 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/10/'>ottobre 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/09/'>settembre 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/08/'>agosto 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/07/'>luglio 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/06/'>giugno 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/05/'>maggio 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/04/'>aprile 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/03/'>marzo 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/02/'>febbraio 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/01/'>gennaio 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/12/'>dicembre 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/11/'>novembre 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/10/'>ottobre 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/09/'>settembre 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/07/'>luglio 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/06/'>giugno 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/05/'>maggio 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/04/'>aprile 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/03/'>marzo 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/02/'>febbraio 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/01/'>gennaio 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/12/'>dicembre 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/11/'>novembre 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/10/'>ottobre 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/09/'>settembre 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/08/'>agosto 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/07/'>luglio 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/06/'>giugno 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/05/'>maggio 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/04/'>aprile 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/03/'>marzo 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/02/'>febbraio 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/01/'>gennaio 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/12/'>dicembre 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/11/'>novembre 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/10/'>ottobre 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/09/'>settembre 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/08/'>agosto 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/07/'>luglio 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/06/'>giugno 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/05/'>maggio 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/04/'>aprile 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/03/'>marzo 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/02/'>febbraio 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/01/'>gennaio 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/12/'>dicembre 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/11/'>novembre 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/10/'>ottobre 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/09/'>settembre 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/08/'>agosto 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/07/'>luglio 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/06/'>giugno 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/05/'>maggio 2013</a></li>
		</ul>
		</div><div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Like us on Facebook</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/GiampaoloCirronisEditore" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="title">Tag</h3><div class="tagcloud"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/alessandra-zedda/" class="tag-cloud-link tag-link-528 tag-link-position-1" style="font-size: 10.258064516129pt;" aria-label="Alessandra Zedda (220 elementi)">Alessandra Zedda</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/andrea-marongiu/" class="tag-cloud-link tag-link-8529 tag-link-position-2" style="font-size: 8.1505376344086pt;" aria-label="Andrea Marongiu (156 elementi)">Andrea Marongiu</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/angelo-carta/" class="tag-cloud-link tag-link-2272 tag-link-position-3" style="font-size: 9.2043010752688pt;" aria-label="Angelo Carta (186 elementi)">Angelo Carta</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/antonio-solinas/" class="tag-cloud-link tag-link-1755 tag-link-position-4" style="font-size: 11.010752688172pt;" aria-label="Antonio Solinas (247 elementi)">Antonio Solinas</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/attilio-dedoni/" class="tag-cloud-link tag-link-1074 tag-link-position-5" style="font-size: 11.612903225806pt;" aria-label="Attilio Dedoni (270 elementi)">Attilio Dedoni</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/claudia-firino/" class="tag-cloud-link tag-link-2032 tag-link-position-6" style="font-size: 13.118279569892pt;" aria-label="Claudia Firino (338 elementi)">Claudia Firino</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/cristiano-erriu/" class="tag-cloud-link tag-link-503 tag-link-position-7" style="font-size: 15.677419354839pt;" aria-label="Cristiano Erriu (498 elementi)">Cristiano Erriu</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/daniele-cocco/" class="tag-cloud-link tag-link-2067 tag-link-position-8" style="font-size: 11.010752688172pt;" aria-label="Daniele Cocco (245 elementi)">Daniele Cocco</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/donatella-spano/" class="tag-cloud-link tag-link-2026 tag-link-position-9" style="font-size: 15.52688172043pt;" aria-label="Donatella Spano (488 elementi)">Donatella Spano</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/edoardo-tocco/" class="tag-cloud-link tag-link-380 tag-link-position-10" style="font-size: 13.569892473118pt;" aria-label="Edoardo Tocco (362 elementi)">Edoardo Tocco</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/elisabetta-falchi/" class="tag-cloud-link tag-link-2027 tag-link-position-11" style="font-size: 12.817204301075pt;" aria-label="Elisabetta Falchi (322 elementi)">Elisabetta Falchi</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/emanuele-cani/" class="tag-cloud-link tag-link-212 tag-link-position-12" style="font-size: 8.9032258064516pt;" aria-label="Emanuele Cani (175 elementi)">Emanuele Cani</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/emilio-gariazzo/" class="tag-cloud-link tag-link-145 tag-link-position-13" style="font-size: 11.462365591398pt;" aria-label="Emilio Gariazzo (260 elementi)">Emilio Gariazzo</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/eugenio-lai/" class="tag-cloud-link tag-link-2070 tag-link-position-14" style="font-size: 10.258064516129pt;" aria-label="Eugenio Lai (219 elementi)">Eugenio Lai</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/federico-pasquini/" class="tag-cloud-link tag-link-8718 tag-link-position-15" style="font-size: 9.8064516129032pt;" aria-label="Federico Pasquini (202 elementi)">Federico Pasquini</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/filippo-spanu/" class="tag-cloud-link tag-link-419 tag-link-position-16" style="font-size: 9.2043010752688pt;" aria-label="Filippo Spanu (187 elementi)">Filippo Spanu</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/francesco-agus/" class="tag-cloud-link tag-link-2227 tag-link-position-17" style="font-size: 11.161290322581pt;" aria-label="Francesco Agus (248 elementi)">Francesco Agus</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/francesco-morandi/" class="tag-cloud-link tag-link-2028 tag-link-position-18" style="font-size: 10.709677419355pt;" aria-label="Francesco Morandi (231 elementi)">Francesco Morandi</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/francesco-pigliaru/" class="tag-cloud-link tag-link-1503 tag-link-position-19" style="font-size: 22pt;" aria-label="Francesco Pigliaru (1.331 elementi)">Francesco Pigliaru</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/franco-sabatini/" class="tag-cloud-link tag-link-2220 tag-link-position-20" style="font-size: 9.6559139784946pt;" aria-label="Franco Sabatini (197 elementi)">Franco Sabatini</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/gavino-manca/" class="tag-cloud-link tag-link-2198 tag-link-position-21" style="font-size: 9.0537634408602pt;" aria-label="Gavino Manca (180 elementi)">Gavino Manca</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/gianfranco-ganau/" class="tag-cloud-link tag-link-732 tag-link-position-22" style="font-size: 15.52688172043pt;" aria-label="Gianfranco Ganau (489 elementi)">Gianfranco Ganau</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/gianluigi-rubiu/" class="tag-cloud-link tag-link-1818 tag-link-position-23" style="font-size: 16.731182795699pt;" aria-label="Gianluigi Rubiu (585 elementi)">Gianluigi Rubiu</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/giuseppe-casti/" class="tag-cloud-link tag-link-202 tag-link-position-24" style="font-size: 14.924731182796pt;" aria-label="Giuseppe Casti (445 elementi)">Giuseppe Casti</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/ignazio-locci/" class="tag-cloud-link tag-link-1604 tag-link-position-25" style="font-size: 16.731182795699pt;" aria-label="Ignazio Locci (592 elementi)">Ignazio Locci</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/luca-pizzuto/" class="tag-cloud-link tag-link-706 tag-link-position-26" style="font-size: 13.118279569892pt;" aria-label="Luca Pizzuto (339 elementi)">Luca Pizzuto</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/luigi-arru/" class="tag-cloud-link tag-link-2033 tag-link-position-27" style="font-size: 17.784946236559pt;" aria-label="Luigi Arru (693 elementi)">Luigi Arru</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/luigi-crisponi/" class="tag-cloud-link tag-link-545 tag-link-position-28" style="font-size: 9.8064516129032pt;" aria-label="Luigi Crisponi (203 elementi)">Luigi Crisponi</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/luigi-lotto/" class="tag-cloud-link tag-link-2228 tag-link-position-29" style="font-size: 11.010752688172pt;" aria-label="Luigi Lotto (243 elementi)">Luigi Lotto</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/marco-tedde/" class="tag-cloud-link tag-link-2106 tag-link-position-30" style="font-size: 9.8064516129032pt;" aria-label="Marco Tedde (201 elementi)">Marco Tedde</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/maria-grazia-piras/" class="tag-cloud-link tag-link-2030 tag-link-position-31" style="font-size: 13.41935483871pt;" aria-label="Maria Grazia Piras (351 elementi)">Maria Grazia Piras</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/massimo-deiana/" class="tag-cloud-link tag-link-913 tag-link-position-32" style="font-size: 11.462365591398pt;" aria-label="Massimo Deiana (262 elementi)">Massimo Deiana</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/massimo-zedda/" class="tag-cloud-link tag-link-217 tag-link-position-33" style="font-size: 8pt;" aria-label="Massimo Zedda (155 elementi)">Massimo Zedda</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/michele-cossa/" class="tag-cloud-link tag-link-257 tag-link-position-34" style="font-size: 14.322580645161pt;" aria-label="Michele Cossa (407 elementi)">Michele Cossa</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/paola-massidda/" class="tag-cloud-link tag-link-13021 tag-link-position-35" style="font-size: 13.268817204301pt;" aria-label="Paola Massidda (345 elementi)">Paola Massidda</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/paolo-maninchedda/" class="tag-cloud-link tag-link-2029 tag-link-position-36" style="font-size: 10.559139784946pt;" aria-label="Paolo Maninchedda (226 elementi)">Paolo Maninchedda</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/paolo-truzzu/" class="tag-cloud-link tag-link-2223 tag-link-position-37" style="font-size: 8.3010752688172pt;" aria-label="Paolo Truzzu (163 elementi)">Paolo Truzzu</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/pierluigi-caria/" class="tag-cloud-link tag-link-19095 tag-link-position-38" style="font-size: 8.6021505376344pt;" aria-label="Pierluigi Caria (168 elementi)">Pierluigi Caria</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/pietro-cocco/" class="tag-cloud-link tag-link-240 tag-link-position-39" style="font-size: 14.021505376344pt;" aria-label="Pietro Cocco (391 elementi)">Pietro Cocco</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/pietro-pittalis/" class="tag-cloud-link tag-link-69 tag-link-position-40" style="font-size: 12.365591397849pt;" aria-label="Pietro Pittalis (302 elementi)">Pietro Pittalis</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/raffaele-paci/" class="tag-cloud-link tag-link-2025 tag-link-position-41" style="font-size: 16.430107526882pt;" aria-label="Raffaele Paci (556 elementi)">Raffaele Paci</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/raimondo-perra/" class="tag-cloud-link tag-link-2328 tag-link-position-42" style="font-size: 9.6559139784946pt;" aria-label="Raimondo Perra (200 elementi)">Raimondo Perra</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/roberto-desini/" class="tag-cloud-link tag-link-2197 tag-link-position-43" style="font-size: 9.3548387096774pt;" aria-label="Roberto Desini (189 elementi)">Roberto Desini</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/ugo-cappellacci/" class="tag-cloud-link tag-link-70 tag-link-position-44" style="font-size: 9.505376344086pt;" aria-label="Ugo Cappellacci (192 elementi)">Ugo Cappellacci</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/virginia-mura/" class="tag-cloud-link tag-link-2031 tag-link-position-45" style="font-size: 13.569892473118pt;" aria-label="Virginia Mura (366 elementi)">Virginia Mura</a></div>
</div><div id="countperday_widget-2" class="widget widget_countperday_widget"><h3 class="title">Contatore Visite</h3><ul class="cpd"><li class="cpd-l"><span id="cpd_number_getusertoday" class="cpd-r">2688</span>Oggi:</li><li class="cpd-l"><span id="cpd_number_getuseryesterday" class="cpd-r">3939</span>Ieri:</li><li class="cpd-l"><span id="cpd_number_getuserlastweek" class="cpd-r">31163</span>La scorsa settimana:</li><li class="cpd-l"><span id="cpd_number_getuseronline" class="cpd-r">23</span>Utenti attualmente in linea:</li></ul></div><div id="categories-3" class="widget widget_categories"><h3 class="title">Categorie</h3><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="1392">Abbanoa&nbsp;&nbsp;(216)</option>
	<option class="level-0" value="1505">Accise&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="423">Acqua&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="61">Agricoltura&nbsp;&nbsp;(793)</option>
	<option class="level-0" value="1356">Agricoltura biologica&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1235">Alcoa&nbsp;&nbsp;(279)</option>
	<option class="level-0" value="1675">Alimentazione&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="544">Allevamento&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="575">Ambiente&nbsp;&nbsp;(675)</option>
	<option class="level-0" value="835">Ammortizzatori sociali&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="548">Archeologia&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="737">Archeologia industriale&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="632">Arte&nbsp;&nbsp;(204)</option>
	<option class="level-0" value="339">Arte contemporanea&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="387">Artigianato&nbsp;&nbsp;(296)</option>
	<option class="level-0" value="827">Asl&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18137">Assicurazioni&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="351">Assistenza sociale&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="241">Associazionismo&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="738">Attività produttive&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="998">Autonomie locali&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1463">Banche&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="653">Bandi&nbsp;&nbsp;(507)</option>
	<option class="level-0" value="338">Bonifiche&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="673">Borse di studio&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="8047">Botanica&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1506">Burocrazia&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="837">caccia&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="1468">Capitale europea della Cultura&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1068">Carbosulcis&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="246">Chiesa&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="196">Cinema&nbsp;&nbsp;(277)</option>
	<option class="level-0" value="378">Commercio&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="546">Comunicazione &amp; Marketing&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="776">Concorsi&nbsp;&nbsp;(204)</option>
	<option class="level-0" value="1354">Consiglio regionale della Sardegna&nbsp;&nbsp;(821)</option>
	<option class="level-0" value="798">Continuità territoriale&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="793">Cooperazione&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="974">Cooperazione internazionale&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="789">Credito&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="1238">Credito d&#8217;imposta&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="719">Crisi&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="6">Cronaca&nbsp;&nbsp;(513)</option>
	<option class="level-0" value="1231">Cucina&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="5">Cultura&nbsp;&nbsp;(1.200)</option>
	<option class="level-1" value="57">&nbsp;&nbsp;&nbsp;Fotografia&nbsp;&nbsp;(68)</option>
	<option class="level-1" value="135">&nbsp;&nbsp;&nbsp;Libri&nbsp;&nbsp;(195)</option>
	<option class="level-1" value="136">&nbsp;&nbsp;&nbsp;Mostre&nbsp;&nbsp;(76)</option>
	<option class="level-1" value="134">&nbsp;&nbsp;&nbsp;Teatro&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="664">Danza&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="845">Decentramento&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="529">Difesa&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1567">Diritti civili&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="18265">e-commerce&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="87">Economia&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="574">Edilizia&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="1314">Edilizia pubblica&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="1288">Edilizia scolastica&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="254">Editoria&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="730">Elezioni&nbsp;&nbsp;(444)</option>
	<option class="level-0" value="7429">Emigrazione&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="144">Energia&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="1389">Energie rinnovabili&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="22744">Enogastronomia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="174">Enti locali&nbsp;&nbsp;(1.071)</option>
	<option class="level-0" value="1106">Escursionismo&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="871">Esercitazioni militari&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="206">Eurallumina&nbsp;&nbsp;(232)</option>
	<option class="level-0" value="576">Eventi&nbsp;&nbsp;(632)</option>
	<option class="level-0" value="6437">Expo 2015&nbsp;&nbsp;(266)</option>
	<option class="level-0" value="20864">Famiglia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="313">Fauna sarda&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="388">Feste&nbsp;&nbsp;(502)</option>
	<option class="level-0" value="742">Feste commemorative&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="523">Fiere&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="18020">Finanza&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="405">Fiscalità di vantaggio&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="6778">Fisco&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1156">Forestazione&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="143">Formazione professionale&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="741">Forze Armate&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="1365">Gal Sulcis&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="1375">Gemellaggio tra comunità&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="22309">Giochi&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1014">Giornalismo&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="6389">Giustizia&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="495">Governo&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="760">Guardia Costiera&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="1185">Igea&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="860">Il Papa in Sardegna&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1181">Immigrazione&nbsp;&nbsp;(180)</option>
	<option class="level-0" value="767">Impresa&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="3450">Incendi&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="674">Industria&nbsp;&nbsp;(289)</option>
	<option class="level-0" value="1140">Informatica&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="253">Informazione&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="692">Integrazione sociale&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="6548">Istituzioni&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="620">Istruzione&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="383">Lavori pubblici&nbsp;&nbsp;(363)</option>
	<option class="level-0" value="170">Lavoro&nbsp;&nbsp;(624)</option>
	<option class="level-0" value="772">Leggi&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="25035">Libertà&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1182">Lingua blu&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="985">Lingua sarda&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="321">Mare&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="18264">Mercato immobiliare&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5399">Meridiana&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13164">Messaggio elettorale&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="631">Meteorologia&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="1090">Microcredito&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="563">Miniere&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="1947">Monumenti aperti&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="1032">Movimento partite Iva&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="1248">Movimento Sportivo Popolare&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="489">Musei&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="139">Musica&nbsp;&nbsp;(1.217)</option>
	<option class="level-0" value="379">Natura&nbsp;&nbsp;(157)</option>
	<option class="level-0" value="36">Natura e Salvaguardia Ambientale&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="11397">Nautica&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1479">Nubifragio in Sardegna&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="5719">Numismatica&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="910">Opere pubbliche&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1550">Pace&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="1380">Parchi&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="1450">Parco Geominerario&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="10133">Pari opportunità&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="18268">Parlamento europeo&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="1011">Partiti politici&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="961">Patto di stabilità&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="19007">Personaggi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="819">Pesca&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="1251">Piano Paesaggistico Regionale&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1160">Piano Sulcis&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="322">Pittura&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="3">Politica&nbsp;&nbsp;(532)</option>
	<option class="level-0" value="1050">Politiche attive per il lavoro&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1127">Politiche giovanili&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="1467">Poste&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="6247">Previdenza&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="13877">Primavera Sulcitana&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="859">Promozione della Sardegna&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="1499">Protezione Civile&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="873">Province&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="534">Provincia&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="946">Psicologia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="27100">PUBBLI-REDAZIONALE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="85">Raccolta differenziata&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="1393">Referendum&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="255">Regione&nbsp;&nbsp;(779)</option>
	<option class="level-0" value="1517">Religione&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="769">Ricerca scientifica&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="335">Ricerca tecnologica&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="488">Rifiuti&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="2901">Riforme&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="1139">Sa Die de sa Sardigna&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="951">Sanità&nbsp;&nbsp;(1.911)</option>
	<option class="level-0" value="1270">Scienza&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="1177">Sciopero&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="141">Scuola&nbsp;&nbsp;(328)</option>
	<option class="level-0" value="1388">Selezione personale&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1249">Servitù militari&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="323">Servizi&nbsp;&nbsp;(294)</option>
	<option class="level-0" value="1364">Servizi sociali e assistenziali&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="918">Servizio civile&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="508">Shopping&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="1529">Sicurezza del cittadino e del territorio&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="353">Sicurezza in mare&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="228">Sicurezza stradale&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="195">Sindacato&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="142">Sociale&nbsp;&nbsp;(585)</option>
	<option class="level-0" value="647">Solidarietà&nbsp;&nbsp;(221)</option>
	<option class="level-0" value="234">Spettacolo&nbsp;&nbsp;(273)</option>
	<option class="level-0" value="4">Sport&nbsp;&nbsp;(1.942)</option>
	<option class="level-1" value="138">&nbsp;&nbsp;&nbsp;Altri Sport&nbsp;&nbsp;(29)</option>
	<option class="level-1" value="137">&nbsp;&nbsp;&nbsp;Calcio&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="140">Storia&nbsp;&nbsp;(251)</option>
	<option class="level-0" value="652">Sviluppo&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="830">Sviluppo imprenditoria&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="1155">Tares&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1179">Teatro-Musica-Danza&nbsp;&nbsp;(338)</option>
	<option class="level-0" value="988">Terza età&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13057">Toponomastica&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="384">Tradizione&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="1228">Traffico&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="215">Trasporti&nbsp;&nbsp;(703)</option>
	<option class="level-0" value="524">Tributi locali&nbsp;&nbsp;(121)</option>
	<option class="level-0" value="171">Turismo&nbsp;&nbsp;(575)</option>
	<option class="level-0" value="12209">Unesco&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="939">Unione europea&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="685">Università&nbsp;&nbsp;(232)</option>
	<option class="level-0" value="1679">Urbanistica&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="94">Vacanze&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="382">Viabilità&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="1143">Vini&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="547">Viticoltura&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="656">Volontariato&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="768">Zona franca&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="973">Zone Franche Urbane&nbsp;&nbsp;(19)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.laprovinciadelsulcisiglesiente.com/wordpress/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="media_image-2" class="widget widget_media_image"><a href="http://www.laprovinciadelsulcisiglesiente.com" class="" rel="" target=""><img width="315" height="445" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2013/04/Copertina-libro-Elvio-Verniani-.gif" class="image wp-image-159940  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="widget_sp_image-11" class="widget widget_sp_image"><h3 class="title">Il Pan di Zucchero.</h3><img width="315" height="211" alt="Il Pan di Zucchero." class="attachment-full" style="max-width: 100%;" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/08/Pan-di-Zucchero-x-web.jpg" /></div><div id="sidebar_left"><div id="widget_sp_image-3" class="widget widget_sp_image"><h3 class="title">Medianet.</h3><a href="http://www.medianetitalia.net/" id="" target="_blank" class="widget_sp_image-image-link" title="Medianet." rel=""><img width="150" height="106" alt="Medianet." class="attachment-full" style="max-width: 100%;" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/10/Medianet-web-orizzontale.jpg" /></a></div></div><div id="sidebar_right"><div id="widget_sp_image-4" class="widget widget_sp_image"><h3 class="title">Medianet.</h3><a href="http://www.medianetitalia.net/" id="" target="_blank" class="widget_sp_image-image-link" title="Medianet." rel=""><img width="150" height="106" alt="Medianet." class="attachment-full" style="max-width: 100%;" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/10/Medianet-web-orizzontale.jpg" /></a></div></div><div id="ads" class="widget">

			<a href=""><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2013/04/Stintino-casa-1.gif" alt="" /></a>
		</div>
</div> <!-- /#sidebar -->
		<div class="clear"></div>
		</div> <!-- /#content-wrap -->

	<div class="clear"></div>
	</div> <!-- /#main-wrap -->

	<div id="footer">

		<div class="widget-area">
		
			<div class="column">
				<div class="widget widget_sp_image" id="widget_sp_image-7"><h3 class="title">Ecoinerti &#8211; Località Candiazzus &#8211; Iglesias Tel. 0781 252269 &#8211; Fax 0781 259603      E-mail: ecoinerti.iglesias@gmail.com</h3><img width="319" height="448" alt="Ecoinerti &#8211; Località Candiazzus &#8211; Iglesias Tel. 0781 252269 &#8211; Fax 0781 259603      E-mail: ecoinerti.iglesias@gmail.com" class="attachment-full" style="max-width: 100%;" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/01/La-Provincia-del-Sulcis-Iglesiente-n°-246.jpg" /><div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget widget_sp_image" id="widget_sp_image-6"><h3 class="title">AMR Motori &#8211; Concessionaria Renault e Dacia. Auto nuove ed usate plurimarche. Autonoleggio car rental.</h3><a href="http://www.amrmotori.it/" id="" target="_self" class="widget_sp_image-image-link" title="AMR Motori &#8211; Concessionaria Renault e Dacia. Auto nuove ed usate plurimarche. Autonoleggio car rental." rel=""><img width="312" height="441" alt="AMR Motori &#8211; Concessionaria Renault e Dacia. Auto nuove ed usate plurimarche. Autonoleggio car rental." class="attachment-full" style="max-width: 100%;" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2018/03/Nuova-stampa-Clio-x-web.jpg" /></a><div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget widget_sp_image" id="widget_sp_image-5"><h3 class="title">Dalla Carbosarda alla Pol. Carbonia &#8230; Io c&#8217;ero &#8211; di Elvio Verniani &#8211; Euro 19,00. ISBN 9788897397359</h3><img width="315" height="445" alt="Dalla Carbosarda alla Pol. Carbonia &#8230; Io c&#8217;ero &#8211; di Elvio Verniani &#8211; Euro 19,00. ISBN 9788897397359" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/12/Copertina-libro-Elvio-Verniani-x-web.jpg" /><div class="clear"></div></div>			</div><!-- / .column -->
 
			<div class="clear"></div>
		</div><!-- /.widget-area-->		
		<div class="clear"></div>


		<div id="footer_right">
			<ul id="menu-principale" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-296"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/pubblicazioni/">Pubblicazioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/lavora-con-noi/">I Comuni del Sulcis Iglesiente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7552"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/galleria-fotografica/">Galleria fotografica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/archivio-giornali/">Archivio giornali</a></li>
</ul>			
			<span>Designed by <a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes">WPZOOM</a></span>

			Copyright &copy; 2018 &mdash; <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/" class="on">La Provincia del Sulcis Iglesiente</a>. All Rights Reserved. N. iscr. ROC 9294 </br> Direttore responsabile: Giampaolo Cirronis
		</div>

	</div> <!-- /#footer -->

	<div class="clear"></div>

</div> <!-- /#page-wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75891520-1', 'auto');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://w.sharethis.com/button/st_insights.js'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/js/tabs.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/js/dropdown.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=973796772652472&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>