<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

    <title>  Da lunedì 23 marzo, l&#8217;OPI Carbonia Iglesias metterà in produzione 20.000 mascherine protettive in polipropilene</title>

    <link rel="stylesheet" type="text/css" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/style.css" media="screen" />
    <link href='http://fonts.googleapis.com/css?family=Prata' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
 	
    <link rel="pingback" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/xmlrpc.php" />

	
	<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><meta name="description" content="

Da lunedì 23 marzo, l&#039;Ordine Professioni Infermieristiche Carbonia Iglesias metterà in produzione 20.000 mascherine protettive in polipropilene, per la" />
<meta name="keywords" content="Graziano Lebiu," />
<meta name="robots" content="index, follow" />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Provincia del Sulcis Iglesiente &raquo; Feed" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Provincia del Sulcis Iglesiente &raquo; Feed dei commenti" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Provincia del Sulcis Iglesiente &raquo; Da lunedì 23 marzo, l&#8217;OPI Carbonia Iglesias metterà in produzione 20.000 mascherine protettive in polipropilene Feed dei commenti" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/da-lunedi-23-marzo-lopi-carbonia-iglesias-mettera-in-produzione-20-000-mascherine-protettive-in-polipropilene/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.laprovinciadelsulcisiglesiente.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/functions/wpzoom/assets/css/wzslider.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/custom.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.laprovinciadelsulcisiglesiente.com\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/js/init.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La campagna Conad “Con tutto il cuore” al &#8220;G. Brotzu&#8221; di Cagliari, una generosità da 621.000 euro' href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/la-campagna-conad-con-tutto-il-cuore-al-g-brotzu-di-cagliari-una-generosita-da-621-000-euro/' />
<link rel='next' title='DOBBIAMO RESTARE A CASA' href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/dobbiamo-restare-a-casa/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/da-lunedi-23-marzo-lopi-carbonia-iglesias-mettera-in-produzione-20-000-mascherine-protettive-in-polipropilene/" />
<link rel='shortlink' href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/?p=292197' />
<link rel="alternate" type="application/json+oembed" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2Fwordpress%2F2020%2F03%2Fda-lunedi-23-marzo-lopi-carbonia-iglesias-mettera-in-produzione-20-000-mascherine-protettive-in-polipropilene%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2Fwordpress%2F2020%2F03%2Fda-lunedi-23-marzo-lopi-carbonia-iglesias-mettera-in-produzione-20-000-mascherine-protettive-in-polipropilene%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<meta property="fb:app_id" content="973796772652472"/><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Yamidoo Magazine 2.0.8" />
<meta name="generator" content="WPZOOM Framework 1.4.6" />
<style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ebefba; }
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="giampaolo.cirronis"/>
<meta property="fb:app_id" content="915223278565973"/>
<meta property="og:url" content="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/da-lunedi-23-marzo-lopi-carbonia-iglesias-mettera-in-produzione-20-000-mascherine-protettive-in-polipropilene/"/>
<meta property="og:title" content="Da lunedì 23 marzo, l&#8217;OPI Carbonia Iglesias metterà in produzione 20.000 mascherine protettive in polipropilene"/>
<meta property="og:site_name" content="La Provincia del Sulcis Iglesiente"/>
<meta property="og:description" content="  Da lunedì 23 marzo, l&#039;Ordine Professioni Infermieristiche Carbonia Iglesias metterà in produzione 20.000 mascherine protettive in polipropilene, per la di"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/03/Coronavirus-2.jpg"/>
<meta property="og:locale" content="it_it"/>
<!-- // end wpfbogp -->
	
</head>

<body class="post-template-default single single-post postid-292197 single-format-standard custom-background">

	<div id="page-wrap">

 		<div id="main-wrap">

			<div id="header">

 				<div id="search"><form method="get" id="searchform" action="http://www.laprovinciadelsulcisiglesiente.com/wordpress/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Go" />
</form>
</div>

 				<div id="topmenu">
				
					 <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/feed/"><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/images/icons/feed.png" alt="RSS" /></a>
				</div> <!-- /#topmenu -->
  				<div class="clear"></div>

				<div id="logo">
										
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress" title="Giornale di Informazione Politica, Economica e Sociale">
													<img src="https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2013/04/Schermata-2013-04-09-a-21.25.002.jpg" alt="La Provincia del Sulcis Iglesiente" />
											</a><div class="clear"></div>
					
					
					<span>Giornale di Informazione Politica, Economica e Sociale</span>				</div><!-- / #logo -->
     
				
				 					<div class="banner banner-head">

 											<a href=""><img src="" alt="" width=100% /></a>
							
					</div><!-- /.adv -->

 				

				<div id="mainmenu">
				
					<ul id="menu" class="dropdown"><li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-296"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/">Home</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/pubblicazioni/">Pubblicazioni</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/lavora-con-noi/">I Comuni del Sulcis Iglesiente</a></li>
<li id="menu-item-7552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7552"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/galleria-fotografica/">Galleria fotografica</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/contatti/">Contatti</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/archivio-giornali/">Archivio giornali</a></li>
</ul>
				</div> <!-- /#menu -->

			</div> <!--/#header -->
			<div class="clear"></div>

 			<div id="content-wrap">
<div id="main">

				
 		<div id="post-292197" class="post-292197 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-graziano-lebiu">

			<span class="category"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/category/sanita/" rel="category tag">Sanità</a></span>			
			<h1 class="title"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/da-lunedi-23-marzo-lopi-carbonia-iglesias-mettera-in-produzione-20-000-mascherine-protettive-in-polipropilene/" rel="bookmark" title="Permanent Link to Da lunedì 23 marzo, l&#8217;OPI Carbonia Iglesias metterà in produzione 20.000 mascherine protettive in polipropilene">Da lunedì 23 marzo, l&#8217;OPI Carbonia Iglesias metterà in produzione 20.000 mascherine protettive in polipropilene</a></h1>

			<span class="post-meta">

				Posted by <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/author/giampaolo/" title="Articoli scritti da: Giampaolo Cirronis" rel="author">Giampaolo Cirronis</a>
				on 19 Marzo 2020 at 00:07
							
			</span>
			
			<div class="entry">

				<div id='MicrosoftTranslatorWidget' class='bing-translator-widget Dark' style='color:white;background-color:#555555'></div><script type='text/javascript'>setTimeout(function(){{var s=document.createElement('script');s.type='text/javascript';s.charset='UTF-8';s.src=((location && location.href && location.href.indexOf('https') == 0)?'https://ssl.microsofttranslator.com':'http://www.microsofttranslator.com')+'/ajax/v3/WidgetV3.ashx?siteData=ueOIGRSKkd965FeEGM5JtQ**&ctf=False&ui=true&settings=Manual&from=';var p=document.getElementsByTagName('head')[0]||document.documentElement;p.insertBefore(s,p.firstChild); }},0);</script>
<p><strong>Da lunedì 23 marzo, l&#8217;Ordine Professioni Infermieristiche Carbonia Iglesias metterà in produzione 20.000 mascherine protettive in polipropilene, per la distribuzione e nella disponibilità di cittadini del Sulcis Iglesiente e infermieri della sanità pubblica e privata, ospedaliera e territor</strong>iale.</p>
<p><em>«Nella lotta al <strong>Covid-19</strong></em> &#8211; dice Graziano Lebiu, presidente dell&#8217;Ordine Professioni Infermieristiche Carbonia Iglesias -,<em> ancora una volta scegliamo l&#8217;ambito della fattibilità e non della lamentazione, producendo nel nostro territorio quanto utile. Agire adesso significa proteggere la salute di chi è in prima fila con senso di responsabilità e limitare la diffusione del virus tra la popolazione.»</em></p>
<p><em>«La mascherine protettive in tessuto <strong>spundbond-polipropilene</strong> dell&#8217;<strong>Azienda &#8220;Nvolutia&#8221; in arrivo da Valencia (Spagna)</strong></em> &#8211; conclude Graziano Lebiu &#8211; <em>saranno prodotte e confezionate da artigiane volontarie del comune di <strong>Calasetta</strong> in stretta collaborazione con la<strong> Pro Loco calasettana</strong>, e distribuite gratuitamente e direttamente dall&#8217;OPI Carbonia Iglesias nei luoghi di lavoro e delle risposte di cura ed assistenza. Garantiamo tutto il nostro supporto per il buon fine dell&#8217;iniziativa. Seguiranno suggerimenti»</em></p>
<div style=text-align:right;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" href="/wordpress/2020/03/da-lunedi-23-marzo-lopi-carbonia-iglesias-mettera-in-produzione-20-000-mascherine-protettive-in-polipropilene/?format=pdf" title="Download PDF">Scarica l'articolo in formato PDF <img alt="Download PDF" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/wp-post-to-pdf-enhanced/asset/images/pdf.png"></a></div><!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a href="https://simplesharebuttons.com" target="_blank" class="ssba-share-text">Condividi...</a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/da-lunedi-23-marzo-lopi-carbonia-iglesias-mettera-in-produzione-20-000-mascherine-protettive-in-polipropilene/"  target="_blank" ><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><span class=" ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/da-lunedi-23-marzo-lopi-carbonia-iglesias-mettera-in-produzione-20-000-mascherine-protettive-in-polipropilene/&amp;text=Da%20luned%C3%AC%2023%20marzo%2C%20l%E2%80%99OPI%20Carbonia%20Iglesias%20metter%C3%A0%20in%20produzione%2020.000%20mascherine%20protettive%20in%20polipropilene%20"  target=&quot;_blank&quot; ><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/da-lunedi-23-marzo-lopi-carbonia-iglesias-mettera-in-produzione-20-000-mascherine-protettive-in-polipropilene/"  target=&quot;_blank&quot; ><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 20px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><span class=" ssba_sharecount">0</span><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 20px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><span class=" ssba_sharecount">0</span><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/da-lunedi-23-marzo-lopi-carbonia-iglesias-mettera-in-produzione-20-000-mascherine-protettive-in-polipropilene/"  target=&quot;_blank&quot; ><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/tumblr.png" style="width: 20px;" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr" /><div title="Tumblr" class="ssbp-text">Tumblr</div></a><span class=" ssba_sharecount">0</span></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/da-lunedi-23-marzo-lopi-carbonia-iglesias-mettera-in-produzione-20-000-mascherine-protettive-in-polipropilene/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/da-lunedi-23-marzo-lopi-carbonia-iglesias-mettera-in-produzione-20-000-mascherine-protettive-in-polipropilene/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				<div class="clear"></div>

 				
				<div class="clear"></div>
			
			</div>
			<div class="clear"></div>

			<span class="tag-links">Tags: <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/graziano-lebiu/" rel="tag">Graziano Lebiu</a></span>

			<div class="clear"></div>

			<div id="socialicons">

					<ul class="wpzoomSocial">
						<li><a href="http://twitter.com/share" data-url="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/da-lunedi-23-marzo-lopi-carbonia-iglesias-mettera-in-produzione-20-000-mascherine-protettive-in-polipropilene/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2Fwordpress%2F2020%2F03%2Fda-lunedi-23-marzo-lopi-carbonia-iglesias-mettera-in-produzione-20-000-mascherine-protettive-in-polipropilene%2F&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></li>
						<li><g:plusone size="medium"></g:plusone></li>

					</ul>

				</div><div class="clear"></div>
					
				<div class="post_author">
					<img alt='' src='http://2.gravatar.com/avatar/52e2b86e1652a222759904829faae38b?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/52e2b86e1652a222759904829faae38b?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />					<span>Author: <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/author/giampaolo/" title="Articoli scritti da: Giampaolo Cirronis" rel="author">Giampaolo Cirronis</a></span>
					Editore: Giampaolo Cirronis Ditta individuale - Via Cristoforo Colombo 09013 Carbonia
Direttore responsabile: Giampaolo Cirronis
Partita Iva 02270380922
N° di iscrizione al ROC (Registro degli Operatori di Comunicazione): 
9294.
Tel. 328 6132020
Mail - giampaolo.cirronis@gmail.com<div class="clear"></div>
				</div>
			
		</div><!-- /.post -->


		<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wordpress/2020/03/da-lunedi-23-marzo-lopi-carbonia-iglesias-mettera-in-produzione-20-000-mascherine-protettive-in-polipropilene/#respond" style="display:none;">Cancel</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-login.php?redirect_to=http%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2Fwordpress%2F2020%2F03%2Fda-lunedi-23-marzo-lopi-carbonia-iglesias-mettera-in-produzione-20-000-mascherine-protettive-in-polipropilene%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	 
</div><!-- #comments -->		
		
</div><!-- /#main -->

<div id="sidebar">

	<div id="ads" class="widget">

			<a href=""><img src="" alt="" /></a>
		</div><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/da-lunedi-23-marzo-lopi-carbonia-iglesias-mettera-in-produzione-20-000-mascherine-protettive-in-polipropilene/" title="Da lunedì 23 marzo, l&#8217;OPI Carbonia Iglesias metterà in produzione 20.000 mascherine protettive in polipropilene"><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/03/Coronavirus-2-310x206.jpg" alt="Da lunedì 23 marzo, l&#8217;OPI Carbonia Iglesias metterà in produzione 20.000 mascherine protettive in polipropilene" class="Thumbnail thumbnail post-cover" width="310" /></a><div class="related_posts widget"><h3 class="title">Related Posts</h3><ul class="wpzoom-feature-posts"><li><a class="thumb" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/graziano-lebiu-opi-si-estendano-lisolamento-domiciliare-fiduciario-e-i-test-diagnostici-a-tutto-il-personale-sanitario-e-tecnico/" title="Graziano Lebiu (OPI): «Si estendano l&#8217;isolamento domiciliare fiduciario e i test diagnostici a tutto il personale sanitario e tecnico»"><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2019/11/Graziano-Lebiu-1-60x45.jpg" width="60" height="45" alt="Graziano Lebiu (OPI): «Si estendano l&#8217;isolamento domiciliare fiduciario e i test diagnostici a tutto il personale sanitario e tecnico»" /></a><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/graziano-lebiu-opi-si-estendano-lisolamento-domiciliare-fiduciario-e-i-test-diagnostici-a-tutto-il-personale-sanitario-e-tecnico/" title="Graziano Lebiu (OPI): «Si estendano l&#8217;isolamento domiciliare fiduciario e i test diagnostici a tutto il personale sanitario e tecnico»">Graziano Lebiu (OPI): «Si estendano l&#8217;isolamento domiciliare fiduciario e i test diagnostici a tutto il personale sanitario e tecnico»</a><small>17 Marzo 2020</small><div class="clear"></div></li><li><a class="thumb" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/lordine-delle-professioni-infermieristiche-e-parte-attiva-istituzionale-nella-gestione-dellemergenza-covid-19/" title="L&#8217;Ordine delle Professioni Infermieristiche è parte attiva istituzionale nella gestione dell’emergenza CoViD 19"><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2019/11/Graziano-Lebiu-1-300x200.jpg" width="60" height="45" alt="L&#8217;Ordine delle Professioni Infermieristiche è parte attiva istituzionale nella gestione dell’emergenza CoViD 19" /></a><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/lordine-delle-professioni-infermieristiche-e-parte-attiva-istituzionale-nella-gestione-dellemergenza-covid-19/" title="L&#8217;Ordine delle Professioni Infermieristiche è parte attiva istituzionale nella gestione dell’emergenza CoViD 19">L&#8217;Ordine delle Professioni Infermieristiche è parte attiva istituzionale nella gestione dell’emergenza CoViD 19</a><small>3 Marzo 2020</small><div class="clear"></div></li><li><a class="thumb" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/02/il-presidente-dellordine-delle-professioni-infermieristiche-di-carbonia-iglesias-interviene-sullemergenza-coronavirus/" title="Il presidente dell&#8217;Ordine delle Professioni Infermieristiche di Carbonia Iglesias interviene sull&#8217;emergenza Coronavirus"><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2019/12/Graziano-Lebiu-11-60x45.jpg" width="60" height="45" alt="Il presidente dell&#8217;Ordine delle Professioni Infermieristiche di Carbonia Iglesias interviene sull&#8217;emergenza Coronavirus" /></a><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/02/il-presidente-dellordine-delle-professioni-infermieristiche-di-carbonia-iglesias-interviene-sullemergenza-coronavirus/" title="Il presidente dell&#8217;Ordine delle Professioni Infermieristiche di Carbonia Iglesias interviene sull&#8217;emergenza Coronavirus">Il presidente dell&#8217;Ordine delle Professioni Infermieristiche di Carbonia Iglesias interviene sull&#8217;emergenza Coronavirus</a><small>24 Febbraio 2020</small><div class="clear"></div></li><li><a class="thumb" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/02/villamassargia-ospita-stamane-un-incontro-dibattito-sul-progetto-dellospedale-unico-del-sulcis-iglesiente/" title="Villamassargia ospita stamane un incontro-dibattito sul progetto dell&#8217;ospedale unico del Sulcis Iglesiente"><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/02/Incontro-dibattito-sullospedale-unico-a-Villamassargia-60x45.jpg" width="60" height="45" alt="Villamassargia ospita stamane un incontro-dibattito sul progetto dell&#8217;ospedale unico del Sulcis Iglesiente" /></a><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/02/villamassargia-ospita-stamane-un-incontro-dibattito-sul-progetto-dellospedale-unico-del-sulcis-iglesiente/" title="Villamassargia ospita stamane un incontro-dibattito sul progetto dell&#8217;ospedale unico del Sulcis Iglesiente">Villamassargia ospita stamane un incontro-dibattito sul progetto dell&#8217;ospedale unico del Sulcis Iglesiente</a><small>15 Febbraio 2020</small><div class="clear"></div></li></ul><div class="clear"></div></div><div id="bing-translator-2" class="widget widget_bing_translator"><h3 class="title">Live Translation</h3></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="title">Recenti</h3>		<ul>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/dobbiamo-restare-a-casa/">DOBBIAMO RESTARE A CASA</a>
											<span class="post-date">19 Marzo 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/da-lunedi-23-marzo-lopi-carbonia-iglesias-mettera-in-produzione-20-000-mascherine-protettive-in-polipropilene/">Da lunedì 23 marzo, l&#8217;OPI Carbonia Iglesias metterà in produzione 20.000 mascherine protettive in polipropilene</a>
											<span class="post-date">19 Marzo 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/la-campagna-conad-con-tutto-il-cuore-al-g-brotzu-di-cagliari-una-generosita-da-621-000-euro/">La campagna Conad “Con tutto il cuore” al &#8220;G. Brotzu&#8221; di Cagliari, una generosità da 621.000 euro</a>
											<span class="post-date">18 Marzo 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/covid-19-nuova-iniziativa-di-prevenzione-del-comune-di-iglesias/">Covid-19: nuova iniziativa di prevenzione del comune di Iglesias</a>
											<span class="post-date">18 Marzo 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/il-corpo-forestale-oggi-ha-effettuato-557-controlli-nelle-zone-costiere-6-persone-denunciate/">Il Corpo forestale oggi ha effettuato 557 controlli nelle zone costiere, 6 persone denunciate</a>
											<span class="post-date">18 Marzo 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/cresce-ancora-il-numero-dei-positivi-al-coronavirus-in-sardegna-dallinizio-dellemergenza-sono-134/">Cresce ancora il numero dei positivi al Coronavirus in Sardegna, dall&#8217;inizio dell&#8217;emergenza sono 134</a>
											<span class="post-date">18 Marzo 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/san-giovanni-suergiu-unordinanza-vieta-assembramenti-per-attivita-di-tipo-motorio-e-ricreativo-allaperto/">San Giovanni Suergiu: un&#8217;ordinanza vieta assembramenti per attività di tipo motorio e ricreativo all&#8217;aperto</a>
											<span class="post-date">18 Marzo 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/ansie-e-preoccupazioni-per-quelli-che-non-possono-restare-a-casa/">Ansie e preoccupazioni per quelli che non possono restare a casa</a>
											<span class="post-date">18 Marzo 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/gli-uffici-dellordine-dei-giornalisti-della-sardegna-chiusi-per-il-coronavirus/">Gli uffici dell&#8217;Ordine dei giornalisti della Sardegna chiusi per il Coronavirus</a>
											<span class="post-date">18 Marzo 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/coronavirus-iban-e-capitolo-di-bilancio-per-donazioni-regione-sardegna/">Coronavirus: IBAN e capitolo di bilancio per donazioni Regione Sardegna</a>
											<span class="post-date">18 Marzo 2020</span>
									</li>
					</ul>
		</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="title">Articoli recenti</h3>		<ul>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/dobbiamo-restare-a-casa/">DOBBIAMO RESTARE A CASA</a>
											<span class="post-date">19 Marzo 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/da-lunedi-23-marzo-lopi-carbonia-iglesias-mettera-in-produzione-20-000-mascherine-protettive-in-polipropilene/">Da lunedì 23 marzo, l&#8217;OPI Carbonia Iglesias metterà in produzione 20.000 mascherine protettive in polipropilene</a>
											<span class="post-date">19 Marzo 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/la-campagna-conad-con-tutto-il-cuore-al-g-brotzu-di-cagliari-una-generosita-da-621-000-euro/">La campagna Conad “Con tutto il cuore” al &#8220;G. Brotzu&#8221; di Cagliari, una generosità da 621.000 euro</a>
											<span class="post-date">18 Marzo 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/covid-19-nuova-iniziativa-di-prevenzione-del-comune-di-iglesias/">Covid-19: nuova iniziativa di prevenzione del comune di Iglesias</a>
											<span class="post-date">18 Marzo 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/il-corpo-forestale-oggi-ha-effettuato-557-controlli-nelle-zone-costiere-6-persone-denunciate/">Il Corpo forestale oggi ha effettuato 557 controlli nelle zone costiere, 6 persone denunciate</a>
											<span class="post-date">18 Marzo 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/cresce-ancora-il-numero-dei-positivi-al-coronavirus-in-sardegna-dallinizio-dellemergenza-sono-134/">Cresce ancora il numero dei positivi al Coronavirus in Sardegna, dall&#8217;inizio dell&#8217;emergenza sono 134</a>
											<span class="post-date">18 Marzo 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/san-giovanni-suergiu-unordinanza-vieta-assembramenti-per-attivita-di-tipo-motorio-e-ricreativo-allaperto/">San Giovanni Suergiu: un&#8217;ordinanza vieta assembramenti per attività di tipo motorio e ricreativo all&#8217;aperto</a>
											<span class="post-date">18 Marzo 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/ansie-e-preoccupazioni-per-quelli-che-non-possono-restare-a-casa/">Ansie e preoccupazioni per quelli che non possono restare a casa</a>
											<span class="post-date">18 Marzo 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/gli-uffici-dellordine-dei-giornalisti-della-sardegna-chiusi-per-il-coronavirus/">Gli uffici dell&#8217;Ordine dei giornalisti della Sardegna chiusi per il Coronavirus</a>
											<span class="post-date">18 Marzo 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/coronavirus-iban-e-capitolo-di-bilancio-per-donazioni-regione-sardegna/">Coronavirus: IBAN e capitolo di bilancio per donazioni Regione Sardegna</a>
											<span class="post-date">18 Marzo 2020</span>
									</li>
					</ul>
		</div><div id="archives-3" class="widget widget_archive"><h3 class="title">Archivi</h3>		<ul>
			<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/'>marzo 2020</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/02/'>febbraio 2020</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/01/'>gennaio 2020</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/12/'>dicembre 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/11/'>novembre 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/10/'>ottobre 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/09/'>settembre 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/08/'>agosto 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/'>luglio 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/06/'>giugno 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/05/'>maggio 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/04/'>aprile 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/03/'>marzo 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/02/'>febbraio 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/01/'>gennaio 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/12/'>dicembre 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/11/'>novembre 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/10/'>ottobre 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/09/'>settembre 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/08/'>agosto 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/07/'>luglio 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/06/'>giugno 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/05/'>maggio 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/'>aprile 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/03/'>marzo 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/02/'>febbraio 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/01/'>gennaio 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/12/'>dicembre 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/11/'>novembre 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/10/'>ottobre 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/09/'>settembre 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/08/'>agosto 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/07/'>luglio 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/06/'>giugno 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/05/'>maggio 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/04/'>aprile 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/03/'>marzo 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/02/'>febbraio 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/01/'>gennaio 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/12/'>dicembre 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/11/'>novembre 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/10/'>ottobre 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/09/'>settembre 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/07/'>luglio 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/06/'>giugno 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/05/'>maggio 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/04/'>aprile 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/03/'>marzo 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/02/'>febbraio 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/01/'>gennaio 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/12/'>dicembre 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/11/'>novembre 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/10/'>ottobre 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/09/'>settembre 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/08/'>agosto 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/07/'>luglio 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/06/'>giugno 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/05/'>maggio 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/04/'>aprile 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/03/'>marzo 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/02/'>febbraio 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/01/'>gennaio 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/12/'>dicembre 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/11/'>novembre 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/10/'>ottobre 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/09/'>settembre 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/08/'>agosto 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/07/'>luglio 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/06/'>giugno 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/05/'>maggio 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/04/'>aprile 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/03/'>marzo 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/02/'>febbraio 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/01/'>gennaio 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/12/'>dicembre 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/11/'>novembre 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/10/'>ottobre 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/09/'>settembre 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/08/'>agosto 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/07/'>luglio 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/06/'>giugno 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/05/'>maggio 2013</a></li>
		</ul>
		</div><div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Like us on Facebook</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/GiampaoloCirronisEditore" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="title">Tag</h3><div class="tagcloud"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/alessandra-zedda/" class="tag-cloud-link tag-link-528 tag-link-position-1" style="font-size: 12.404494382022pt;" aria-label="Alessandra Zedda (413 elementi)">Alessandra Zedda</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/andrea-marongiu/" class="tag-cloud-link tag-link-8529 tag-link-position-2" style="font-size: 9.8876404494382pt;" aria-label="Andrea Marongiu (290 elementi)">Andrea Marongiu</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/antonio-solinas/" class="tag-cloud-link tag-link-1755 tag-link-position-3" style="font-size: 10.202247191011pt;" aria-label="Antonio Solinas (298 elementi)">Antonio Solinas</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/attilio-dedoni/" class="tag-cloud-link tag-link-1074 tag-link-position-4" style="font-size: 10.359550561798pt;" aria-label="Attilio Dedoni (311 elementi)">Attilio Dedoni</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/christian-solinas/" class="tag-cloud-link tag-link-2133 tag-link-position-5" style="font-size: 15.23595505618pt;" aria-label="Christian Solinas (630 elementi)">Christian Solinas</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/claudia-firino/" class="tag-cloud-link tag-link-2032 tag-link-position-6" style="font-size: 10.988764044944pt;" aria-label="Claudia Firino (339 elementi)">Claudia Firino</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/cristiano-erriu/" class="tag-cloud-link tag-link-503 tag-link-position-7" style="font-size: 15.23595505618pt;" aria-label="Cristiano Erriu (627 elementi)">Cristiano Erriu</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/daniele-cocco/" class="tag-cloud-link tag-link-2067 tag-link-position-8" style="font-size: 11.14606741573pt;" aria-label="Daniele Cocco (347 elementi)">Daniele Cocco</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/donatella-spano/" class="tag-cloud-link tag-link-2026 tag-link-position-9" style="font-size: 15.23595505618pt;" aria-label="Donatella Spano (629 elementi)">Donatella Spano</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/edoardo-tocco/" class="tag-cloud-link tag-link-380 tag-link-position-10" style="font-size: 13.033707865169pt;" aria-label="Edoardo Tocco (457 elementi)">Edoardo Tocco</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/elisabetta-falchi/" class="tag-cloud-link tag-link-2027 tag-link-position-11" style="font-size: 10.674157303371pt;" aria-label="Elisabetta Falchi (324 elementi)">Elisabetta Falchi</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/emilio-gariazzo/" class="tag-cloud-link tag-link-145 tag-link-position-12" style="font-size: 9.5730337078652pt;" aria-label="Emilio Gariazzo (275 elementi)">Emilio Gariazzo</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/eugenio-lai/" class="tag-cloud-link tag-link-2070 tag-link-position-13" style="font-size: 10.516853932584pt;" aria-label="Eugenio Lai (313 elementi)">Eugenio Lai</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/filippo-spanu/" class="tag-cloud-link tag-link-419 tag-link-position-14" style="font-size: 11.14606741573pt;" aria-label="Filippo Spanu (348 elementi)">Filippo Spanu</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/francesco-agus/" class="tag-cloud-link tag-link-2227 tag-link-position-15" style="font-size: 11.460674157303pt;" aria-label="Francesco Agus (365 elementi)">Francesco Agus</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/francesco-morandi/" class="tag-cloud-link tag-link-2028 tag-link-position-16" style="font-size: 8.4719101123596pt;" aria-label="Francesco Morandi (233 elementi)">Francesco Morandi</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/francesco-pigliaru/" class="tag-cloud-link tag-link-1503 tag-link-position-17" style="font-size: 22pt;" aria-label="Francesco Pigliaru (1.682 elementi)">Francesco Pigliaru</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/franco-sabatini/" class="tag-cloud-link tag-link-2220 tag-link-position-18" style="font-size: 8.9438202247191pt;" aria-label="Franco Sabatini (248 elementi)">Franco Sabatini</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/gianfranco-ganau/" class="tag-cloud-link tag-link-732 tag-link-position-19" style="font-size: 15.393258426966pt;" aria-label="Gianfranco Ganau (649 elementi)">Gianfranco Ganau</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/gian-luca-lai/" class="tag-cloud-link tag-link-14212 tag-link-position-20" style="font-size: 8.1573033707865pt;" aria-label="Gian Luca Lai (224 elementi)">Gian Luca Lai</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/gianluigi-rubiu/" class="tag-cloud-link tag-link-1818 tag-link-position-21" style="font-size: 15.865168539326pt;" aria-label="Gianluigi Rubiu (690 elementi)">Gianluigi Rubiu</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/gianni-lampis/" class="tag-cloud-link tag-link-9032 tag-link-position-22" style="font-size: 8pt;" aria-label="Gianni Lampis (219 elementi)">Gianni Lampis</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/giorgio-oppi/" class="tag-cloud-link tag-link-1786 tag-link-position-23" style="font-size: 8pt;" aria-label="Giorgio Oppi (217 elementi)">Giorgio Oppi</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/giuseppe-casti/" class="tag-cloud-link tag-link-202 tag-link-position-24" style="font-size: 13.033707865169pt;" aria-label="Giuseppe Casti (458 elementi)">Giuseppe Casti</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/giuseppe-dessena/" class="tag-cloud-link tag-link-6465 tag-link-position-25" style="font-size: 8pt;" aria-label="Giuseppe Dessena (218 elementi)">Giuseppe Dessena</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/ignazio-locci/" class="tag-cloud-link tag-link-1604 tag-link-position-26" style="font-size: 16.494382022472pt;" aria-label="Ignazio Locci (750 elementi)">Ignazio Locci</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/luca-pizzuto/" class="tag-cloud-link tag-link-706 tag-link-position-27" style="font-size: 12.404494382022pt;" aria-label="Luca Pizzuto (412 elementi)">Luca Pizzuto</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/luigi-arru/" class="tag-cloud-link tag-link-2033 tag-link-position-28" style="font-size: 17.595505617978pt;" aria-label="Luigi Arru (891 elementi)">Luigi Arru</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/luigi-crisponi/" class="tag-cloud-link tag-link-545 tag-link-position-29" style="font-size: 8.7865168539326pt;" aria-label="Luigi Crisponi (247 elementi)">Luigi Crisponi</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/luigi-lotto/" class="tag-cloud-link tag-link-2228 tag-link-position-30" style="font-size: 10.202247191011pt;" aria-label="Luigi Lotto (301 elementi)">Luigi Lotto</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/marco-tedde/" class="tag-cloud-link tag-link-2106 tag-link-position-31" style="font-size: 8.4719101123596pt;" aria-label="Marco Tedde (234 elementi)">Marco Tedde</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/maria-grazia-piras/" class="tag-cloud-link tag-link-2030 tag-link-position-32" style="font-size: 13.033707865169pt;" aria-label="Maria Grazia Piras (456 elementi)">Maria Grazia Piras</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/mario-nieddu/" class="tag-cloud-link tag-link-35038 tag-link-position-33" style="font-size: 9.2584269662921pt;" aria-label="Mario Nieddu (265 elementi)">Mario Nieddu</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/massimo-deiana/" class="tag-cloud-link tag-link-913 tag-link-position-34" style="font-size: 9.5730337078652pt;" aria-label="Massimo Deiana (276 elementi)">Massimo Deiana</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/massimo-zedda/" class="tag-cloud-link tag-link-217 tag-link-position-35" style="font-size: 10.044943820225pt;" aria-label="Massimo Zedda (293 elementi)">Massimo Zedda</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/michele-cossa/" class="tag-cloud-link tag-link-257 tag-link-position-36" style="font-size: 13.820224719101pt;" aria-label="Michele Cossa (513 elementi)">Michele Cossa</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/paola-massidda/" class="tag-cloud-link tag-link-13021 tag-link-position-37" style="font-size: 18.224719101124pt;" aria-label="Paola Massidda (986 elementi)">Paola Massidda</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/paolo-maninchedda/" class="tag-cloud-link tag-link-2029 tag-link-position-38" style="font-size: 9.1011235955056pt;" aria-label="Paolo Maninchedda (255 elementi)">Paolo Maninchedda</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/paolo-truzzu/" class="tag-cloud-link tag-link-2223 tag-link-position-39" style="font-size: 8.7865168539326pt;" aria-label="Paolo Truzzu (246 elementi)">Paolo Truzzu</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/pietro-cocco/" class="tag-cloud-link tag-link-240 tag-link-position-40" style="font-size: 12.719101123596pt;" aria-label="Pietro Cocco (439 elementi)">Pietro Cocco</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/pietro-pittalis/" class="tag-cloud-link tag-link-69 tag-link-position-41" style="font-size: 10.516853932584pt;" aria-label="Pietro Pittalis (312 elementi)">Pietro Pittalis</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/raffaele-paci/" class="tag-cloud-link tag-link-2025 tag-link-position-42" style="font-size: 16.179775280899pt;" aria-label="Raffaele Paci (728 elementi)">Raffaele Paci</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/raimondo-perra/" class="tag-cloud-link tag-link-2328 tag-link-position-43" style="font-size: 8.4719101123596pt;" aria-label="Raimondo Perra (231 elementi)">Raimondo Perra</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/roberto-desini/" class="tag-cloud-link tag-link-2197 tag-link-position-44" style="font-size: 8pt;" aria-label="Roberto Desini (218 elementi)">Roberto Desini</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/virginia-mura/" class="tag-cloud-link tag-link-2031 tag-link-position-45" style="font-size: 13.033707865169pt;" aria-label="Virginia Mura (459 elementi)">Virginia Mura</a></div>
</div><div id="countperday_widget-2" class="widget widget_countperday_widget"><h3 class="title">Contatore Visite</h3><ul class="cpd"><li class="cpd-l"><span id="cpd_number_getusertoday" class="cpd-r">1440</span>Oggi:</li><li class="cpd-l"><span id="cpd_number_getuseryesterday" class="cpd-r">9362</span>Ieri:</li><li class="cpd-l"><span id="cpd_number_getuserlastweek" class="cpd-r">68300</span>La scorsa settimana:</li><li class="cpd-l"><span id="cpd_number_getuseronline" class="cpd-r">47</span>Utenti attualmente in linea:</li></ul></div><div id="categories-3" class="widget widget_categories"><h3 class="title">Categorie</h3><form action="http://www.laprovinciadelsulcisiglesiente.com/wordpress" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="1392">Abbanoa&nbsp;&nbsp;(356)</option>
	<option class="level-0" value="1505">Accise&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="423">Acqua&nbsp;&nbsp;(226)</option>
	<option class="level-0" value="61">Agricoltura&nbsp;&nbsp;(1.204)</option>
	<option class="level-0" value="1356">Agricoltura biologica&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1235">Alcoa&nbsp;&nbsp;(328)</option>
	<option class="level-0" value="1675">Alimentazione&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="544">Allevamento&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="575">Ambiente&nbsp;&nbsp;(1.063)</option>
	<option class="level-0" value="835">Ammortizzatori sociali&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="548">Archeologia&nbsp;&nbsp;(195)</option>
	<option class="level-0" value="737">Archeologia industriale&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="33687">Architettura&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="632">Arte&nbsp;&nbsp;(312)</option>
	<option class="level-0" value="339">Arte contemporanea&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="387">Artigianato&nbsp;&nbsp;(407)</option>
	<option class="level-0" value="827">Asl&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18137">Assicurazioni&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="351">Assistenza sociale&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="241">Associazionismo&nbsp;&nbsp;(248)</option>
	<option class="level-0" value="738">Attività produttive&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="29685">Attualità&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="998">Autonomie locali&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1463">Banche&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="653">Bandi&nbsp;&nbsp;(696)</option>
	<option class="level-0" value="338">Bonifiche&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="673">Borse di studio&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="8047">Botanica&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1506">Burocrazia&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="837">caccia&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="1468">Capitale europea della Cultura&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1068">Carbosulcis&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="246">Chiesa&nbsp;&nbsp;(237)</option>
	<option class="level-0" value="196">Cinema&nbsp;&nbsp;(498)</option>
	<option class="level-0" value="28369">Clima&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="378">Commercio&nbsp;&nbsp;(195)</option>
	<option class="level-0" value="546">Comunicazione &amp; Marketing&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="776">Concorsi&nbsp;&nbsp;(370)</option>
	<option class="level-0" value="1354">Consiglio regionale della Sardegna&nbsp;&nbsp;(1.132)</option>
	<option class="level-0" value="798">Continuità territoriale&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="793">Cooperazione&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="974">Cooperazione internazionale&nbsp;&nbsp;(154)</option>
	<option class="level-0" value="36605">Costituzione&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="789">Credito&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="1238">Credito d&#8217;imposta&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="719">Crisi&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="6">Cronaca&nbsp;&nbsp;(1.493)</option>
	<option class="level-0" value="1231">Cucina&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="5">Cultura&nbsp;&nbsp;(1.814)</option>
	<option class="level-1" value="57">&nbsp;&nbsp;&nbsp;Fotografia&nbsp;&nbsp;(82)</option>
	<option class="level-1" value="135">&nbsp;&nbsp;&nbsp;Libri&nbsp;&nbsp;(385)</option>
	<option class="level-1" value="136">&nbsp;&nbsp;&nbsp;Mostre&nbsp;&nbsp;(98)</option>
	<option class="level-1" value="134">&nbsp;&nbsp;&nbsp;Teatro&nbsp;&nbsp;(154)</option>
	<option class="level-0" value="664">Danza&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="845">Decentramento&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="529">Difesa&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1567">Diritti civili&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="37593">Diritti umani&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18265">e-commerce&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="87">Economia&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="574">Edilizia&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="1314">Edilizia pubblica&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="1288">Edilizia scolastica&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="254">Editoria&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="730">Elezioni&nbsp;&nbsp;(794)</option>
	<option class="level-0" value="7429">Emigrazione&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="144">Energia&nbsp;&nbsp;(276)</option>
	<option class="level-0" value="1389">Energie rinnovabili&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="22744">Enogastronomia&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="174">Enti locali&nbsp;&nbsp;(1.511)</option>
	<option class="level-0" value="1106">Escursionismo&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="871">Esercitazioni militari&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="206">Eurallumina&nbsp;&nbsp;(299)</option>
	<option class="level-0" value="576">Eventi&nbsp;&nbsp;(1.369)</option>
	<option class="level-0" value="6437">Expo 2015&nbsp;&nbsp;(266)</option>
	<option class="level-0" value="20864">Famiglia&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="313">Fauna sarda&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="388">Feste&nbsp;&nbsp;(771)</option>
	<option class="level-0" value="742">Feste commemorative&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="523">Fiere&nbsp;&nbsp;(147)</option>
	<option class="level-0" value="18020">Finanza&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="405">Fiscalità di vantaggio&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="6778">Fisco&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="1156">Forestazione&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="143">Formazione professionale&nbsp;&nbsp;(318)</option>
	<option class="level-0" value="741">Forze Armate&nbsp;&nbsp;(169)</option>
	<option class="level-0" value="1365">Gal Sulcis&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="1375">Gemellaggio tra comunità&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="22309">Giochi&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1014">Giornalismo&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="6389">Giustizia&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="495">Governo&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="760">Guardia Costiera&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="1185">Igea&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="860">Il Papa in Sardegna&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1181">Immigrazione&nbsp;&nbsp;(270)</option>
	<option class="level-0" value="767">Impresa&nbsp;&nbsp;(197)</option>
	<option class="level-0" value="3450">Incendi&nbsp;&nbsp;(304)</option>
	<option class="level-0" value="674">Industria&nbsp;&nbsp;(399)</option>
	<option class="level-0" value="1140">Informatica&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="253">Informazione&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="30448">Insularità&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="692">Integrazione sociale&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="6548">Istituzioni&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="620">Istruzione&nbsp;&nbsp;(326)</option>
	<option class="level-0" value="383">Lavori pubblici&nbsp;&nbsp;(667)</option>
	<option class="level-0" value="170">Lavoro&nbsp;&nbsp;(982)</option>
	<option class="level-0" value="772">Leggi&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="25035">Libertà&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1182">Lingua blu&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="985">Lingua sarda&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="35177">Lutto&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="321">Mare&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="18264">Mercato immobiliare&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5399">Meridiana&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13164">Messaggio elettorale&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="631">Meteorologia&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="1090">Microcredito&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="563">Miniere&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="1947">Monumenti aperti&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="1032">Movimento partite Iva&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="1248">Movimento Sportivo Popolare&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="489">Musei&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="139">Musica&nbsp;&nbsp;(2.042)</option>
	<option class="level-0" value="379">Natura&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="36">Natura e Salvaguardia Ambientale&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="11397">Nautica&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1479">Nubifragio in Sardegna&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="5719">Numismatica&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="910">Opere pubbliche&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="35737">Ordine pubblico&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1550">Pace&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="1380">Parchi&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="1450">Parco Geominerario&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="10133">Pari opportunità&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="18268">Parlamento europeo&nbsp;&nbsp;(268)</option>
	<option class="level-0" value="1011">Partiti politici&nbsp;&nbsp;(201)</option>
	<option class="level-0" value="961">Patto di stabilità&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="19007">Personaggi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="819">Pesca&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="1251">Piano Paesaggistico Regionale&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1160">Piano Sulcis&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="322">Pittura&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="3">Politica&nbsp;&nbsp;(719)</option>
	<option class="level-0" value="1050">Politiche attive per il lavoro&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1127">Politiche giovanili&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="1467">Poste&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="6247">Previdenza&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="13877">Primavera Sulcitana&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="859">Promozione della Sardegna&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="1499">Protezione Civile&nbsp;&nbsp;(167)</option>
	<option class="level-0" value="873">Province&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="534">Provincia&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="946">Psicologia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="27100">PUBBLI-REDAZIONALE&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="31990">Publiredazionale&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="85">Raccolta differenziata&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="1393">Referendum&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="255">Regione&nbsp;&nbsp;(1.064)</option>
	<option class="level-0" value="1517">Religione&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="769">Ricerca scientifica&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="335">Ricerca tecnologica&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="488">Rifiuti&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="2901">Riforme&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="1139">Sa Die de sa Sardigna&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="951">Sanità&nbsp;&nbsp;(3.196)</option>
	<option class="level-0" value="1270">Scienza&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="1177">Sciopero&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="141">Scuola&nbsp;&nbsp;(396)</option>
	<option class="level-0" value="1388">Selezione personale&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1249">Servitù militari&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="323">Servizi&nbsp;&nbsp;(421)</option>
	<option class="level-0" value="1364">Servizi sociali e assistenziali&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="918">Servizio civile&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="508">Shopping&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="1529">Sicurezza del cittadino e del territorio&nbsp;&nbsp;(240)</option>
	<option class="level-0" value="353">Sicurezza in mare&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="228">Sicurezza stradale&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="31060">Sider Alloys&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="195">Sindacato&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="142">Sociale&nbsp;&nbsp;(898)</option>
	<option class="level-0" value="647">Solidarietà&nbsp;&nbsp;(348)</option>
	<option class="level-0" value="234">Spettacolo&nbsp;&nbsp;(519)</option>
	<option class="level-0" value="4">Sport&nbsp;&nbsp;(3.085)</option>
	<option class="level-1" value="138">&nbsp;&nbsp;&nbsp;Altri Sport&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="137">&nbsp;&nbsp;&nbsp;Calcio&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="140">Storia&nbsp;&nbsp;(367)</option>
	<option class="level-0" value="652">Sviluppo&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="830">Sviluppo imprenditoria&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="1155">Tares&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1179">Teatro-Musica-Danza&nbsp;&nbsp;(538)</option>
	<option class="level-0" value="988">Terza età&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13057">Toponomastica&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="384">Tradizione&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="1228">Traffico&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="215">Trasporti&nbsp;&nbsp;(987)</option>
	<option class="level-0" value="524">Tributi locali&nbsp;&nbsp;(151)</option>
	<option class="level-0" value="171">Turismo&nbsp;&nbsp;(795)</option>
	<option class="level-0" value="12209">Unesco&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="939">Unione europea&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="685">Università&nbsp;&nbsp;(259)</option>
	<option class="level-0" value="1679">Urbanistica&nbsp;&nbsp;(235)</option>
	<option class="level-0" value="94">Vacanze&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="382">Viabilità&nbsp;&nbsp;(192)</option>
	<option class="level-0" value="1143">Vini&nbsp;&nbsp;(190)</option>
	<option class="level-0" value="547">Viticoltura&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="656">Volontariato&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="768">Zona franca&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="973">Zone Franche Urbane&nbsp;&nbsp;(20)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="widget_sp_image-14" class="widget widget_sp_image"><h3 class="title">SARDEGNA IERI &#8211; OGGI &#8211; DOMANI</h3><a href="https://www.sardegnaierioggidomani.com" target="_self" class="widget_sp_image-image-link" title="SARDEGNA IERI &#8211; OGGI &#8211; DOMANI"><img width="315" height="210" alt="SARDEGNA IERI &#8211; OGGI &#8211; DOMANI" class="attachment-full" style="max-width: 100%;" srcset="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/02/Sardegna-testata-3-A-2.jpg 315w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/02/Sardegna-testata-3-A-2-300x200.jpg 300w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/02/Sardegna-testata-3-A-2-83x55.jpg 83w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/02/Sardegna-testata-3-A-2-210x140.jpg 210w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/02/Sardegna-testata-3-A-2-310x207.jpg 310w" sizes="(max-width: 315px) 100vw, 315px" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/02/Sardegna-testata-3-A-2.jpg" /></a></div><div id="sidebar_left"><div id="widget_sp_image-3" class="widget widget_sp_image"><h3 class="title">Medianet.</h3><a href="http://www.medianetitalia.net/" target="_blank" class="widget_sp_image-image-link" title="Medianet."><img width="150" height="106" alt="Medianet." class="attachment-full" style="max-width: 100%;" srcset="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/10/Medianet-web-orizzontale.jpg 150w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/10/Medianet-web-orizzontale-78x55.jpg 78w" sizes="(max-width: 150px) 100vw, 150px" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/10/Medianet-web-orizzontale.jpg" /></a></div></div><div id="sidebar_right"><div id="widget_sp_image-4" class="widget widget_sp_image"><h3 class="title">Medianet.</h3><a href="http://www.medianetitalia.net/" target="_blank" class="widget_sp_image-image-link" title="Medianet."><img width="150" height="106" alt="Medianet." class="attachment-full" style="max-width: 100%;" srcset="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/10/Medianet-web-orizzontale.jpg 150w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/10/Medianet-web-orizzontale-78x55.jpg 78w" sizes="(max-width: 150px) 100vw, 150px" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/10/Medianet-web-orizzontale.jpg" /></a></div></div>
</div> <!-- /#sidebar -->
		<div class="clear"></div>
		</div> <!-- /#content-wrap -->

	<div class="clear"></div>
	</div> <!-- /#main-wrap -->

	<div id="footer">

		<div class="widget-area">
		
			<div class="column">
				<div class="widget widget_sp_image" id="widget_sp_image-7"><h3 class="title">Carbonia candidata a                                   &#8220;Capitale Italiana della Cultura 2021&#8221;</h3><a href="https://www.comune.carbonia.su.it/" target="_self" class="widget_sp_image-image-link" title="Carbonia candidata a                                   &#8220;Capitale Italiana della Cultura 2021&#8221;"><img width="311" height="440" alt="Carbonia candidata a                                   &#8220;Capitale Italiana della Cultura 2021&#8221;" class="attachment-full" style="max-width: 100%;" srcset="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/02/Banner-comune-di-Carbonia-x-web.jpg 311w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/02/Banner-comune-di-Carbonia-x-web-212x300.jpg 212w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/02/Banner-comune-di-Carbonia-x-web-39x55.jpg 39w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/02/Banner-comune-di-Carbonia-x-web-310x439.jpg 310w" sizes="(max-width: 311px) 100vw, 311px" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/02/Banner-comune-di-Carbonia-x-web.jpg" /></a><div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget widget_sp_image" id="widget_sp_image-6"><h3 class="title">Le proteste dei minatori di Carbonia contro l&#8217;attentato a Palmiro Togliatti &#8211; di Alberto Vacca &#8211; € 10,00 &#8211; ISBN 9788897397410</h3><img width="312" height="440" alt="Le proteste dei minatori di Carbonia contro l&#8217;attentato a Palmiro Togliatti &#8211; di Alberto Vacca &#8211; € 10,00 &#8211; ISBN 9788897397410" class="attachment-full" style="max-width: 100%;" srcset="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/01/Copertina-libro-di-Alberto-Vacca-x-web.jpg 312w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/01/Copertina-libro-di-Alberto-Vacca-x-web-213x300.jpg 213w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/01/Copertina-libro-di-Alberto-Vacca-x-web-39x55.jpg 39w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/01/Copertina-libro-di-Alberto-Vacca-x-web-310x437.jpg 310w" sizes="(max-width: 312px) 100vw, 312px" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/01/Copertina-libro-di-Alberto-Vacca-x-web.jpg" /><div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget widget_sp_image" id="widget_sp_image-5"><h3 class="title">80 anni di calcio rossoblu &#8211; Monteponi Iglesias 1925 &#8211; 2005 &#8211; di Franco Reina &#8211; € 30,00 &#8211; ISBN 9788897397588</h3><img width="312" height="440" alt="80 anni di calcio rossoblu &#8211; Monteponi Iglesias 1925 &#8211; 2005 &#8211; di Franco Reina &#8211; € 30,00 &#8211; ISBN 9788897397588" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/01/Copertina-libro-80-anni-di-calcio-rossoblu-Monteponi-Iglesias-x-web.jpg 312w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/01/Copertina-libro-80-anni-di-calcio-rossoblu-Monteponi-Iglesias-x-web-213x300.jpg 213w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/01/Copertina-libro-80-anni-di-calcio-rossoblu-Monteponi-Iglesias-x-web-39x55.jpg 39w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/01/Copertina-libro-80-anni-di-calcio-rossoblu-Monteponi-Iglesias-x-web-310x437.jpg 310w" sizes="(max-width: 312px) 100vw, 312px" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/01/Copertina-libro-80-anni-di-calcio-rossoblu-Monteponi-Iglesias-x-web.jpg" /><div class="clear"></div></div>			</div><!-- / .column -->
 
			<div class="clear"></div>
		</div><!-- /.widget-area-->		
		<div class="clear"></div>


		<div id="footer_right">
			<ul id="menu-principale" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-296"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/pubblicazioni/">Pubblicazioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/lavora-con-noi/">I Comuni del Sulcis Iglesiente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7552"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/galleria-fotografica/">Galleria fotografica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/archivio-giornali/">Archivio giornali</a></li>
</ul>			
			<span>Designed by <a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes">WPZOOM</a></span>

			Copyright &copy; 2020 &mdash; <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/" class="on">La Provincia del Sulcis Iglesiente</a>. All Rights Reserved. N. iscr. ROC 9294 </br> Direttore responsabile: Giampaolo Cirronis
		</div>

	</div> <!-- /#footer -->

	<div class="clear"></div>

</div> <!-- /#page-wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a class="cli_settings_button"   style="margin:5px 20px 5px 20px;" >Cookie settings</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non necessario 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabile">Non necessario</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75891520-1', 'auto');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.10' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 20px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 15px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 10px;
									
									font-weight: bold;
								}
								 .ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}
@font-face {
				font-family: 'ssbp';
				src:url('http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.10'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/js/tabs.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/js/dropdown.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=973796772652472&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>