<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

    <link rel="pingback" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/xmlrpc.php" />

	
	<title>Alessandro Bertolazzo è il nuovo presidente della sezione AIA &#8220;Cosimo Urbano&#8221; di Carbonia. Succede a Gian Luca Piras, presidente negli ultimi 8 anni &#8211; La Provincia del Sulcis Iglesiente</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Provincia del Sulcis Iglesiente &raquo; Feed" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Provincia del Sulcis Iglesiente &raquo; Feed dei commenti" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Provincia del Sulcis Iglesiente &raquo; Alessandro Bertolazzo è il nuovo presidente della sezione AIA &#8220;Cosimo Urbano&#8221; di Carbonia. Succede a Gian Luca Piras, presidente negli ultimi 8 anni Feed dei commenti" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/alessandro-bertolazzo-e-il-nuovo-presidente-della-sezione-aia-cosimo-urbano-di-carbonia-succede-a-gian-luca-piras-presidente-negli-ultimi-8-anni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.laprovinciadelsulcisiglesiente.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/functions/wpzoom/assets/css/theme-utils.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='yamidoo-style-css'  href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/style.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/css/dashicons.min.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C600i%7CRoboto%3A400%2C400i%2C500%2C500i%7CPrata%7CDroid+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=cyrillic%2Cgreek%2Clatin-ext&#038;ver=5.1.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/www.laprovinciadelsulcisiglesiente.com\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.4'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/js/init.js?ver=5.1.8'></script>
<link rel='https://api.w.org/' href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il comune di Carbonia si è aggiudicato una finanziamento regionale di 120.000 euro per il completamento dell&#8217;ecocentro' href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/il-comune-di-carbonia-si-e-aggiudicato-una-finanziamento-regionale-di-120-000-euro-per-il-completamento-dellecocentro/' />
<meta name="generator" content="WordPress 5.1.8" />
<link rel="canonical" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/alessandro-bertolazzo-e-il-nuovo-presidente-della-sezione-aia-cosimo-urbano-di-carbonia-succede-a-gian-luca-piras-presidente-negli-ultimi-8-anni/" />
<link rel='shortlink' href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/?p=315764' />
<link rel="alternate" type="application/json+oembed" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2Fwordpress%2F2020%2F12%2Falessandro-bertolazzo-e-il-nuovo-presidente-della-sezione-aia-cosimo-urbano-di-carbonia-succede-a-gian-luca-piras-presidente-negli-ultimi-8-anni%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2Fwordpress%2F2020%2F12%2Falessandro-bertolazzo-e-il-nuovo-presidente-della-sezione-aia-cosimo-urbano-di-carbonia-succede-a-gian-luca-piras-presidente-negli-ultimi-8-anni%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<meta property="fb:app_id" content="973796772652472"/><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Yamidoo Magazine 2.1.5" />
<meta name="generator" content="WPZOOM Framework 1.9.5" />
<style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ebefba; }
</style>
	
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="giampaolo.cirronis"/>
<meta property="fb:app_id" content="915223278565973"/>
<meta property="og:url" content="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/alessandro-bertolazzo-e-il-nuovo-presidente-della-sezione-aia-cosimo-urbano-di-carbonia-succede-a-gian-luca-piras-presidente-negli-ultimi-8-anni/"/>
<meta property="og:title" content="Alessandro Bertolazzo è il nuovo presidente della sezione AIA &#8220;Cosimo Urbano&#8221; di Carbonia. Succede a Gian Luca Piras, presidente negli ultimi 8 anni"/>
<meta property="og:site_name" content="La Provincia del Sulcis Iglesiente"/>
<meta property="og:description" content="
Alessandro Bertolazzo è il nuovo presidente della sezione AIA &quot;Cosimo Urbano&quot; di Carbonia. Lo ha eletto l&#039;Assemblea, riunitasi in video conferenza sabato 12 d"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/12/Alessandro-Bertolazzo-974x1024.jpg"/>
<meta property="og:image" content="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2015/12/Gianluca-Piras-683x1024.jpg"/>
<meta property="og:image" content="https://scontent-cdt1-1.xx.fbcdn.net/v/t1.0-1/cp0/p24x24/60798496_10219389430554404_7683058135849762816_n.jpg?_nc_cat=101&#038;ccb=2&#038;_nc_sid=7206a8&#038;_nc_ohc=4xoQW0rxNE0AX-zDo9h&#038;_nc_ht=scontent-cdt1-1.xx&#038;tp=27&#038;oh=033726d59f4d0acd3358a8dd62d68c35&#038;oe=5FFFCB50"/>
<meta property="og:locale" content="it_it"/>
<!-- // end wpfbogp -->

</head>

<body class="post-template-default single single-post postid-315764 single-format-standard custom-background">

	<div id="page-wrap">

 		<div id="main-wrap">

			<div id="header">

 				<div id="search"><form method="get" id="searchform" action="http://www.laprovinciadelsulcisiglesiente.com/wordpress/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Go" />
</form>
</div>

 				<div id="topmenu">

					 <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/feed/"><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/images/icons/feed.png" alt="RSS" /></a>
				</div> <!-- /#topmenu -->
  				<div class="clear"></div>

				<div id="logo">
					
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress" title="Giornale di Informazione Politica, Economica e Sociale">
													<img src="https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2013/04/Schermata-2013-04-09-a-21.25.002.jpg" alt="La Provincia del Sulcis Iglesiente" />
											</a><div class="clear"></div>

					
					<span>Giornale di Informazione Politica, Economica e Sociale</span>				</div><!-- / #logo -->


				 					<div class="banner banner-head">

 											<a href=""><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2013/04/amrmotori.gif" alt="" /></a>
										</div><!-- /.adv -->

 				

				<div id="mainmenu">

					<ul id="menu" class="dropdown"><li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-296"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/">Home</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/pubblicazioni/">Pubblicazioni</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/lavora-con-noi/">I Comuni del Sulcis Iglesiente</a></li>
<li id="menu-item-7552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7552"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/galleria-fotografica/">Galleria fotografica</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/contatti/">Contatti</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/archivio-giornali/">Archivio giornali</a></li>
</ul>
				</div> <!-- /#menu -->

			</div> <!--/#header -->
			<div class="clear"></div>

 			<div id="content-wrap">
<div id="main">

	
 		<div id="post-315764" class="post-315764 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-alessandro-bertolazzo tag-cosimo-urbano">

			<span class="category"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/category/sport/" rel="category tag">Sport</a></span>
			<h1 class="title"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/alessandro-bertolazzo-e-il-nuovo-presidente-della-sezione-aia-cosimo-urbano-di-carbonia-succede-a-gian-luca-piras-presidente-negli-ultimi-8-anni/" rel="bookmark" title="Permanent Link to Alessandro Bertolazzo è il nuovo presidente della sezione AIA &#8220;Cosimo Urbano&#8221; di Carbonia. Succede a Gian Luca Piras, presidente negli ultimi 8 anni">Alessandro Bertolazzo è il nuovo presidente della sezione AIA &#8220;Cosimo Urbano&#8221; di Carbonia. Succede a Gian Luca Piras, presidente negli ultimi 8 anni</a></h1>

			<span class="post-meta">

				Posted by <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/author/giampaolo/" title="Articoli scritti da: Giampaolo Cirronis" rel="author">Giampaolo Cirronis</a>
				on 15 Dicembre 2020 at 20:30
				
			</span>

			<div class="entry">

				
<p>Alessandro Bertolazzo è il nuovo presidente della sezione AIA &#8220;Cosimo Urbano&#8221; di Carbonia. Lo ha eletto l&#8217;Assemblea, riunitasi in video conferenza sabato 12 dicembre.</p>



<p>Libero professionista, 51 anni, laureato in Ingegneria industriale, Alessandro Bertolazzo ha iniziato il suo percorso nell&#8217;AIA nel 1987, chiudendo poi come assistente arbitrale regionale. A partire dalla stagione 2003/2004 ha ricoperto il ruolo di osservatore arbitrale, nel 2016 ha raggiunto la qualifica di arbitro benemerito.</p>



<p>Nel corso della sua carriera, Alessandro Bertolazzo ha ricoperto svariati ruoli a livello associativo sezionale e regionale, tra i quali spicca la chiamata della Commissione nazionale informatica, che lo ha portato, dal 2001 al 2009, in giro per tante sezioni e tanti CRA di tutta Italia. Nella sezione, è stato dapprima chiamato al ruolo di Organo tecnico, per poi diventare vice presidente nel 2018. Succede a Gian Luca Piras, che ha ricoperto il ruolo di presidente della sezione<em> &#8220;Cosimo Urbano&#8221;</em> per 8 anni, che il Consiglio Direttivo Sezionale e tutti gli associati hanno ringraziato per il lavoro svolto e per gli ottimi risultati raggiunti a livello regionale e nazionale. Ad Alessandro Bertolazzo, tutta la Sezione &#8220;<em>Cosimo Urbano&#8221; </em>ha rivolto il migliore in bocca al lupo.</p>



<p><a href="https://www.facebook.com/Sezione-AIA-Carbonia-Cosimo-Urbano-430799883667203/photos/pcb.3670259206387905/3670258966387929/?__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=*bH-R"></a><a href="https://www.facebook.com/Sezione-AIA-Carbonia-Cosimo-Urbano-430799883667203/photos/pcb.3670259206387905/3670259116387914/?__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=*bH-R"></a></p>



<figure class="wp-block-image"><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2015/12/Gianluca-Piras-683x1024.jpg" alt="" class="wp-image-69490" srcset="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2015/12/Gianluca-Piras-683x1024.jpg 683w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2015/12/Gianluca-Piras-200x300.jpg 200w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2015/12/Gianluca-Piras-37x55.jpg 37w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2015/12/Gianluca-Piras-310x465.jpg 310w" sizes="(max-width: 683px) 100vw, 683px" /><figcaption>Gian Luca Piras.</figcaption></figure>



<figure class="wp-block-image"><img src="" alt=""/></figure>



<figure class="wp-block-image"><img src="" alt=""/></figure>



<p>85Manuel Contu, Riccardo Mureddu&nbsp;e&nbsp;altri 83Commenti: 32Condivisioni: 1Mi piaceCommentaCondividi</p>



<figure class="wp-block-image"><img src="https://scontent-cdt1-1.xx.fbcdn.net/v/t1.0-1/cp0/p24x24/60798496_10219389430554404_7683058135849762816_n.jpg?_nc_cat=101&amp;ccb=2&amp;_nc_sid=7206a8&amp;_nc_ohc=4xoQW0rxNE0AX-zDo9h&amp;_nc_ht=scontent-cdt1-1.xx&amp;tp=27&amp;oh=033726d59f4d0acd3358a8dd62d68c35&amp;oe=5FFFCB50" alt=""/></figure>



<h3>Commenti</h3>



<p>Most Relevant﻿Write a comment…<br></p>



<ul><li></li><li></li><li></li></ul>



<ul><li><a href="https://www.facebook.com/giammarco.manca?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzAzODU3MDYzNzUyNTU%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/giammarco.manca?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzAzODU3MDYzNzUyNTU%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Giammarco Manca</a>Buon lavoro Alessandro<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670385706375255&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">1 g</a></li></ul></li><li><a href="https://www.facebook.com/giovanni.dongu?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzE1ODg1NTI5MjE2Mzc%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/giovanni.dongu?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzE1ODg1NTI5MjE2Mzc%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Giovanni Dongu</a>tanti auguri presidente in bocca al lupo a lei è la sezione1<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3671588552921637&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">12 h</a></li></ul></li><li><a href="https://www.facebook.com/assicurazionisini.marcosini.7?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzAzOTY0NzYzNzQxNzg%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/assicurazionisini.marcosini.7?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzAzOTY0NzYzNzQxNzg%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Marco Sini</a>Buon lavoro Alessandro<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670396476374178&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">1 g</a></li></ul></li><li><a href="https://www.facebook.com/danyfaedda?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA0ODgzNzYzNjQ5ODg%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/danyfaedda?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA0ODgzNzYzNjQ5ODg%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Daniele Faedda</a><strong>Congratulazioni</strong>&nbsp;Alessandro&nbsp;<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670488376364988&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">23 h</a></li></ul></li><li><a href="https://www.facebook.com/lorymura?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA4MTMxMzk2NjU4NDU%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/lorymura?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA4MTMxMzk2NjU4NDU%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Loredana Mura</a><strong>Congratulazioni</strong>&nbsp;Alessandro&#8230;e buon lavoro!!<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670813139665845&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">20 h</a></li></ul></li><li><a href="https://www.facebook.com/manuel.contu.76?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA0NDkyMjYzNjg5MDM%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/manuel.contu.76?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA0NDkyMjYzNjg5MDM%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Manuel Contu</a>Buon lavoro&nbsp;<a href="https://www.facebook.com/alessandro.bertolazzo?__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Alessandro</a><em></em>Interrompi GIF<a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fmedia.tenor.co%2Fimages%2Fb38abddc12cee7e9ea6c9c4071546880%2Ftenor.gif%3Friffsid%3DT0RreU1UTTJNbDlqYnc9PTB67BZjRH9diorw7_0Qma52zcEUFJLmjmD1j6GRwO5FLMoiqXwGnrU7SmdsP4lPKWKNac-CA3I%26fbclid%3DIwAR01jP6_93j0T4jUmCkBvGZ1CD5MgcaRqiVNXGmRss7k2l5P0jk_sqKItbY&amp;h=AT1XUjMbAwUd-wgui3UlSDrXHmpvkg6YXT6gpakiz9VD4rV3FheEdX3GbgaE5ms0VNegKJnBLfbQK6bnaDfBxWpmGvyUiwh0BNQnq4S0XmJKmJEZBSmSIzeRtA40vAHvDhKtZPo5oq_699pwyNw&amp;__tn__=R]-R&amp;c[0]=AT2JuNNXz9zogyFm5wWjX36sHulc9oiBbXDzqe0nEPwZI5jW7G4UFdTyiobQccGx-taQJB0QBY4BKbc2uxWCVIFrOKymFdD4GCZWtgJ0wJxHpRDJb7EcQir9aGhOzaIkJczK_Yo_WEerMkZpwFS9lV-1vV19NBZfRnapzVTPzZW4ieM" rel="noreferrer noopener" target="_blank">Tenor</a><ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670449226368903&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">23 h</a></li><li>&nbsp;·&nbsp;Modificato</li></ul></li><li><a href="https://www.facebook.com/maurizio.desogus.31?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA3NDk5MDYzMzg4MzU%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/maurizio.desogus.31?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA3NDk5MDYzMzg4MzU%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Maurizio Desogus</a>Grande Alecomplimenti e buon lavoro&nbsp;<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670749906338835&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">20 h</a></li></ul></li><li><a href="https://www.facebook.com/profile.php?id=100013847265698&amp;comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA1MjA3MDMwMjg0MjI%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/profile.php?id=100013847265698&amp;comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA1MjA3MDMwMjg0MjI%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Maurizio Tocco</a><strong>Complimenti</strong>&nbsp;Ale<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670520703028422&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">23 h</a></li></ul></li><li><a href="https://www.facebook.com/carboniacalcio/?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA0NzI5MzMwMzMxOTk%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/carboniacalcio/?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA0NzI5MzMwMzMxOTk%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Carbonia calcio 1939</a>In bocca al lupo Alessandro<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670472933033199&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">23 h</a></li></ul></li><li><a href="https://www.facebook.com/gabriella.congiu.9?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA0Mzk2NzYzNjk4NTg%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/gabriella.congiu.9?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA0Mzk2NzYzNjk4NTg%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Gabriella Congiu</a>Tanti&nbsp;<strong>auguri</strong>&nbsp;sig. Presidente e buon lavoro!<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670439676369858&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">23 h</a></li></ul></li><li><a href="https://www.facebook.com/ale.zuddas?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA1NTY0Mzk2OTE1MTU%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/ale.zuddas?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA1NTY0Mzk2OTE1MTU%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Ale Zuddas</a>Congratulazioni e buon lavoro Alessandro&nbsp;<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670556439691515&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">22 h</a></li></ul></li><li><a href="https://www.facebook.com/paolo.dessi.737?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzAzMzAzNzYzODA3ODg%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/paolo.dessi.737?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzAzMzAzNzYzODA3ODg%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Paolo Dessi</a>Tanti&nbsp;<strong>auguri</strong>&nbsp;e buon lavoro<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670330376380788&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">1 g</a></li></ul></li><li><a href="https://www.facebook.com/patrizia.urbano?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzAzMzU4OTYzODAyMzY%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/patrizia.urbano?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzAzMzU4OTYzODAyMzY%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Patrizia Urbano</a>Tanti&nbsp;<strong>auguri</strong>&nbsp;e buon lavoro&nbsp;<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670335896380236&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">1 g</a></li></ul></li><li><a href="https://www.facebook.com/antonio.carta.3133?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA2NjY1NDMwMTM4Mzg%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/antonio.carta.3133?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA2NjY1NDMwMTM4Mzg%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Antonio Carta</a><strong>Congratulazioni</strong>&nbsp;Alessandro. In bocca al lupo ed un caro saluto a tutti i colleghi di Carbonia&nbsp;<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670666543013838&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">21 h</a></li></ul></li><li><a href="https://www.facebook.com/mattia.d.mulas?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzAzNzYwMTYzNzYyMjQ%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/mattia.d.mulas?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzAzNzYwMTYzNzYyMjQ%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Mattia Mulas</a>Tantissimi&nbsp;<strong>auguri</strong>&nbsp;Ale&nbsp;<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670376016376224&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">1 g</a></li></ul></li><li><a href="https://www.facebook.com/gavino.sanna.16?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA3ODM1OTYzMzU0NjY%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/gavino.sanna.16?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA3ODM1OTYzMzU0NjY%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Gavino Sanna</a><strong>Congratulazioni</strong>&nbsp;Alessandro. Buon lavoro e un abbraccio a te e a tutti i tuoi associati&nbsp;<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670783596335466&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">20 h</a></li></ul></li><li><a href="https://www.facebook.com/francesco.mei.33?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzAzMTIzMDk3MTU5Mjg%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/francesco.mei.33?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzAzMTIzMDk3MTU5Mjg%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Francesco Mei</a>Tanti auguri buon lavoro<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670312309715928&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">1 g</a></li></ul></li><li><a href="https://www.facebook.com/b.lisci?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA0NTI1Mjk3MDE5MDY%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/b.lisci?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA0NTI1Mjk3MDE5MDY%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Bernardo Lisci</a>Tantissimi&nbsp;<strong>auguri</strong>&nbsp;per il tuo nuovo incarico.Saluti affettuosi Bernardo<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670452529701906&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">23 h</a></li></ul></li><li><a href="https://www.facebook.com/vanessa.piras?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzAzNTUzNDYzNzgyOTE%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/vanessa.piras?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzAzNTUzNDYzNzgyOTE%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Vanessa Piras</a>Auguroni, buon lavoro Ale<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670355346378291&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">1 g</a></li></ul></li><li><a href="https://www.facebook.com/marco.ambu1?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzE4NzQzOTI4OTMwNTM%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/marco.ambu1?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzE4NzQzOTI4OTMwNTM%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Marco Ambu</a>Congratulazioni&nbsp;<a href="https://www.facebook.com/alessandro.bertolazzo?__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Alessandro Bertolazzo</a>! Buon lavoro<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3671874392893053&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">9 h</a></li></ul></li><li><a href="https://www.facebook.com/graziella.moi.58?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzAzNTk1ODMwNDQ1MzQ%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/graziella.moi.58?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzAzNTk1ODMwNDQ1MzQ%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Graziella Moi</a>Tantissimi&nbsp;<strong>auguri</strong>, buon lavoro<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670359583044534&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">1 g</a></li></ul></li><li><a href="https://www.facebook.com/stefano.zuddas.9?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzAzNzU3MjYzNzYyNTM%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/stefano.zuddas.9?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzAzNzU3MjYzNzYyNTM%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Stefano Zuddas</a>Congratulazioni Ale&nbsp;<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670375726376253&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">1 g</a></li></ul></li><li><a href="https://www.facebook.com/sergiodei?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA0NTI0OTMwMzUyNDM%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/sergiodei?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA0NTI0OTMwMzUyNDM%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Albatros Deidda</a><strong>Complimenti</strong>&nbsp;Alessandro , buon lavoro<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670452493035243&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">23 h</a></li></ul></li><li><a href="https://www.facebook.com/matteo.garau.50?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzAzNjIxNDk3MTA5NDQ%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/matteo.garau.50?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzAzNjIxNDk3MTA5NDQ%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Matteo Garau</a>È il sesto Presidente nella storia della Sezione<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670362149710944&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">1 g</a></li></ul></li><li><a href="https://www.facebook.com/nicola.ballocco.7?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzAzNzc3Mzk3MDkzODU%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/nicola.ballocco.7?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzAzNzc3Mzk3MDkzODU%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Nicola Ballocco</a><strong>Auguri</strong>, buon lavoro.<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670377739709385&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">1 g</a></li></ul></li><li><a href="https://www.facebook.com/maurogabbrielli?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA0MzgxMzk3MDMzNDU%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/maurogabbrielli?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA0MzgxMzk3MDMzNDU%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Mauro Gabbrielli</a><strong>Congratulazioni</strong>&nbsp;Ale!<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670438139703345&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">1 g</a></li></ul></li><li><a href="https://www.facebook.com/kiara.tocco1?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA3NzAyMDYzMzY4MDU%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/kiara.tocco1?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA3NzAyMDYzMzY4MDU%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Chiara Tocco</a><strong>Congratulazioni</strong>&nbsp;<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670770206336805&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">20 h</a></li></ul></li><li><a href="https://www.facebook.com/profile.php?id=100007931415286&amp;comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA4NjMwMTk2NjA4NTc%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/profile.php?id=100007931415286&amp;comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA4NjMwMTk2NjA4NTc%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Domenico De Falco</a><ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670863019660857&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">19 h</a></li></ul></li><li><a href="https://www.facebook.com/ico.pruna?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzE3MjA5NTk1NzUwNjM%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/ico.pruna?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzE3MjA5NTk1NzUwNjM%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Ico Pruna</a><strong>Congratulazioni</strong>&nbsp;Bertoooo, tantissimi&nbsp;<strong>auguri</strong>.<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3671720959575063&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">10 h</a></li><li>&nbsp;·&nbsp;Modificato</li></ul></li><li><a href="https://www.facebook.com/gero.drago?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA2MzQ1OTMwMTcwMzM%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/gero.drago?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzA2MzQ1OTMwMTcwMzM%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Gero Drago</a>Congratulazioni&nbsp;<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3670634593017033&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">22 h</a></li></ul></li><li><a href="https://www.facebook.com/mario.salaris.79?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzE2MzM2Njk1ODM3OTI%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R"></a><a href="https://www.facebook.com/mario.salaris.79?comment_id=Y29tbWVudDozNjcwMjU5MjA2Mzg3OTA1XzM2NzE2MzM2Njk1ODM3OTI%3D&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">Mario Salaris</a>Intanto in elogio incondizionato a Gianluca per tutta la serietà e passione con cui ha svolto il suo mandato ed un augurio di buon lavoro ad Alessandro.&nbsp;<ul><li>Mi piace</li><li>&nbsp;·&nbsp;Rispondi</li><li>&nbsp;·&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=3670259206387905&amp;id=430799883667203&amp;comment_id=3671633669583792&amp;__cft__[0]=AZWaLRPwN_EXRIjkOuvWt1iEB28y7eY3LmWlH_Ua-h7DQsSgm7IUxXyACob0VXzN2d5LDyYoV5dIWd85Sj47JS226ojvmhNp_TD_tfmq3aDXx2Ow6ryBhfxXLY8-2yuzFz2ZNXcnMZudtBZOv4Mqgdp9&amp;__tn__=R]-R">11 h</a></li></ul></li></ul>



<p>La modalità selezionata è Più pertinenti, pertanto alcuni commenti potrebbero essere stati esclusi.</p>



<h2>Altri post</h2>



<p><a href="https://www.facebook.com/Sezione-AIA-Carbonia-Cosimo-Urbano-430799883667203/?__cft__[0]=AZVic0ccWd-qv1PFG103Jtfe5b0AF0Mx-tEjOr1NAUX8lyFEn81XJeZvRU6q2Wlv0lQ7o1ZnStA9shwwJkB8E6aBfWZc_t_XD3l9YH1BYbHGxuopwMZBvbYQAuy1H5uU3b3xU3Oyd99-BEkRsuGJWsaeMjuhgt5Srxll1tEwlD2-hA&amp;__tn__=%3C%2CP-R"><strong></strong></a><strong><a href="https://www.facebook.com/Sezione-AIA-Carbonia-Cosimo-Urbano-430799883667203/?__cft__[0]=AZVic0ccWd-qv1PFG103Jtfe5b0AF0Mx-tEjOr1NAUX8lyFEn81XJeZvRU6q2Wlv0lQ7o1ZnStA9shwwJkB8E6aBfWZc_t_XD3l9YH1BYbHGxuopwMZBvbYQAuy1H5uU3b3xU3Oyd99-BEkRsuGJWsaeMjuhgt5Srxll1tEwlD2-hA&amp;__tn__=kC%2CP-R">Sezione AIA Carbonia &#8220;Cosimo Urbano&#8221;</a></strong>&nbsp;added a 3D photo.DSeretccceSfmblpureer&nbsp;6&nbsp;ahiSoStaregt&nbsp;1maf1:0n7s&nbsp;ohAreMud&nbsp;&nbsp;·&nbsp;Complimenti a Daniele Orsato, Arbitro internazionale della Sezione di Schio e Rappresentante degli Arbitri in attività, miglior arbitro al mondo per il 2020. Lo ha reso noto l&#8217;Iffhs.6Marco Sini e&nbsp;altri 5Condivisioni: 3Mi piaceCommentaCondividiCommentiWrite a comment…</p>



<p></p>
<div style=text-align:right;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" href="/wordpress/2020/12/alessandro-bertolazzo-e-il-nuovo-presidente-della-sezione-aia-cosimo-urbano-di-carbonia-succede-a-gian-luca-piras-presidente-negli-ultimi-8-anni/?format=pdf" title="Download PDF">Scarica l'articolo in formato PDF <img alt="Download PDF" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/wp-post-to-pdf-enhanced/asset/images/pdf.png"></a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/alessandro-bertolazzo-e-il-nuovo-presidente-della-sezione-aia-cosimo-urbano-di-carbonia-succede-a-gian-luca-piras-presidente-negli-ultimi-8-anni/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/alessandro-bertolazzo-e-il-nuovo-presidente-della-sezione-aia-cosimo-urbano-di-carbonia-succede-a-gian-luca-piras-presidente-negli-ultimi-8-anni/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				<div class="clear"></div>

 				
				<div class="clear"></div>

			</div>
			<div class="clear"></div>

			<span class="tag-links">Tags: <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/alessandro-bertolazzo/" rel="tag">Alessandro Bertolazzo</a>, <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/cosimo-urbano/" rel="tag">Cosimo Urbano</a></span>

			<div class="clear"></div>

			<div id="socialicons">

					<ul class="wpzoomSocial">
						<li><a href="https://twitter.com/share" data-url="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/alessandro-bertolazzo-e-il-nuovo-presidente-della-sezione-aia-cosimo-urbano-di-carbonia-succede-a-gian-luca-piras-presidente-negli-ultimi-8-anni/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></li>
						<li><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2Fwordpress%2F2020%2F12%2Falessandro-bertolazzo-e-il-nuovo-presidente-della-sezione-aia-cosimo-urbano-di-carbonia-succede-a-gian-luca-piras-presidente-negli-ultimi-8-anni%2F&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></li>

					</ul>

				</div><div class="clear"></div>
							<div class="post_author">
					<img alt='' src='http://2.gravatar.com/avatar/52e2b86e1652a222759904829faae38b?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/52e2b86e1652a222759904829faae38b?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />					<div class="author_bio">
                        <span>Author: <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/author/giampaolo/" title="Articoli scritti da: Giampaolo Cirronis" rel="author">Giampaolo Cirronis</a></span>
					   Editore: Giampaolo Cirronis Ditta individuale - Via Cristoforo Colombo 09013 Carbonia
Direttore responsabile: Giampaolo Cirronis
Partita Iva 02270380922
N° di iscrizione al ROC (Registro degli Operatori di Comunicazione): 
9294.
Tel. 328 6132020
Mail - giampaolo.cirronis@gmail.com                   </div>
                   <div class="clear"></div>
				</div>
			
		</div><!-- /.post -->


		<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wordpress/2020/12/alessandro-bertolazzo-e-il-nuovo-presidente-della-sezione-aia-cosimo-urbano-di-carbonia-succede-a-gian-luca-piras-presidente-negli-ultimi-8-anni/#respond" style="display:none;">Cancel</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-login.php?redirect_to=http%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2Fwordpress%2F2020%2F12%2Falessandro-bertolazzo-e-il-nuovo-presidente-della-sezione-aia-cosimo-urbano-di-carbonia-succede-a-gian-luca-piras-presidente-negli-ultimi-8-anni%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
		
</div><!-- /#main -->

<div id="sidebar">

	<div id="ads" class="widget">

			<a href=""><img src="" alt="" /></a>
		</div><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/alessandro-bertolazzo-e-il-nuovo-presidente-della-sezione-aia-cosimo-urbano-di-carbonia-succede-a-gian-luca-piras-presidente-negli-ultimi-8-anni/" title="Alessandro Bertolazzo è il nuovo presidente della sezione AIA &#8220;Cosimo Urbano&#8221; di Carbonia. Succede a Gian Luca Piras, presidente negli ultimi 8 anni"><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/12/Alessandro-Bertolazzo-310x326.jpg" alt="Alessandro Bertolazzo è il nuovo presidente della sezione AIA &#8220;Cosimo Urbano&#8221; di Carbonia. Succede a Gian Luca Piras, presidente negli ultimi 8 anni" class="Thumbnail thumbnail post-cover" width="310" /></a><div class="related_posts widget"><h3 class="title">Related Posts</h3><ul class="wpzoom-feature-posts"><li><a class="thumb" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/06/il-presidente-dellaia-marcello-nicchi-a-carbonia-per-i-50-anni-della-sezione-intitolata-a-cosimo-urbano/" title="Il presidente dell&#8217;Aia Marcello Nicchi a Carbonia per i 50 anni della sezione intitolata a Cosimo Urbano."><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2016/06/IMG_0229-300x200.jpg" width="60" height="45" alt="Il presidente dell&#8217;Aia Marcello Nicchi a Carbonia per i 50 anni della sezione intitolata a Cosimo Urbano." /></a><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/06/il-presidente-dellaia-marcello-nicchi-a-carbonia-per-i-50-anni-della-sezione-intitolata-a-cosimo-urbano/" title="Il presidente dell&#8217;Aia Marcello Nicchi a Carbonia per i 50 anni della sezione intitolata a Cosimo Urbano.">Il presidente dell&#8217;Aia Marcello Nicchi a Carbonia per i 50 anni della sezione intitolata a Cosimo Urbano.</a><small>3 Giugno 2016</small><div class="clear"></div></li></ul><div class="clear"></div></div><div id="bing-translator-2" class="widget widget_bing_translator"><h3 class="title">Live Translation</h3><div id='MicrosoftTranslatorWidget' class='bing-translator-widget Light' style='color:white;background-color:#555555'></div><script type='text/javascript'>setTimeout(function(){{var s=document.createElement('script');s.type='text/javascript';s.charset='UTF-8';s.src=((location && location.href && location.href.indexOf('https') == 0)?'https://ssl.microsofttranslator.com':'http://www.microsofttranslator.com')+'/ajax/v3/WidgetV3.ashx?siteData=ueOIGRSKkd965FeEGM5JtQ**&ctf=True&ui=true&settings=Manual&from=';var p=document.getElementsByTagName('head')[0]||document.documentElement;p.insertBefore(s,p.firstChild); }},0);</script></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="title">Recenti</h3>		<ul>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/alessandro-bertolazzo-e-il-nuovo-presidente-della-sezione-aia-cosimo-urbano-di-carbonia-succede-a-gian-luca-piras-presidente-negli-ultimi-8-anni/">Alessandro Bertolazzo è il nuovo presidente della sezione AIA &#8220;Cosimo Urbano&#8221; di Carbonia. Succede a Gian Luca Piras, presidente negli ultimi 8 anni</a>
											<span class="post-date">15 Dicembre 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/il-comune-di-carbonia-si-e-aggiudicato-una-finanziamento-regionale-di-120-000-euro-per-il-completamento-dellecocentro/">Il comune di Carbonia si è aggiudicato una finanziamento regionale di 120.000 euro per il completamento dell&#8217;ecocentro</a>
											<span class="post-date">15 Dicembre 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/santantioco-via-libera-alla-riqualificazione-dellex-mercato-civico-destinato-a-diventare-una-residenza-artistica-con-sala-convegni/">Sant&#8217;Antioco: via libera alla riqualificazione dell&#8217;ex mercato civico, destinato a diventare una residenza artistica con sala convegni</a>
											<span class="post-date">15 Dicembre 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/la-citta-di-iglesias-partecipa-al-miracolo-di-natale/">La città di Iglesias partecipa al “Miracolo di Natale”</a>
											<span class="post-date">15 Dicembre 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/il-catalogo-dei-libri-della-biblioteca-comunale-di-iglesias-si-arricchisce-con-oltre-300-nuovi-titoli/">Il catalogo dei libri della Biblioteca comunale di Iglesias si arricchisce con oltre 300 nuovi titoli</a>
											<span class="post-date">15 Dicembre 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/il-comandante-della-polizia-locale-di-carbonia-ha-emesso-unordinanza-che-prevede-listituzione-di-16-nuovi-stalli-riservati-ai-diversamente-abili/">Il comandante della Polizia locale di Carbonia ha emesso un’ordinanza che prevede l&#8217;istituzione di 16 nuovi stalli riservati ai diversamente abili</a>
											<span class="post-date">15 Dicembre 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/bnl-assunzioni-di-diplomati-e-laureati-il-gruppo-cerca-responsabili-relazioni-imprese-addetti-sicurezza-etc/">BNL: assunzioni di diplomati e laureati. Il Gruppo cerca Responsabili Relazioni Imprese, Addetti Sicurezza, etc.</a>
											<span class="post-date">15 Dicembre 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/sabato-19-dicembre-sulla-scalinata-del-sagrato-della-chiesa-san-ponziano-a-carbonia-si-svolgera-la-raccolta-alimentare/">Sabato 19 dicembre, sulla scalinata del sagrato della Chiesa San Ponziano, a Carbonia, si svolgerà la “Raccolta Alimentare”</a>
											<span class="post-date">15 Dicembre 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/sono-231-i-nuovi-casi-di-positivita-al-coronavirus-accertati-nelle-ultime-24-ore-in-sardegna-3-604-i-tamponi-eseguiti-12-i-decessi/">Sono 231 i nuovi casi di positività al Coronavirus accertati nelle ultime 24 ore in Sardegna, 3.604 i tamponi eseguiti, 12 i decessi</a>
											<span class="post-date">15 Dicembre 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/era-postcovid-il-futuro-della-sanita-e-delleconomia-del-nostro-territorio-si-deve-scrivere-adesso-di-mario-marroccu/">Era postCovid: il futuro della Sanità e dell&#8217;Economia del nostro territorio si deve scrivere adesso &#8211; di Mario Marroccu</a>
											<span class="post-date">15 Dicembre 2020</span>
									</li>
					</ul>
		</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="title">Articoli recenti</h3>		<ul>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/alessandro-bertolazzo-e-il-nuovo-presidente-della-sezione-aia-cosimo-urbano-di-carbonia-succede-a-gian-luca-piras-presidente-negli-ultimi-8-anni/">Alessandro Bertolazzo è il nuovo presidente della sezione AIA &#8220;Cosimo Urbano&#8221; di Carbonia. Succede a Gian Luca Piras, presidente negli ultimi 8 anni</a>
											<span class="post-date">15 Dicembre 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/il-comune-di-carbonia-si-e-aggiudicato-una-finanziamento-regionale-di-120-000-euro-per-il-completamento-dellecocentro/">Il comune di Carbonia si è aggiudicato una finanziamento regionale di 120.000 euro per il completamento dell&#8217;ecocentro</a>
											<span class="post-date">15 Dicembre 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/santantioco-via-libera-alla-riqualificazione-dellex-mercato-civico-destinato-a-diventare-una-residenza-artistica-con-sala-convegni/">Sant&#8217;Antioco: via libera alla riqualificazione dell&#8217;ex mercato civico, destinato a diventare una residenza artistica con sala convegni</a>
											<span class="post-date">15 Dicembre 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/la-citta-di-iglesias-partecipa-al-miracolo-di-natale/">La città di Iglesias partecipa al “Miracolo di Natale”</a>
											<span class="post-date">15 Dicembre 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/il-catalogo-dei-libri-della-biblioteca-comunale-di-iglesias-si-arricchisce-con-oltre-300-nuovi-titoli/">Il catalogo dei libri della Biblioteca comunale di Iglesias si arricchisce con oltre 300 nuovi titoli</a>
											<span class="post-date">15 Dicembre 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/il-comandante-della-polizia-locale-di-carbonia-ha-emesso-unordinanza-che-prevede-listituzione-di-16-nuovi-stalli-riservati-ai-diversamente-abili/">Il comandante della Polizia locale di Carbonia ha emesso un’ordinanza che prevede l&#8217;istituzione di 16 nuovi stalli riservati ai diversamente abili</a>
											<span class="post-date">15 Dicembre 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/bnl-assunzioni-di-diplomati-e-laureati-il-gruppo-cerca-responsabili-relazioni-imprese-addetti-sicurezza-etc/">BNL: assunzioni di diplomati e laureati. Il Gruppo cerca Responsabili Relazioni Imprese, Addetti Sicurezza, etc.</a>
											<span class="post-date">15 Dicembre 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/sabato-19-dicembre-sulla-scalinata-del-sagrato-della-chiesa-san-ponziano-a-carbonia-si-svolgera-la-raccolta-alimentare/">Sabato 19 dicembre, sulla scalinata del sagrato della Chiesa San Ponziano, a Carbonia, si svolgerà la “Raccolta Alimentare”</a>
											<span class="post-date">15 Dicembre 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/sono-231-i-nuovi-casi-di-positivita-al-coronavirus-accertati-nelle-ultime-24-ore-in-sardegna-3-604-i-tamponi-eseguiti-12-i-decessi/">Sono 231 i nuovi casi di positività al Coronavirus accertati nelle ultime 24 ore in Sardegna, 3.604 i tamponi eseguiti, 12 i decessi</a>
											<span class="post-date">15 Dicembre 2020</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/era-postcovid-il-futuro-della-sanita-e-delleconomia-del-nostro-territorio-si-deve-scrivere-adesso-di-mario-marroccu/">Era postCovid: il futuro della Sanità e dell&#8217;Economia del nostro territorio si deve scrivere adesso &#8211; di Mario Marroccu</a>
											<span class="post-date">15 Dicembre 2020</span>
									</li>
					</ul>
		</div><div id="archives-3" class="widget widget_archive"><h3 class="title">Archivi</h3>		<ul>
				<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/'>Dicembre 2020</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/11/'>Novembre 2020</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/10/'>Ottobre 2020</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/09/'>Settembre 2020</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/08/'>Agosto 2020</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/07/'>Luglio 2020</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/06/'>Giugno 2020</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/05/'>Maggio 2020</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/04/'>Aprile 2020</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/'>Marzo 2020</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/02/'>Febbraio 2020</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/01/'>Gennaio 2020</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/12/'>Dicembre 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/11/'>Novembre 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/10/'>Ottobre 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/09/'>Settembre 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/08/'>Agosto 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/'>Luglio 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/06/'>Giugno 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/05/'>Maggio 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/04/'>Aprile 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/03/'>Marzo 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/02/'>Febbraio 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/01/'>Gennaio 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/12/'>Dicembre 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/11/'>Novembre 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/10/'>Ottobre 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/09/'>Settembre 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/08/'>Agosto 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/07/'>Luglio 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/06/'>Giugno 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/05/'>Maggio 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/'>Aprile 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/03/'>Marzo 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/02/'>Febbraio 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/01/'>Gennaio 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/12/'>Dicembre 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/11/'>Novembre 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/10/'>Ottobre 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/09/'>Settembre 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/08/'>Agosto 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/07/'>Luglio 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/06/'>Giugno 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/05/'>Maggio 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/04/'>Aprile 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/03/'>Marzo 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/02/'>Febbraio 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/01/'>Gennaio 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/12/'>Dicembre 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/11/'>Novembre 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/10/'>Ottobre 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/09/'>Settembre 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/08/'>Agosto 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/07/'>Luglio 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/06/'>Giugno 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/05/'>Maggio 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/04/'>Aprile 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/03/'>Marzo 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/02/'>Febbraio 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/01/'>Gennaio 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/12/'>Dicembre 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/11/'>Novembre 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/10/'>Ottobre 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/09/'>Settembre 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/08/'>Agosto 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/07/'>Luglio 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/06/'>Giugno 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/05/'>Maggio 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/04/'>Aprile 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/03/'>Marzo 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/02/'>Febbraio 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/01/'>Gennaio 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/12/'>Dicembre 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/11/'>Novembre 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/10/'>Ottobre 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/09/'>Settembre 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/08/'>Agosto 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/07/'>Luglio 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/06/'>Giugno 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/05/'>Maggio 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/04/'>Aprile 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/03/'>Marzo 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/02/'>Febbraio 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/01/'>Gennaio 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/12/'>Dicembre 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/11/'>Novembre 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/10/'>Ottobre 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/09/'>Settembre 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/08/'>Agosto 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/07/'>Luglio 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/06/'>Giugno 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/05/'>Maggio 2013</a></li>
		</ul>
			</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="title">Tag</h3><div class="tagcloud"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/alessandra-zedda/" class="tag-cloud-link tag-link-528 tag-link-position-1" style="font-size: 12.720930232558pt;" aria-label="Alessandra Zedda (461 elementi)">Alessandra Zedda</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/andrea-marongiu/" class="tag-cloud-link tag-link-8529 tag-link-position-2" style="font-size: 9.6279069767442pt;" aria-label="Andrea Marongiu (292 elementi)">Andrea Marongiu</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/antonio-solinas/" class="tag-cloud-link tag-link-1755 tag-link-position-3" style="font-size: 9.7906976744186pt;" aria-label="Antonio Solinas (298 elementi)">Antonio Solinas</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/attilio-dedoni/" class="tag-cloud-link tag-link-1074 tag-link-position-4" style="font-size: 9.953488372093pt;" aria-label="Attilio Dedoni (311 elementi)">Attilio Dedoni</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/christian-solinas/" class="tag-cloud-link tag-link-2133 tag-link-position-5" style="font-size: 17.279069767442pt;" aria-label="Christian Solinas (868 elementi)">Christian Solinas</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/claudia-firino/" class="tag-cloud-link tag-link-2032 tag-link-position-6" style="font-size: 10.604651162791pt;" aria-label="Claudia Firino (339 elementi)">Claudia Firino</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/cristiano-erriu/" class="tag-cloud-link tag-link-503 tag-link-position-7" style="font-size: 15pt;" aria-label="Cristiano Erriu (628 elementi)">Cristiano Erriu</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/daniele-cocco/" class="tag-cloud-link tag-link-2067 tag-link-position-8" style="font-size: 11.093023255814pt;" aria-label="Daniele Cocco (364 elementi)">Daniele Cocco</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/donatella-spano/" class="tag-cloud-link tag-link-2026 tag-link-position-9" style="font-size: 15pt;" aria-label="Donatella Spano (629 elementi)">Donatella Spano</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/edoardo-tocco/" class="tag-cloud-link tag-link-380 tag-link-position-10" style="font-size: 12.883720930233pt;" aria-label="Edoardo Tocco (463 elementi)">Edoardo Tocco</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/elisabetta-falchi/" class="tag-cloud-link tag-link-2027 tag-link-position-11" style="font-size: 10.279069767442pt;" aria-label="Elisabetta Falchi (324 elementi)">Elisabetta Falchi</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/emilio-gariazzo/" class="tag-cloud-link tag-link-145 tag-link-position-12" style="font-size: 9.1395348837209pt;" aria-label="Emilio Gariazzo (275 elementi)">Emilio Gariazzo</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/eugenio-lai/" class="tag-cloud-link tag-link-2070 tag-link-position-13" style="font-size: 10.604651162791pt;" aria-label="Eugenio Lai (340 elementi)">Eugenio Lai</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/filippo-spanu/" class="tag-cloud-link tag-link-419 tag-link-position-14" style="font-size: 10.767441860465pt;" aria-label="Filippo Spanu (348 elementi)">Filippo Spanu</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/francesco-agus/" class="tag-cloud-link tag-link-2227 tag-link-position-15" style="font-size: 11.581395348837pt;" aria-label="Francesco Agus (385 elementi)">Francesco Agus</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/francesco-morandi/" class="tag-cloud-link tag-link-2028 tag-link-position-16" style="font-size: 8pt;" aria-label="Francesco Morandi (233 elementi)">Francesco Morandi</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/francesco-pigliaru/" class="tag-cloud-link tag-link-1503 tag-link-position-17" style="font-size: 22pt;" aria-label="Francesco Pigliaru (1.683 elementi)">Francesco Pigliaru</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/franco-sabatini/" class="tag-cloud-link tag-link-2220 tag-link-position-18" style="font-size: 8.4883720930233pt;" aria-label="Franco Sabatini (248 elementi)">Franco Sabatini</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/gianfranco-ganau/" class="tag-cloud-link tag-link-732 tag-link-position-19" style="font-size: 15.488372093023pt;" aria-label="Gianfranco Ganau (670 elementi)">Gianfranco Ganau</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/gian-luca-lai/" class="tag-cloud-link tag-link-14212 tag-link-position-20" style="font-size: 8.3255813953488pt;" aria-label="Gian Luca Lai (247 elementi)">Gian Luca Lai</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/gianluigi-rubiu/" class="tag-cloud-link tag-link-1818 tag-link-position-21" style="font-size: 15.651162790698pt;" aria-label="Gianluigi Rubiu (691 elementi)">Gianluigi Rubiu</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/gianni-lampis/" class="tag-cloud-link tag-link-9032 tag-link-position-22" style="font-size: 8.8139534883721pt;" aria-label="Gianni Lampis (264 elementi)">Gianni Lampis</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/giorgio-oppi/" class="tag-cloud-link tag-link-1786 tag-link-position-23" style="font-size: 8pt;" aria-label="Giorgio Oppi (232 elementi)">Giorgio Oppi</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/giuseppe-casti/" class="tag-cloud-link tag-link-202 tag-link-position-24" style="font-size: 12.883720930233pt;" aria-label="Giuseppe Casti (465 elementi)">Giuseppe Casti</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/giuseppe-fasolino/" class="tag-cloud-link tag-link-2229 tag-link-position-25" style="font-size: 8.3255813953488pt;" aria-label="Giuseppe Fasolino (247 elementi)">Giuseppe Fasolino</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/ignazio-locci/" class="tag-cloud-link tag-link-1604 tag-link-position-26" style="font-size: 16.790697674419pt;" aria-label="Ignazio Locci (806 elementi)">Ignazio Locci</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/luca-pizzuto/" class="tag-cloud-link tag-link-706 tag-link-position-27" style="font-size: 12.232558139535pt;" aria-label="Luca Pizzuto (424 elementi)">Luca Pizzuto</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/luigi-arru/" class="tag-cloud-link tag-link-2033 tag-link-position-28" style="font-size: 17.441860465116pt;" aria-label="Luigi Arru (892 elementi)">Luigi Arru</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/luigi-crisponi/" class="tag-cloud-link tag-link-545 tag-link-position-29" style="font-size: 8.3255813953488pt;" aria-label="Luigi Crisponi (247 elementi)">Luigi Crisponi</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/luigi-lotto/" class="tag-cloud-link tag-link-2228 tag-link-position-30" style="font-size: 9.7906976744186pt;" aria-label="Luigi Lotto (301 elementi)">Luigi Lotto</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/marco-tedde/" class="tag-cloud-link tag-link-2106 tag-link-position-31" style="font-size: 8pt;" aria-label="Marco Tedde (234 elementi)">Marco Tedde</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/maria-grazia-piras/" class="tag-cloud-link tag-link-2030 tag-link-position-32" style="font-size: 12.720930232558pt;" aria-label="Maria Grazia Piras (456 elementi)">Maria Grazia Piras</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/mario-nieddu/" class="tag-cloud-link tag-link-35038 tag-link-position-33" style="font-size: 11.255813953488pt;" aria-label="Mario Nieddu (373 elementi)">Mario Nieddu</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/massimo-deiana/" class="tag-cloud-link tag-link-913 tag-link-position-34" style="font-size: 9.3023255813953pt;" aria-label="Massimo Deiana (278 elementi)">Massimo Deiana</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/massimo-zedda/" class="tag-cloud-link tag-link-217 tag-link-position-35" style="font-size: 9.953488372093pt;" aria-label="Massimo Zedda (308 elementi)">Massimo Zedda</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/mauro-usai/" class="tag-cloud-link tag-link-150 tag-link-position-36" style="font-size: 9.6279069767442pt;" aria-label="Mauro Usai. (292 elementi)">Mauro Usai.</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/michele-cossa/" class="tag-cloud-link tag-link-257 tag-link-position-37" style="font-size: 13.697674418605pt;" aria-label="Michele Cossa (525 elementi)">Michele Cossa</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/paola-massidda/" class="tag-cloud-link tag-link-13021 tag-link-position-38" style="font-size: 19.06976744186pt;" aria-label="Paola Massidda (1.109 elementi)">Paola Massidda</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/paolo-maninchedda/" class="tag-cloud-link tag-link-2029 tag-link-position-39" style="font-size: 8.6511627906977pt;" aria-label="Paolo Maninchedda (255 elementi)">Paolo Maninchedda</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/paolo-truzzu/" class="tag-cloud-link tag-link-2223 tag-link-position-40" style="font-size: 8.6511627906977pt;" aria-label="Paolo Truzzu (254 elementi)">Paolo Truzzu</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/pietro-cocco/" class="tag-cloud-link tag-link-240 tag-link-position-41" style="font-size: 12.558139534884pt;" aria-label="Pietro Cocco (441 elementi)">Pietro Cocco</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/pietro-pittalis/" class="tag-cloud-link tag-link-69 tag-link-position-42" style="font-size: 10.116279069767pt;" aria-label="Pietro Pittalis (312 elementi)">Pietro Pittalis</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/raffaele-paci/" class="tag-cloud-link tag-link-2025 tag-link-position-43" style="font-size: 15.976744186047pt;" aria-label="Raffaele Paci (728 elementi)">Raffaele Paci</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/raimondo-perra/" class="tag-cloud-link tag-link-2328 tag-link-position-44" style="font-size: 8pt;" aria-label="Raimondo Perra (231 elementi)">Raimondo Perra</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/virginia-mura/" class="tag-cloud-link tag-link-2031 tag-link-position-45" style="font-size: 12.720930232558pt;" aria-label="Virginia Mura (459 elementi)">Virginia Mura</a></div>
</div><div id="countperday_widget-2" class="widget widget_countperday_widget"><h3 class="title">Contatore Visite</h3><ul class="cpd"><li class="cpd-l"><span id="cpd_number_getusertoday" class="cpd-r">3695</span>Oggi:</li><li class="cpd-l"><span id="cpd_number_getuseryesterday" class="cpd-r">2890</span>Ieri:</li><li class="cpd-l"><span id="cpd_number_getuserlastweek" class="cpd-r">26839</span>La scorsa settimana:</li><li class="cpd-l"><span id="cpd_number_getuseronline" class="cpd-r">35</span>Utenti attualmente in linea:</li></ul></div><div id="categories-3" class="widget widget_categories"><h3 class="title">Categorie</h3><form action="http://www.laprovinciadelsulcisiglesiente.com/wordpress" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="1392">Abbanoa&nbsp;&nbsp;(397)</option>
	<option class="level-0" value="1505">Accise&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="423">Acqua&nbsp;&nbsp;(243)</option>
	<option class="level-0" value="61">Agricoltura&nbsp;&nbsp;(1.234)</option>
	<option class="level-0" value="1356">Agricoltura biologica&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1235">Alcoa&nbsp;&nbsp;(328)</option>
	<option class="level-0" value="1675">Alimentazione&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="544">Allevamento&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="575">Ambiente&nbsp;&nbsp;(1.131)</option>
	<option class="level-0" value="835">Ammortizzatori sociali&nbsp;&nbsp;(159)</option>
	<option class="level-0" value="548">Archeologia&nbsp;&nbsp;(207)</option>
	<option class="level-0" value="737">Archeologia industriale&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="33687">Architettura&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="632">Arte&nbsp;&nbsp;(317)</option>
	<option class="level-0" value="339">Arte contemporanea&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="387">Artigianato&nbsp;&nbsp;(419)</option>
	<option class="level-0" value="827">Asl&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18137">Assicurazioni&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="351">Assistenza sociale&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="241">Associazionismo&nbsp;&nbsp;(254)</option>
	<option class="level-0" value="738">Attività produttive&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="29685">Attualità&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="998">Autonomie locali&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1463">Banche&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="653">Bandi&nbsp;&nbsp;(716)</option>
	<option class="level-0" value="338">Bonifiche&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="673">Borse di studio&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="8047">Botanica&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1506">Burocrazia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="837">caccia&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="1468">Capitale europea della Cultura&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1068">Carbosulcis&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="246">Chiesa&nbsp;&nbsp;(264)</option>
	<option class="level-0" value="196">Cinema&nbsp;&nbsp;(532)</option>
	<option class="level-0" value="28369">Clima&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="378">Commercio&nbsp;&nbsp;(216)</option>
	<option class="level-0" value="546">Comunicazione &amp; Marketing&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="776">Concorsi&nbsp;&nbsp;(379)</option>
	<option class="level-0" value="1354">Consiglio regionale della Sardegna&nbsp;&nbsp;(1.197)</option>
	<option class="level-0" value="798">Continuità territoriale&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="793">Cooperazione&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="974">Cooperazione internazionale&nbsp;&nbsp;(157)</option>
	<option class="level-0" value="36605">Costituzione&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="789">Credito&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="1238">Credito d&#8217;imposta&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="719">Crisi&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="6">Cronaca&nbsp;&nbsp;(2.005)</option>
	<option class="level-0" value="1231">Cucina&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="5">Cultura&nbsp;&nbsp;(1.895)</option>
	<option class="level-1" value="57">&nbsp;&nbsp;&nbsp;Fotografia&nbsp;&nbsp;(82)</option>
	<option class="level-1" value="135">&nbsp;&nbsp;&nbsp;Libri&nbsp;&nbsp;(389)</option>
	<option class="level-1" value="136">&nbsp;&nbsp;&nbsp;Mostre&nbsp;&nbsp;(102)</option>
	<option class="level-1" value="134">&nbsp;&nbsp;&nbsp;Teatro&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="664">Danza&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="845">Decentramento&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="529">Difesa&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1567">Diritti civili&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="37593">Diritti umani&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18265">e-commerce&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="87">Economia&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="574">Edilizia&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="1314">Edilizia pubblica&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="1288">Edilizia scolastica&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="254">Editoria&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="730">Elezioni&nbsp;&nbsp;(816)</option>
	<option class="level-0" value="7429">Emigrazione&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="144">Energia&nbsp;&nbsp;(300)</option>
	<option class="level-0" value="1389">Energie rinnovabili&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="22744">Enogastronomia&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="174">Enti locali&nbsp;&nbsp;(1.634)</option>
	<option class="level-0" value="1106">Escursionismo&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="871">Esercitazioni militari&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="206">Eurallumina&nbsp;&nbsp;(301)</option>
	<option class="level-0" value="576">Eventi&nbsp;&nbsp;(1.426)</option>
	<option class="level-0" value="6437">Expo 2015&nbsp;&nbsp;(266)</option>
	<option class="level-0" value="20864">Famiglia&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="313">Fauna sarda&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="388">Feste&nbsp;&nbsp;(790)</option>
	<option class="level-0" value="742">Feste commemorative&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="523">Fiere&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="18020">Finanza&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="405">Fiscalità di vantaggio&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="6778">Fisco&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="1156">Forestazione&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="143">Formazione professionale&nbsp;&nbsp;(321)</option>
	<option class="level-0" value="741">Forze Armate&nbsp;&nbsp;(190)</option>
	<option class="level-0" value="1365">Gal Sulcis&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="1375">Gemellaggio tra comunità&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="22309">Giochi&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1014">Giornalismo&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="6389">Giustizia&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="495">Governo&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="760">Guardia Costiera&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="1185">Igea&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="860">Il Papa in Sardegna&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1181">Immigrazione&nbsp;&nbsp;(297)</option>
	<option class="level-0" value="767">Impresa&nbsp;&nbsp;(202)</option>
	<option class="level-0" value="3450">Incendi&nbsp;&nbsp;(357)</option>
	<option class="level-0" value="674">Industria&nbsp;&nbsp;(419)</option>
	<option class="level-0" value="1140">Informatica&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="253">Informazione&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="30448">Insularità&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="692">Integrazione sociale&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="6548">Istituzioni&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="620">Istruzione&nbsp;&nbsp;(350)</option>
	<option class="level-0" value="383">Lavori pubblici&nbsp;&nbsp;(734)</option>
	<option class="level-0" value="170">Lavoro&nbsp;&nbsp;(1.070)</option>
	<option class="level-0" value="772">Leggi&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="25035">Libertà&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1182">Lingua blu&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="985">Lingua sarda&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="35177">Lutto&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="321">Mare&nbsp;&nbsp;(184)</option>
	<option class="level-0" value="18264">Mercato immobiliare&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5399">Meridiana&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13164">Messaggio elettorale&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="631">Meteorologia&nbsp;&nbsp;(203)</option>
	<option class="level-0" value="1090">Microcredito&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="563">Miniere&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="1947">Monumenti aperti&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="1032">Movimento partite Iva&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="1248">Movimento Sportivo Popolare&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="489">Musei&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="139">Musica&nbsp;&nbsp;(2.063)</option>
	<option class="level-0" value="379">Natura&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="36">Natura e Salvaguardia Ambientale&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="11397">Nautica&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1479">Nubifragio in Sardegna&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="5719">Numismatica&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="910">Opere pubbliche&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="35737">Ordine pubblico&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1550">Pace&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="1380">Parchi&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="1450">Parco Geominerario&nbsp;&nbsp;(186)</option>
	<option class="level-0" value="10133">Pari opportunità&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="18268">Parlamento europeo&nbsp;&nbsp;(295)</option>
	<option class="level-0" value="1011">Partiti politici&nbsp;&nbsp;(203)</option>
	<option class="level-0" value="961">Patto di stabilità&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="19007">Personaggi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="819">Pesca&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="1251">Piano Paesaggistico Regionale&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1160">Piano Sulcis&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="322">Pittura&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="3">Politica&nbsp;&nbsp;(778)</option>
	<option class="level-0" value="1050">Politiche attive per il lavoro&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1127">Politiche giovanili&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="1467">Poste&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="6247">Previdenza&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="13877">Primavera Sulcitana&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="859">Promozione della Sardegna&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="1499">Protezione Civile&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="873">Province&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="534">Provincia&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="946">Psicologia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="27100">PUBBLI-REDAZIONALE&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="31990">Publiredazionale&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="85">Raccolta differenziata&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="1393">Referendum&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="255">Regione&nbsp;&nbsp;(1.146)</option>
	<option class="level-0" value="1517">Religione&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="769">Ricerca scientifica&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="335">Ricerca tecnologica&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="488">Rifiuti&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="2901">Riforme&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="1139">Sa Die de sa Sardigna&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="951">Sanità&nbsp;&nbsp;(3.892)</option>
	<option class="level-0" value="1270">Scienza&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="1177">Sciopero&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="141">Scuola&nbsp;&nbsp;(411)</option>
	<option class="level-0" value="1388">Selezione personale&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1249">Servitù militari&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="323">Servizi&nbsp;&nbsp;(475)</option>
	<option class="level-0" value="1364">Servizi sociali e assistenziali&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="918">Servizio civile&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="508">Shopping&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="1529">Sicurezza del cittadino e del territorio&nbsp;&nbsp;(260)</option>
	<option class="level-0" value="353">Sicurezza in mare&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="228">Sicurezza stradale&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="31060">Sider Alloys&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="195">Sindacato&nbsp;&nbsp;(190)</option>
	<option class="level-0" value="142">Sociale&nbsp;&nbsp;(1.004)</option>
	<option class="level-0" value="647">Solidarietà&nbsp;&nbsp;(425)</option>
	<option class="level-0" value="234">Spettacolo&nbsp;&nbsp;(542)</option>
	<option class="level-0" value="4">Sport&nbsp;&nbsp;(3.262)</option>
	<option class="level-1" value="138">&nbsp;&nbsp;&nbsp;Altri Sport&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="137">&nbsp;&nbsp;&nbsp;Calcio&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="140">Storia&nbsp;&nbsp;(383)</option>
	<option class="level-0" value="652">Sviluppo&nbsp;&nbsp;(177)</option>
	<option class="level-0" value="830">Sviluppo imprenditoria&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="1155">Tares&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1179">Teatro-Musica-Danza&nbsp;&nbsp;(539)</option>
	<option class="level-0" value="988">Terza età&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13057">Toponomastica&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="384">Tradizione&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="1228">Traffico&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="215">Trasporti&nbsp;&nbsp;(1.033)</option>
	<option class="level-0" value="524">Tributi locali&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="171">Turismo&nbsp;&nbsp;(844)</option>
	<option class="level-0" value="12209">Unesco&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="939">Unione europea&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="685">Università&nbsp;&nbsp;(291)</option>
	<option class="level-0" value="1679">Urbanistica&nbsp;&nbsp;(245)</option>
	<option class="level-0" value="94">Vacanze&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="382">Viabilità&nbsp;&nbsp;(202)</option>
	<option class="level-0" value="1143">Vini&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="547">Viticoltura&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="656">Volontariato&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="768">Zona franca&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="973">Zone Franche Urbane&nbsp;&nbsp;(23)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="sidebar_left"><div id="widget_sp_image-3" class="widget widget_sp_image"><h3 class="title">Medianet.</h3><a href="http://www.medianetitalia.net/" target="_blank" class="widget_sp_image-image-link" title="Medianet."><img width="150" height="106" alt="Medianet." class="attachment-full" style="max-width: 100%;" srcset="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/10/Medianet-web-orizzontale.jpg 150w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/10/Medianet-web-orizzontale-78x55.jpg 78w" sizes="(max-width: 150px) 100vw, 150px" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/10/Medianet-web-orizzontale.jpg" /></a></div></div><div id="sidebar_right"><div id="widget_sp_image-4" class="widget widget_sp_image"><h3 class="title">Medianet.</h3><a href="http://www.medianetitalia.net/" target="_blank" class="widget_sp_image-image-link" title="Medianet."><img width="150" height="106" alt="Medianet." class="attachment-full" style="max-width: 100%;" srcset="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/10/Medianet-web-orizzontale.jpg 150w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/10/Medianet-web-orizzontale-78x55.jpg 78w" sizes="(max-width: 150px) 100vw, 150px" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/10/Medianet-web-orizzontale.jpg" /></a></div></div>
</div> <!-- /#sidebar -->
		<div class="clear"></div>
		</div> <!-- /#content-wrap -->

	<div class="clear"></div>
	</div> <!-- /#main-wrap -->

	<div id="footer">

		<div class="widget-area">

			<div class="column">
				<div class="widget widget_sp_image" id="widget_sp_image-7"><h3 class="title">Carbonia candidata a                                   &#8220;Capitale Italiana della Cultura 2021&#8221;</h3><a href="https://www.comune.carbonia.su.it/" target="_self" class="widget_sp_image-image-link" title="Carbonia candidata a                                   &#8220;Capitale Italiana della Cultura 2021&#8221;"><img width="311" height="440" alt="Carbonia candidata a                                   &#8220;Capitale Italiana della Cultura 2021&#8221;" class="attachment-full" style="max-width: 100%;" srcset="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/02/Banner-comune-di-Carbonia-x-web.jpg 311w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/02/Banner-comune-di-Carbonia-x-web-212x300.jpg 212w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/02/Banner-comune-di-Carbonia-x-web-39x55.jpg 39w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/02/Banner-comune-di-Carbonia-x-web-310x439.jpg 310w" sizes="(max-width: 311px) 100vw, 311px" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/02/Banner-comune-di-Carbonia-x-web.jpg" /></a><div class="clear"></div></div>			</div><!-- / .column -->

			<div class="column">
				<div class="widget widget_sp_image" id="widget_sp_image-6"><h3 class="title">Le proteste dei minatori di Carbonia contro l&#8217;attentato a Palmiro Togliatti &#8211; di Alberto Vacca &#8211; € 10,00 &#8211; ISBN 9788897397410</h3><img width="312" height="440" alt="Le proteste dei minatori di Carbonia contro l&#8217;attentato a Palmiro Togliatti &#8211; di Alberto Vacca &#8211; € 10,00 &#8211; ISBN 9788897397410" class="attachment-full" style="max-width: 100%;" srcset="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/01/Copertina-libro-di-Alberto-Vacca-x-web.jpg 312w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/01/Copertina-libro-di-Alberto-Vacca-x-web-213x300.jpg 213w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/01/Copertina-libro-di-Alberto-Vacca-x-web-39x55.jpg 39w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/01/Copertina-libro-di-Alberto-Vacca-x-web-310x437.jpg 310w" sizes="(max-width: 312px) 100vw, 312px" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/01/Copertina-libro-di-Alberto-Vacca-x-web.jpg" /><div class="clear"></div></div>			</div><!-- / .column -->

			<div class="column last">
				<div class="widget widget_sp_image" id="widget_sp_image-5"><h3 class="title">80 anni di calcio rossoblu &#8211; Monteponi Iglesias 1925 &#8211; 2005 &#8211; di Franco Reina &#8211; € 30,00 &#8211; ISBN 9788897397588</h3><img width="312" height="440" alt="80 anni di calcio rossoblu &#8211; Monteponi Iglesias 1925 &#8211; 2005 &#8211; di Franco Reina &#8211; € 30,00 &#8211; ISBN 9788897397588" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/01/Copertina-libro-80-anni-di-calcio-rossoblu-Monteponi-Iglesias-x-web.jpg 312w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/01/Copertina-libro-80-anni-di-calcio-rossoblu-Monteponi-Iglesias-x-web-213x300.jpg 213w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/01/Copertina-libro-80-anni-di-calcio-rossoblu-Monteponi-Iglesias-x-web-39x55.jpg 39w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/01/Copertina-libro-80-anni-di-calcio-rossoblu-Monteponi-Iglesias-x-web-310x437.jpg 310w" sizes="(max-width: 312px) 100vw, 312px" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2020/01/Copertina-libro-80-anni-di-calcio-rossoblu-Monteponi-Iglesias-x-web.jpg" /><div class="clear"></div></div>			</div><!-- / .column -->

			<div class="clear"></div>
		</div><!-- /.widget-area-->
		<div class="clear"></div>


		<div id="footer_right">
			<ul id="menu-principale" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-296"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/pubblicazioni/">Pubblicazioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/lavora-con-noi/">I Comuni del Sulcis Iglesiente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7552"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/galleria-fotografica/">Galleria fotografica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/archivio-giornali/">Archivio giornali</a></li>
</ul>
			<span>Designed by <a href="https://www.wpzoom.com/" target="_blank" rel="nofollow" title="WPZOOM WordPress Themes">WPZOOM</a></span>

			Copyright &copy; 2020 &mdash; <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/" class="on">La Provincia del Sulcis Iglesiente</a>. All Rights Reserved.		</div>

	</div> <!-- /#footer -->

	<div class="clear"></div>

</div> <!-- /#page-wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75891520-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/js/comment-reply.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/js/dropdown.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/js/tabs.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/js/slider.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/js/jquery.fitvids.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/js/wp-embed.min.js?ver=5.1.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=973796772652472&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>