<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

    <link rel="pingback" href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/xmlrpc.php" />

	
	<title>Si accende il dibattito sulla transizione energetica, incontro tra i delegati della Centrale di Portovesme ed il sindaco di Portoscuso &#8211; La Provincia del Sulcis Iglesiente</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Provincia del Sulcis Iglesiente &raquo; Feed" href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Provincia del Sulcis Iglesiente &raquo; Feed dei commenti" href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Provincia del Sulcis Iglesiente &raquo; Si accende il dibattito sulla transizione energetica, incontro tra i delegati della Centrale di Portovesme ed il sindaco di Portoscuso Feed dei commenti" href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/si-accende-il-dibattito-sulla-transizione-energetica-incontro-tra-i-delegati-della-centrale-di-portovesme-ed-il-sindaco-di-portoscuso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprovinciadelsulcisiglesiente.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-theme-utils-css-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/functions/wpzoom/assets/css/theme-utils.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='yamidoo-style-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/style.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/css/dashicons.min.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C600i%7CRoboto%3A400%2C400i%2C500%2C500i%7CPrata%7CDroid+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=cyrillic%2Cgreek%2Clatin-ext&#038;ver=5.1.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.laprovinciadelsulcisiglesiente.com\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/js/init.js?ver=5.1.8'></script>
<link rel='https://api.w.org/' href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Domattina sopralluogo del Comitato di quartiere di Serbariu e della commissione Lavori pubblici nella frazione di Sirri, dove c&#8217;è un costone roccioso a rischio crollo' href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/domattina-sopralluogo-del-comitato-di-quartiere-di-serbariu-e-della-commissione-lavori-pubblici-nella-frazione-di-sirri-dove-ce-un-costone-roccioso-a-rischio-crollo/' />
<link rel='next' title='La commissione Sanità ha discusso un’interpellanza dell&#8217;on. Giorgio Oppi sul fabbisogno di personale in sanità e l’assegnazione dello stesso alla diverse sedi nel territorio' href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/la-commissione-sanita-ha-discusso-uninterpellanza-dellon-giorgio-oppi-sul-fabbisogno-di-personale-in-sanita-e-lassegnazione-dello-stesso-alla-diverse-sedi-nel-territorio/' />
<meta name="generator" content="WordPress 5.1.8" />
<link rel="canonical" href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/si-accende-il-dibattito-sulla-transizione-energetica-incontro-tra-i-delegati-della-centrale-di-portovesme-ed-il-sindaco-di-portoscuso/" />
<link rel='shortlink' href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/?p=318269' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2Fwordpress%2F2021%2F02%2Fsi-accende-il-dibattito-sulla-transizione-energetica-incontro-tra-i-delegati-della-centrale-di-portovesme-ed-il-sindaco-di-portoscuso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2Fwordpress%2F2021%2F02%2Fsi-accende-il-dibattito-sulla-transizione-energetica-incontro-tra-i-delegati-della-centrale-di-portovesme-ed-il-sindaco-di-portoscuso%2F&#038;format=xml" />

<link rel="stylesheet" href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<meta property="fb:app_id" content="973796772652472"/><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Yamidoo Magazine 2.1.5" />
<meta name="generator" content="WPZOOM Framework 1.9.5" />
<style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ebefba; }
</style>
	
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="giampaolo.cirronis"/>
<meta property="fb:app_id" content="915223278565973"/>
<meta property="og:url" content="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/si-accende-il-dibattito-sulla-transizione-energetica-incontro-tra-i-delegati-della-centrale-di-portovesme-ed-il-sindaco-di-portoscuso/"/>
<meta property="og:title" content="Si accende il dibattito sulla transizione energetica, incontro tra i delegati della Centrale di Portovesme ed il sindaco di Portoscuso"/>
<meta property="og:site_name" content="La Provincia del Sulcis Iglesiente"/>
<meta property="og:description" content="  Si accende il dibattito sulla transizione energetica e tutto ciò che vi ruota intorno, in particolare nelle realtà dove sono presenti siti di produzione. "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2019/05/Porto-Portovesme-7-1024x683.jpg"/>
<meta property="og:locale" content="it_it"/>
<!-- // end wpfbogp -->

</head>

<body class="post-template-default single single-post postid-318269 single-format-standard custom-background">

	<div id="page-wrap">

 		<div id="main-wrap">

			<div id="header">

 				<div id="search"><form method="get" id="searchform" action="https://www.laprovinciadelsulcisiglesiente.com/wordpress/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Go" />
</form>
</div>

 				<div id="topmenu">

					 <a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/feed/"><img src="https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/images/icons/feed.png" alt="RSS" /></a>
				</div> <!-- /#topmenu -->
  				<div class="clear"></div>

				<div id="logo">
					
					<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress" title="Giornale di Informazione Politica, Economica e Sociale">
													<img src="https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2013/04/Schermata-2013-04-09-a-21.25.002.jpg" alt="La Provincia del Sulcis Iglesiente" />
											</a><div class="clear"></div>

					
					<span>Giornale di Informazione Politica, Economica e Sociale</span>				</div><!-- / #logo -->


				 					<div class="banner banner-head">

 											<a href=""><img src="https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2013/04/amrmotori.gif" alt="" /></a>
										</div><!-- /.adv -->

 				

				<div id="mainmenu">

					<ul id="menu" class="dropdown"><li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-296"><a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/">Home</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/pubblicazioni/">Pubblicazioni</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/lavora-con-noi/">I Comuni del Sulcis Iglesiente</a></li>
<li id="menu-item-7552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7552"><a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/galleria-fotografica/">Galleria fotografica</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/contatti/">Contatti</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621"><a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/archivio-giornali/">Archivio giornali</a></li>
</ul>
				</div> <!-- /#menu -->

			</div> <!--/#header -->
			<div class="clear"></div>

 			<div id="content-wrap">
<div id="main">

	
 		<div id="post-318269" class="post-318269 post type-post status-publish format-standard has-post-thumbnail hentry category-energia tag-giorgio-alimonda tag-grazia-deledda">

			<span class="category"><a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/category/energia/" rel="category tag">Energia</a></span>
			<h1 class="title"><a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/si-accende-il-dibattito-sulla-transizione-energetica-incontro-tra-i-delegati-della-centrale-di-portovesme-ed-il-sindaco-di-portoscuso/" rel="bookmark" title="Permanent Link to Si accende il dibattito sulla transizione energetica, incontro tra i delegati della Centrale di Portovesme ed il sindaco di Portoscuso">Si accende il dibattito sulla transizione energetica, incontro tra i delegati della Centrale di Portovesme ed il sindaco di Portoscuso</a></h1>

			<span class="post-meta">

				Posted by <a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/author/la-provincia-del-sulcis-iglesiente/" title="Articoli scritti da: provincia" rel="author">provincia</a>
				on 10 Febbraio 2021 at 23:37
				
			</span>

			<div class="entry">

				<div id='MicrosoftTranslatorWidget' class='bing-translator-widget Dark' style='color:white;background-color:#555555'></div><script type='text/javascript'>setTimeout(function(){{var s=document.createElement('script');s.type='text/javascript';s.charset='UTF-8';s.src=((location && location.href && location.href.indexOf('https') == 0)?'https://ssl.microsofttranslator.com':'http://www.microsofttranslator.com')+'/ajax/v3/WidgetV3.ashx?siteData=ueOIGRSKkd965FeEGM5JtQ**&ctf=False&ui=true&settings=Manual&from=';var p=document.getElementsByTagName('head')[0]||document.documentElement;p.insertBefore(s,p.firstChild); }},0);</script>
<p><strong>Si accende il dibattito sulla transizione energetica e tutto ciò che vi ruota intorno, in particolare nelle realtà dove sono presenti siti di produzione. Tra questi vi è Portovesme, con la centrale Grazia Deledda, il cui futuro è legato alle scelte  che verranno fatte ed attuate in materia.</strong></p>
<p><span style="font-weight: 400;">Lo scorso 2 febbraio i delegati della Centrale di Portovesme, sono stati ricevuti dal sindaco </span><span style="font-weight: 400;">di Portoscuso, Giorgio Alimonda, nella sala consiliare del Consorzio Industriale.</span></p>
<p><span style="font-weight: 400;"><em>«Abbiamo apprezzato</em> &#8211;<strong> scrivono i delegati in una nota</strong> &#8211; <em>la cordiale disponibilità </em></span><em><span style="font-weight: 400;">del Sindaco e la trasparenza con la quale ha risposto a tutti i nostri quesiti e preoccupazioni. In premessa si è parlato della questione ritenuta più scottante, riguardante l’approdo del gas metano nel Sulcis e dell’escavo del porto industriale di Portovesme per il quale ci sono state fornite maggiori delucidazioni sulle modalità d’intervento per la messa in esercizio della Banchina Riva Est. Si parla di porto perché tutto gira intorno alle infrastrutture che permetteranno l’approdo di navi di varie stazze e generi nel porto commerciale di Portovesme, un porto d’importanza strategica al centro del Mediterraneo pronto ad accogliere numerosi progetti latenti in particolar modo per poter sviluppare un polo EnergeticoIndustriale-Nautico di tutto rispetto e non ultimo in pieno rispetto dell’ambiente. »</span></em></p>
<p><span style="font-weight: 400;"><em>«La nostra principale preoccupazione è che a seguito dei veti imposti dall’Amministrazione comunale (motivati con scelte ponderate in merito all’accavallamento di varie attività in procinto di attuazione) ci porta a pensare che ad oggi non sia ancora chiaro come Enel dovrà affrontare questa transizione energetica</em> &#8211; <strong>aggiungono i delegati</strong> -. <em>Purtroppo, si sta prospettando un nuovo scenario dove l’approdo del rigassificatore galleggiante interferirebbe con lo sviluppo del Polo Nautico. La prospettiva dell’Amministrazione comunale di Portoscuso sarebbe quella di permettere l’installazione di un rigassificatore costiero con bacini di accumulo in una zona ritenuta più sicura e confacente alle necessità dell’intero polo industriale, in tale modo si renderebbe fruibile la banchina Riva Est per lo sviluppo di altri progetti che compenserebbero le ricadute sociali dovute alla Riconversione della Centrale Elettrica Grazia Deledda che attualmente garantisce circa 400 posti di lavoro che in seguito potrebbero diventare meno di 100 tra diretti e indiretti. Da parte nostra riteniamo che debbano coesistere entrambe le realtà e chiediamo che venga stipulato un patto territoriale dove tutti gli attori si debbano coordinare nel miglior modo possibile in primis per lo scioglimento dei nodi legati al Porto Industriale e all’approvvigionamento del Gas, in secondo luogo per commissariare il Progetto di Rilancio dell’Intero Polo Energetico-Industriale con un adeguato utilizzo dei fondi del Just Transition Fund,e, infine, e non per grado di importanza, garantire i livelli occupazionali attraverso una riqualificazione e formazione delle risorse attualmente impiegate nelle poche realtà industriali rimaste ancora attive. Siamo convinti che uno sviluppo moderno e intelligente dell’intero polo industriale possa convivere in simbiosi con l’ambiente e nessuno vorrebbe commettere gli errori del passato. Tralasciando I tecnicismi possiamo affermare che per ricongiungere il tessuto industriale il Metano è ESSENZIALE, perché permetterà ai vari attori di poter credere ed investire nel nostro territorio!» </em></span></p>
<p><span style="font-weight: 400;"><em>«Ognuno di noi è pronto ad accogliere il cambiamento ma certamente nessuno di noi sarà disposto a perdere un solo posto di lavoro</em> &#8211; <strong>concludono i delegati &#8211;</strong>. <em>Il nostro territorio già martoriato dalla crisi deve ripartire da zero e permettere a qualsiasi cittadino, a tutte le lavoratrici e lavoratori, a tutti gli artigiani e imprenditori, ma soprattutto ai NOSTRI FIGLI di poter avere una vita sana e dignitosa alla cui base ci siano SALUTE e LAVORO!»</em></span></p>
<div style=text-align:right;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" href="/wordpress/2021/02/si-accende-il-dibattito-sulla-transizione-energetica-incontro-tra-i-delegati-della-centrale-di-portovesme-ed-il-sindaco-di-portoscuso/?format=pdf" title="Download PDF">Scarica l'articolo in formato PDF <img alt="Download PDF" src="https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/wp-post-to-pdf-enhanced/asset/images/pdf.png"></a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/si-accende-il-dibattito-sulla-transizione-energetica-incontro-tra-i-delegati-della-centrale-di-portovesme-ed-il-sindaco-di-portoscuso/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/si-accende-il-dibattito-sulla-transizione-energetica-incontro-tra-i-delegati-della-centrale-di-portovesme-ed-il-sindaco-di-portoscuso/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				<div class="clear"></div>

 				
				<div class="clear"></div>

			</div>
			<div class="clear"></div>

			<span class="tag-links">Tags: <a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/giorgio-alimonda/" rel="tag">Giorgio Alimonda</a>, <a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/grazia-deledda/" rel="tag">Grazia Deledda</a></span>

			<div class="clear"></div>

			<div id="socialicons">

					<ul class="wpzoomSocial">
						<li><a href="https://twitter.com/share" data-url="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/si-accende-il-dibattito-sulla-transizione-energetica-incontro-tra-i-delegati-della-centrale-di-portovesme-ed-il-sindaco-di-portoscuso/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></li>
						<li><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2Fwordpress%2F2021%2F02%2Fsi-accende-il-dibattito-sulla-transizione-energetica-incontro-tra-i-delegati-della-centrale-di-portovesme-ed-il-sindaco-di-portoscuso%2F&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></li>

					</ul>

				</div><div class="clear"></div>
							<div class="post_author">
					<img alt='' src='https://secure.gravatar.com/avatar/71a282d282f3086eec62738d7403e032?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/71a282d282f3086eec62738d7403e032?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />					<div class="author_bio">
                        <span>Author: <a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/author/la-provincia-del-sulcis-iglesiente/" title="Articoli scritti da: provincia" rel="author">provincia</a></span>
					                      </div>
                   <div class="clear"></div>
				</div>
			
		</div><!-- /.post -->


		<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wordpress/2021/02/si-accende-il-dibattito-sulla-transizione-energetica-incontro-tra-i-delegati-della-centrale-di-portovesme-ed-il-sindaco-di-portoscuso/#respond" style="display:none;">Cancel</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-login.php?redirect_to=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2Fwordpress%2F2021%2F02%2Fsi-accende-il-dibattito-sulla-transizione-energetica-incontro-tra-i-delegati-della-centrale-di-portovesme-ed-il-sindaco-di-portoscuso%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
		
</div><!-- /#main -->

<div id="sidebar">

	<div id="ads" class="widget">

			<a href="http://www.camminominerariodisantabarbara.org/"><img src="https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2013/04/CMSBx-web.jpg" alt="" /></a>
		</div><a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/si-accende-il-dibattito-sulla-transizione-energetica-incontro-tra-i-delegati-della-centrale-di-portovesme-ed-il-sindaco-di-portoscuso/" title="Si accende il dibattito sulla transizione energetica, incontro tra i delegati della Centrale di Portovesme ed il sindaco di Portoscuso"><img src="https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2019/05/Porto-Portovesme-7-310x207.jpg" alt="Si accende il dibattito sulla transizione energetica, incontro tra i delegati della Centrale di Portovesme ed il sindaco di Portoscuso" class="Thumbnail thumbnail post-cover" width="310" /></a><div class="related_posts widget"><h3 class="title">Related Posts</h3><ul class="wpzoom-feature-posts"><li><a class="thumb" href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/02/e-stato-presentato-a-portoscuso-il-programma-delle-bonifiche-dei-suoli-e-della-falda-superficiale-nellarea-industriale-di-portovesme/" title="E&#8217; stato presentato a Portoscuso il programma delle bonifiche dei suoli e della falda superficiale nell’Area Industriale di Portovesme."><img src="https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2018/02/IMG_9018-300x200.jpg" width="60" height="45" alt="E&#8217; stato presentato a Portoscuso il programma delle bonifiche dei suoli e della falda superficiale nell’Area Industriale di Portovesme." /></a><a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/02/e-stato-presentato-a-portoscuso-il-programma-delle-bonifiche-dei-suoli-e-della-falda-superficiale-nellarea-industriale-di-portovesme/" title="E&#8217; stato presentato a Portoscuso il programma delle bonifiche dei suoli e della falda superficiale nell’Area Industriale di Portovesme.">E&#8217; stato presentato a Portoscuso il programma delle bonifiche dei suoli e della falda superficiale nell’Area Industriale di Portovesme.</a><small>10 Febbraio 2018</small><div class="clear"></div></li><li><a class="thumb" href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/01/nelle-ultime-72-ore-non-sono-stati-accertati-nuovi-casi-positivi-al-covid-19-tra-i-residenti-del-comune-di-portoscuso/" title="Nelle ultime 72 ore non sono stati accertati nuovi casi positivi al Covid-19 tra i residenti del comune di Portoscuso"><img src="//www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/06/Giorgio-Alimonda-60x45.jpg" width="60" height="45" alt="Nelle ultime 72 ore non sono stati accertati nuovi casi positivi al Covid-19 tra i residenti del comune di Portoscuso" /></a><a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/01/nelle-ultime-72-ore-non-sono-stati-accertati-nuovi-casi-positivi-al-covid-19-tra-i-residenti-del-comune-di-portoscuso/" title="Nelle ultime 72 ore non sono stati accertati nuovi casi positivi al Covid-19 tra i residenti del comune di Portoscuso">Nelle ultime 72 ore non sono stati accertati nuovi casi positivi al Covid-19 tra i residenti del comune di Portoscuso</a><small>30 Gennaio 2021</small><div class="clear"></div></li><li><a class="thumb" href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/01/giorgio-alimonda-sindaco-di-portoscuso-dopo-il-caso-accertato-nelle-scuole-non-e-stato-rilevato-fino-ad-ora-nessun-altro-caso-di-positivita/" title="Giorgio Alimonda (sindaco di Portoscuso): «Dopo il caso accertato nelle scuole, non è stato rilevato fino ad ora nessun altro caso di positività»"><img src="//www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2014/06/Giorgio-Alimonda-2-copia-60x45.jpg" width="60" height="45" alt="Giorgio Alimonda (sindaco di Portoscuso): «Dopo il caso accertato nelle scuole, non è stato rilevato fino ad ora nessun altro caso di positività»" /></a><a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/01/giorgio-alimonda-sindaco-di-portoscuso-dopo-il-caso-accertato-nelle-scuole-non-e-stato-rilevato-fino-ad-ora-nessun-altro-caso-di-positivita/" title="Giorgio Alimonda (sindaco di Portoscuso): «Dopo il caso accertato nelle scuole, non è stato rilevato fino ad ora nessun altro caso di positività»">Giorgio Alimonda (sindaco di Portoscuso): «Dopo il caso accertato nelle scuole, non è stato rilevato fino ad ora nessun altro caso di positività»</a><small>21 Gennaio 2021</small><div class="clear"></div></li><li><a class="thumb" href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/01/il-sindaco-di-portoscuso-ha-annunciato-un-incremento-di-12-nuovi-casi-di-positivita-al-covid-19-rispetto-al-13-gennaio-gli-attualmente-positivi-sono-ora-29/" title="Il sindaco di Portoscuso ha annunciato un incremento di 12 nuovi casi di positività al Covid-19 rispetto al 13 gennaio, gli attualmente positivi sono ora 29"><img src="//www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2019/12/Giorgio-Alimonda-2-60x45.jpg" width="60" height="45" alt="Il sindaco di Portoscuso ha annunciato un incremento di 12 nuovi casi di positività al Covid-19 rispetto al 13 gennaio, gli attualmente positivi sono ora 29" /></a><a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/01/il-sindaco-di-portoscuso-ha-annunciato-un-incremento-di-12-nuovi-casi-di-positivita-al-covid-19-rispetto-al-13-gennaio-gli-attualmente-positivi-sono-ora-29/" title="Il sindaco di Portoscuso ha annunciato un incremento di 12 nuovi casi di positività al Covid-19 rispetto al 13 gennaio, gli attualmente positivi sono ora 29">Il sindaco di Portoscuso ha annunciato un incremento di 12 nuovi casi di positività al Covid-19 rispetto al 13 gennaio, gli attualmente positivi sono ora 29</a><small>19 Gennaio 2021</small><div class="clear"></div></li></ul><div class="clear"></div></div><div id="bing-translator-2" class="widget widget_bing_translator"><h3 class="title">Live Translation</h3></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="title">Recenti</h3>		<ul>
											<li>
					<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/segreteria-federale-pci-vicini-ai-lavoratori-lontani-dalle-produzioni-belliche-di-rwm/">Segreteria federale PCI: «Vicini ai lavoratori, lontani dalle produzioni belliche di RWM»</a>
											<span class="post-date">11 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/annalisa-mele-lega-la-proposta-di-legge-per-la-valorizzazione-delle-citta-di-fondazione-promuovere-le-radici-del-nostro-passato-per-costruire-il-nostro-futuro/">Annalisa Mele (Lega): «La proposta di legge per la valorizzazione delle città di fondazione, promuovere le radici del nostro passato per costruire il nostro futuro»</a>
											<span class="post-date">11 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/domenica-14-febbraio-allinterno-della-grotta-santa-barbara-si-terra-unesercitazione-del-soccorso-alpino-e-speleologico-della-sardegna/">Domenica 14 febbraio, all’interno della Grotta Santa Barbara, si terrà un’esercitazione del Soccorso Alpino e Speleologico della Sardegna</a>
											<span class="post-date">11 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/filctem-cgil-flaei-cisl-e-uiltec-uil-esprimono-soddisfazione-per-la-nomina-del-rappresentante-della-regione-nel-cda-della-sotacarbo/">Filctem-Cgil, Flaei-Cisl e UIltec-Uil esprimono soddisfazione per la nomina del rappresentante della Regione nel Cda della Sotacarbo</a>
											<span class="post-date">11 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/la-commissione-sanita-ha-discusso-uninterpellanza-dellon-giorgio-oppi-sul-fabbisogno-di-personale-in-sanita-e-lassegnazione-dello-stesso-alla-diverse-sedi-nel-territorio/">La commissione Sanità ha discusso un’interpellanza dell&#8217;on. Giorgio Oppi sul fabbisogno di personale in sanità e l’assegnazione dello stesso alla diverse sedi nel territorio</a>
											<span class="post-date">11 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/si-accende-il-dibattito-sulla-transizione-energetica-incontro-tra-i-delegati-della-centrale-di-portovesme-ed-il-sindaco-di-portoscuso/">Si accende il dibattito sulla transizione energetica, incontro tra i delegati della Centrale di Portovesme ed il sindaco di Portoscuso</a>
											<span class="post-date">10 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/domattina-sopralluogo-del-comitato-di-quartiere-di-serbariu-e-della-commissione-lavori-pubblici-nella-frazione-di-sirri-dove-ce-un-costone-roccioso-a-rischio-crollo/">Domattina sopralluogo del Comitato di quartiere di Serbariu e della commissione Lavori pubblici nella frazione di Sirri, dove c&#8217;è un costone roccioso a rischio crollo</a>
											<span class="post-date">10 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/santantioco-un-arresto-per-violenza-privata-e-danneggiamento-aggravato-ed-una-denuncia-a-piede-libero-per-concorso-in-violenza-privata/">Sant&#8217;Antioco: un arresto per violenza privata e danneggiamento aggravato ed una denuncia a piede libero per concorso in violenza privata</a>
											<span class="post-date">10 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/nellufficio-postale-di-iglesias-centro-le-cartoline-dedicate-al-carnevale/">Nell&#8217;Ufficio postale di Iglesias Centro le cartoline dedicate al Carnevale</a>
											<span class="post-date">10 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/risale-il-numero-dei-contagi-da-covid-19-in-sardegna-161-ma-con-ben-23-527-test-eseguiti-nelle-ultime-24-ore-06-5-i-decessi/">Risale il numero dei contagi da Covid-19 in Sardegna, 161, ma con ben 23.527 test eseguiti, nelle ultime 24 ore (0,6%), 5 i decessi</a>
											<span class="post-date">10 Febbraio 2021</span>
									</li>
					</ul>
		</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="title">Articoli recenti</h3>		<ul>
											<li>
					<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/segreteria-federale-pci-vicini-ai-lavoratori-lontani-dalle-produzioni-belliche-di-rwm/">Segreteria federale PCI: «Vicini ai lavoratori, lontani dalle produzioni belliche di RWM»</a>
											<span class="post-date">11 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/annalisa-mele-lega-la-proposta-di-legge-per-la-valorizzazione-delle-citta-di-fondazione-promuovere-le-radici-del-nostro-passato-per-costruire-il-nostro-futuro/">Annalisa Mele (Lega): «La proposta di legge per la valorizzazione delle città di fondazione, promuovere le radici del nostro passato per costruire il nostro futuro»</a>
											<span class="post-date">11 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/domenica-14-febbraio-allinterno-della-grotta-santa-barbara-si-terra-unesercitazione-del-soccorso-alpino-e-speleologico-della-sardegna/">Domenica 14 febbraio, all’interno della Grotta Santa Barbara, si terrà un’esercitazione del Soccorso Alpino e Speleologico della Sardegna</a>
											<span class="post-date">11 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/filctem-cgil-flaei-cisl-e-uiltec-uil-esprimono-soddisfazione-per-la-nomina-del-rappresentante-della-regione-nel-cda-della-sotacarbo/">Filctem-Cgil, Flaei-Cisl e UIltec-Uil esprimono soddisfazione per la nomina del rappresentante della Regione nel Cda della Sotacarbo</a>
											<span class="post-date">11 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/la-commissione-sanita-ha-discusso-uninterpellanza-dellon-giorgio-oppi-sul-fabbisogno-di-personale-in-sanita-e-lassegnazione-dello-stesso-alla-diverse-sedi-nel-territorio/">La commissione Sanità ha discusso un’interpellanza dell&#8217;on. Giorgio Oppi sul fabbisogno di personale in sanità e l’assegnazione dello stesso alla diverse sedi nel territorio</a>
											<span class="post-date">11 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/si-accende-il-dibattito-sulla-transizione-energetica-incontro-tra-i-delegati-della-centrale-di-portovesme-ed-il-sindaco-di-portoscuso/">Si accende il dibattito sulla transizione energetica, incontro tra i delegati della Centrale di Portovesme ed il sindaco di Portoscuso</a>
											<span class="post-date">10 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/domattina-sopralluogo-del-comitato-di-quartiere-di-serbariu-e-della-commissione-lavori-pubblici-nella-frazione-di-sirri-dove-ce-un-costone-roccioso-a-rischio-crollo/">Domattina sopralluogo del Comitato di quartiere di Serbariu e della commissione Lavori pubblici nella frazione di Sirri, dove c&#8217;è un costone roccioso a rischio crollo</a>
											<span class="post-date">10 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/santantioco-un-arresto-per-violenza-privata-e-danneggiamento-aggravato-ed-una-denuncia-a-piede-libero-per-concorso-in-violenza-privata/">Sant&#8217;Antioco: un arresto per violenza privata e danneggiamento aggravato ed una denuncia a piede libero per concorso in violenza privata</a>
											<span class="post-date">10 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/nellufficio-postale-di-iglesias-centro-le-cartoline-dedicate-al-carnevale/">Nell&#8217;Ufficio postale di Iglesias Centro le cartoline dedicate al Carnevale</a>
											<span class="post-date">10 Febbraio 2021</span>
									</li>
											<li>
					<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/risale-il-numero-dei-contagi-da-covid-19-in-sardegna-161-ma-con-ben-23-527-test-eseguiti-nelle-ultime-24-ore-06-5-i-decessi/">Risale il numero dei contagi da Covid-19 in Sardegna, 161, ma con ben 23.527 test eseguiti, nelle ultime 24 ore (0,6%), 5 i decessi</a>
											<span class="post-date">10 Febbraio 2021</span>
									</li>
					</ul>
		</div><div id="archives-3" class="widget widget_archive"><h3 class="title">Archivi</h3>		<ul>
				<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/02/'>Febbraio 2021</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2021/01/'>Gennaio 2021</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/12/'>Dicembre 2020</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/11/'>Novembre 2020</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/10/'>Ottobre 2020</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/09/'>Settembre 2020</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/06/'>Giugno 2020</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/04/'>Aprile 2020</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/03/'>Marzo 2020</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/12/'>Dicembre 2018</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/11/'>Novembre 2018</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/10/'>Ottobre 2018</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/09/'>Settembre 2018</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/08/'>Agosto 2018</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/07/'>Luglio 2018</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/06/'>Giugno 2018</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/05/'>Maggio 2018</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/'>Aprile 2018</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/03/'>Marzo 2018</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/02/'>Febbraio 2018</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/01/'>Gennaio 2018</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/12/'>Dicembre 2017</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/11/'>Novembre 2017</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/10/'>Ottobre 2017</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/09/'>Settembre 2017</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/08/'>Agosto 2017</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/07/'>Luglio 2017</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/06/'>Giugno 2017</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/05/'>Maggio 2017</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/04/'>Aprile 2017</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/03/'>Marzo 2017</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/02/'>Febbraio 2017</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/01/'>Gennaio 2017</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/12/'>Dicembre 2016</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/11/'>Novembre 2016</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/10/'>Ottobre 2016</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/09/'>Settembre 2016</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/08/'>Agosto 2016</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/07/'>Luglio 2016</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/06/'>Giugno 2016</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/05/'>Maggio 2016</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/04/'>Aprile 2016</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/03/'>Marzo 2016</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/02/'>Febbraio 2016</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/01/'>Gennaio 2016</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/12/'>Dicembre 2015</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/11/'>Novembre 2015</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/10/'>Ottobre 2015</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/09/'>Settembre 2015</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/08/'>Agosto 2015</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/07/'>Luglio 2015</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/06/'>Giugno 2015</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/05/'>Maggio 2015</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/04/'>Aprile 2015</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/03/'>Marzo 2015</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/02/'>Febbraio 2015</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/01/'>Gennaio 2015</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/12/'>Dicembre 2014</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/11/'>Novembre 2014</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/10/'>Ottobre 2014</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/09/'>Settembre 2014</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/08/'>Agosto 2014</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/07/'>Luglio 2014</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/06/'>Giugno 2014</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/05/'>Maggio 2014</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/04/'>Aprile 2014</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/03/'>Marzo 2014</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/02/'>Febbraio 2014</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/01/'>Gennaio 2014</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/12/'>Dicembre 2013</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/11/'>Novembre 2013</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/10/'>Ottobre 2013</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/09/'>Settembre 2013</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/08/'>Agosto 2013</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/07/'>Luglio 2013</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/06/'>Giugno 2013</a></li>
	<li><a href='https://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/05/'>Maggio 2013</a></li>
		</ul>
			</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="title">Tag</h3><div class="tagcloud"><a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/alessandra-zedda/" class="tag-cloud-link tag-link-528 tag-link-position-1" style="font-size: 12.883720930233pt;" aria-label="Alessandra Zedda (464 elementi)">Alessandra Zedda</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/andrea-marongiu/" class="tag-cloud-link tag-link-8529 tag-link-position-2" style="font-size: 9.6279069767442pt;" aria-label="Andrea Marongiu (295 elementi)">Andrea Marongiu</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/antonio-solinas/" class="tag-cloud-link tag-link-1755 tag-link-position-3" style="font-size: 9.7906976744186pt;" aria-label="Antonio Solinas (298 elementi)">Antonio Solinas</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/attilio-dedoni/" class="tag-cloud-link tag-link-1074 tag-link-position-4" style="font-size: 9.953488372093pt;" aria-label="Attilio Dedoni (311 elementi)">Attilio Dedoni</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/christian-solinas/" class="tag-cloud-link tag-link-2133 tag-link-position-5" style="font-size: 17.441860465116pt;" aria-label="Christian Solinas (900 elementi)">Christian Solinas</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/claudia-firino/" class="tag-cloud-link tag-link-2032 tag-link-position-6" style="font-size: 10.604651162791pt;" aria-label="Claudia Firino (339 elementi)">Claudia Firino</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/cristiano-erriu/" class="tag-cloud-link tag-link-503 tag-link-position-7" style="font-size: 15pt;" aria-label="Cristiano Erriu (628 elementi)">Cristiano Erriu</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/daniele-cocco/" class="tag-cloud-link tag-link-2067 tag-link-position-8" style="font-size: 11.093023255814pt;" aria-label="Daniele Cocco (364 elementi)">Daniele Cocco</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/donatella-spano/" class="tag-cloud-link tag-link-2026 tag-link-position-9" style="font-size: 15pt;" aria-label="Donatella Spano (629 elementi)">Donatella Spano</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/edoardo-tocco/" class="tag-cloud-link tag-link-380 tag-link-position-10" style="font-size: 12.883720930233pt;" aria-label="Edoardo Tocco (463 elementi)">Edoardo Tocco</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/elisabetta-falchi/" class="tag-cloud-link tag-link-2027 tag-link-position-11" style="font-size: 10.279069767442pt;" aria-label="Elisabetta Falchi (324 elementi)">Elisabetta Falchi</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/emanuele-cani/" class="tag-cloud-link tag-link-212 tag-link-position-12" style="font-size: 8.1627906976744pt;" aria-label="Emanuele Cani (237 elementi)">Emanuele Cani</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/emilio-gariazzo/" class="tag-cloud-link tag-link-145 tag-link-position-13" style="font-size: 9.1395348837209pt;" aria-label="Emilio Gariazzo (275 elementi)">Emilio Gariazzo</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/eugenio-lai/" class="tag-cloud-link tag-link-2070 tag-link-position-14" style="font-size: 10.604651162791pt;" aria-label="Eugenio Lai (341 elementi)">Eugenio Lai</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/filippo-spanu/" class="tag-cloud-link tag-link-419 tag-link-position-15" style="font-size: 10.767441860465pt;" aria-label="Filippo Spanu (348 elementi)">Filippo Spanu</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/francesco-agus/" class="tag-cloud-link tag-link-2227 tag-link-position-16" style="font-size: 11.581395348837pt;" aria-label="Francesco Agus (386 elementi)">Francesco Agus</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/francesco-morandi/" class="tag-cloud-link tag-link-2028 tag-link-position-17" style="font-size: 8pt;" aria-label="Francesco Morandi (233 elementi)">Francesco Morandi</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/francesco-pigliaru/" class="tag-cloud-link tag-link-1503 tag-link-position-18" style="font-size: 22pt;" aria-label="Francesco Pigliaru (1.683 elementi)">Francesco Pigliaru</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/franco-sabatini/" class="tag-cloud-link tag-link-2220 tag-link-position-19" style="font-size: 8.4883720930233pt;" aria-label="Franco Sabatini (248 elementi)">Franco Sabatini</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/gianfranco-ganau/" class="tag-cloud-link tag-link-732 tag-link-position-20" style="font-size: 15.488372093023pt;" aria-label="Gianfranco Ganau (672 elementi)">Gianfranco Ganau</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/gian-luca-lai/" class="tag-cloud-link tag-link-14212 tag-link-position-21" style="font-size: 8.3255813953488pt;" aria-label="Gian Luca Lai (247 elementi)">Gian Luca Lai</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/gianluigi-rubiu/" class="tag-cloud-link tag-link-1818 tag-link-position-22" style="font-size: 15.651162790698pt;" aria-label="Gianluigi Rubiu (691 elementi)">Gianluigi Rubiu</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/gianni-lampis/" class="tag-cloud-link tag-link-9032 tag-link-position-23" style="font-size: 8.9767441860465pt;" aria-label="Gianni Lampis (267 elementi)">Gianni Lampis</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/giorgio-oppi/" class="tag-cloud-link tag-link-1786 tag-link-position-24" style="font-size: 8pt;" aria-label="Giorgio Oppi (234 elementi)">Giorgio Oppi</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/giuseppe-casti/" class="tag-cloud-link tag-link-202 tag-link-position-25" style="font-size: 12.883720930233pt;" aria-label="Giuseppe Casti (465 elementi)">Giuseppe Casti</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/giuseppe-fasolino/" class="tag-cloud-link tag-link-2229 tag-link-position-26" style="font-size: 8.4883720930233pt;" aria-label="Giuseppe Fasolino (252 elementi)">Giuseppe Fasolino</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/ignazio-locci/" class="tag-cloud-link tag-link-1604 tag-link-position-27" style="font-size: 16.790697674419pt;" aria-label="Ignazio Locci (813 elementi)">Ignazio Locci</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/luca-pizzuto/" class="tag-cloud-link tag-link-706 tag-link-position-28" style="font-size: 12.232558139535pt;" aria-label="Luca Pizzuto (428 elementi)">Luca Pizzuto</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/luigi-arru/" class="tag-cloud-link tag-link-2033 tag-link-position-29" style="font-size: 17.441860465116pt;" aria-label="Luigi Arru (893 elementi)">Luigi Arru</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/luigi-crisponi/" class="tag-cloud-link tag-link-545 tag-link-position-30" style="font-size: 8.3255813953488pt;" aria-label="Luigi Crisponi (247 elementi)">Luigi Crisponi</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/luigi-lotto/" class="tag-cloud-link tag-link-2228 tag-link-position-31" style="font-size: 9.7906976744186pt;" aria-label="Luigi Lotto (301 elementi)">Luigi Lotto</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/marco-tedde/" class="tag-cloud-link tag-link-2106 tag-link-position-32" style="font-size: 8pt;" aria-label="Marco Tedde (234 elementi)">Marco Tedde</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/maria-grazia-piras/" class="tag-cloud-link tag-link-2030 tag-link-position-33" style="font-size: 12.720930232558pt;" aria-label="Maria Grazia Piras (456 elementi)">Maria Grazia Piras</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/mario-nieddu/" class="tag-cloud-link tag-link-35038 tag-link-position-34" style="font-size: 11.744186046512pt;" aria-label="Mario Nieddu (394 elementi)">Mario Nieddu</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/massimo-deiana/" class="tag-cloud-link tag-link-913 tag-link-position-35" style="font-size: 9.3023255813953pt;" aria-label="Massimo Deiana (278 elementi)">Massimo Deiana</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/massimo-zedda/" class="tag-cloud-link tag-link-217 tag-link-position-36" style="font-size: 9.953488372093pt;" aria-label="Massimo Zedda (308 elementi)">Massimo Zedda</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/mauro-usai/" class="tag-cloud-link tag-link-150 tag-link-position-37" style="font-size: 10.116279069767pt;" aria-label="Mauro Usai. (315 elementi)">Mauro Usai.</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/michele-cossa/" class="tag-cloud-link tag-link-257 tag-link-position-38" style="font-size: 13.697674418605pt;" aria-label="Michele Cossa (526 elementi)">Michele Cossa</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/paola-massidda/" class="tag-cloud-link tag-link-13021 tag-link-position-39" style="font-size: 19.06976744186pt;" aria-label="Paola Massidda (1.116 elementi)">Paola Massidda</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/paolo-maninchedda/" class="tag-cloud-link tag-link-2029 tag-link-position-40" style="font-size: 8.6511627906977pt;" aria-label="Paolo Maninchedda (255 elementi)">Paolo Maninchedda</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/paolo-truzzu/" class="tag-cloud-link tag-link-2223 tag-link-position-41" style="font-size: 8.6511627906977pt;" aria-label="Paolo Truzzu (254 elementi)">Paolo Truzzu</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/pietro-cocco/" class="tag-cloud-link tag-link-240 tag-link-position-42" style="font-size: 12.558139534884pt;" aria-label="Pietro Cocco (443 elementi)">Pietro Cocco</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/pietro-pittalis/" class="tag-cloud-link tag-link-69 tag-link-position-43" style="font-size: 10.116279069767pt;" aria-label="Pietro Pittalis (312 elementi)">Pietro Pittalis</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/raffaele-paci/" class="tag-cloud-link tag-link-2025 tag-link-position-44" style="font-size: 15.976744186047pt;" aria-label="Raffaele Paci (729 elementi)">Raffaele Paci</a>
<a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/virginia-mura/" class="tag-cloud-link tag-link-2031 tag-link-position-45" style="font-size: 12.720930232558pt;" aria-label="Virginia Mura (459 elementi)">Virginia Mura</a></div>
</div><div id="countperday_widget-2" class="widget widget_countperday_widget"><h3 class="title">Contatore Visite</h3><ul class="cpd"><li class="cpd-l"><span id="cpd_number_getusertoday" class="cpd-r">660</span>Oggi:</li><li class="cpd-l"><span id="cpd_number_getuseryesterday" class="cpd-r">2907</span>Ieri:</li><li class="cpd-l"><span id="cpd_number_getuserlastweek" class="cpd-r">21249</span>La scorsa settimana:</li><li class="cpd-l"><span id="cpd_number_getuseronline" class="cpd-r">11</span>Utenti attualmente in linea:</li></ul></div><div id="categories-3" class="widget widget_categories"><h3 class="title">Categorie</h3><form action="https://www.laprovinciadelsulcisiglesiente.com/wordpress" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="1392">Abbanoa&nbsp;&nbsp;(402)</option>
	<option class="level-0" value="1505">Accise&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="423">Acqua&nbsp;&nbsp;(243)</option>
	<option class="level-0" value="61">Agricoltura&nbsp;&nbsp;(1.235)</option>
	<option class="level-0" value="1356">Agricoltura biologica&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1235">Alcoa&nbsp;&nbsp;(329)</option>
	<option class="level-0" value="1675">Alimentazione&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="544">Allevamento&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="575">Ambiente&nbsp;&nbsp;(1.145)</option>
	<option class="level-0" value="835">Ammortizzatori sociali&nbsp;&nbsp;(159)</option>
	<option class="level-0" value="548">Archeologia&nbsp;&nbsp;(210)</option>
	<option class="level-0" value="737">Archeologia industriale&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="33687">Architettura&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="632">Arte&nbsp;&nbsp;(317)</option>
	<option class="level-0" value="339">Arte contemporanea&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="387">Artigianato&nbsp;&nbsp;(420)</option>
	<option class="level-0" value="827">Asl&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18137">Assicurazioni&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="351">Assistenza sociale&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="241">Associazionismo&nbsp;&nbsp;(255)</option>
	<option class="level-0" value="738">Attività produttive&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="29685">Attualità&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="998">Autonomie locali&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1463">Banche&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="653">Bandi&nbsp;&nbsp;(721)</option>
	<option class="level-0" value="338">Bonifiche&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="673">Borse di studio&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="8047">Botanica&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1506">Burocrazia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="837">caccia&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="1468">Capitale europea della Cultura&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1068">Carbosulcis&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="246">Chiesa&nbsp;&nbsp;(267)</option>
	<option class="level-0" value="196">Cinema&nbsp;&nbsp;(534)</option>
	<option class="level-0" value="28369">Clima&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="378">Commercio&nbsp;&nbsp;(218)</option>
	<option class="level-0" value="546">Comunicazione &amp; Marketing&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="776">Concorsi&nbsp;&nbsp;(382)</option>
	<option class="level-0" value="1354">Consiglio regionale della Sardegna&nbsp;&nbsp;(1.199)</option>
	<option class="level-0" value="798">Continuità territoriale&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="793">Cooperazione&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="974">Cooperazione internazionale&nbsp;&nbsp;(157)</option>
	<option class="level-0" value="36605">Costituzione&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="789">Credito&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="1238">Credito d&#8217;imposta&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="719">Crisi&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="6">Cronaca&nbsp;&nbsp;(2.090)</option>
	<option class="level-0" value="1231">Cucina&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="5">Cultura&nbsp;&nbsp;(1.902)</option>
	<option class="level-1" value="57">&nbsp;&nbsp;&nbsp;Fotografia&nbsp;&nbsp;(82)</option>
	<option class="level-1" value="135">&nbsp;&nbsp;&nbsp;Libri&nbsp;&nbsp;(389)</option>
	<option class="level-1" value="136">&nbsp;&nbsp;&nbsp;Mostre&nbsp;&nbsp;(102)</option>
	<option class="level-1" value="134">&nbsp;&nbsp;&nbsp;Teatro&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="664">Danza&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="845">Decentramento&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="529">Difesa&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1567">Diritti civili&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="37593">Diritti umani&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18265">e-commerce&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="87">Economia&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="574">Edilizia&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="1314">Edilizia pubblica&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="1288">Edilizia scolastica&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="254">Editoria&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="730">Elezioni&nbsp;&nbsp;(816)</option>
	<option class="level-0" value="7429">Emigrazione&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="144">Energia&nbsp;&nbsp;(301)</option>
	<option class="level-0" value="1389">Energie rinnovabili&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="22744">Enogastronomia&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="174">Enti locali&nbsp;&nbsp;(1.651)</option>
	<option class="level-0" value="1106">Escursionismo&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="871">Esercitazioni militari&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="206">Eurallumina&nbsp;&nbsp;(302)</option>
	<option class="level-0" value="576">Eventi&nbsp;&nbsp;(1.430)</option>
	<option class="level-0" value="6437">Expo 2015&nbsp;&nbsp;(266)</option>
	<option class="level-0" value="20864">Famiglia&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="313">Fauna sarda&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="388">Feste&nbsp;&nbsp;(793)</option>
	<option class="level-0" value="742">Feste commemorative&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="523">Fiere&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="18020">Finanza&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="405">Fiscalità di vantaggio&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="6778">Fisco&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="1156">Forestazione&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="143">Formazione professionale&nbsp;&nbsp;(321)</option>
	<option class="level-0" value="741">Forze Armate&nbsp;&nbsp;(190)</option>
	<option class="level-0" value="1365">Gal Sulcis&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="1375">Gemellaggio tra comunità&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="22309">Giochi&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1014">Giornalismo&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="6389">Giustizia&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="495">Governo&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="760">Guardia Costiera&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="1185">Igea&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="860">Il Papa in Sardegna&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1181">Immigrazione&nbsp;&nbsp;(299)</option>
	<option class="level-0" value="767">Impresa&nbsp;&nbsp;(202)</option>
	<option class="level-0" value="3450">Incendi&nbsp;&nbsp;(357)</option>
	<option class="level-0" value="674">Industria&nbsp;&nbsp;(425)</option>
	<option class="level-0" value="1140">Informatica&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="253">Informazione&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="30448">Insularità&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="692">Integrazione sociale&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="6548">Istituzioni&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="620">Istruzione&nbsp;&nbsp;(352)</option>
	<option class="level-0" value="383">Lavori pubblici&nbsp;&nbsp;(746)</option>
	<option class="level-0" value="170">Lavoro&nbsp;&nbsp;(1.088)</option>
	<option class="level-0" value="772">Leggi&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="25035">Libertà&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1182">Lingua blu&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="985">Lingua sarda&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="35177">Lutto&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="321">Mare&nbsp;&nbsp;(184)</option>
	<option class="level-0" value="18264">Mercato immobiliare&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5399">Meridiana&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13164">Messaggio elettorale&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="631">Meteorologia&nbsp;&nbsp;(203)</option>
	<option class="level-0" value="1090">Microcredito&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="563">Miniere&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="1947">Monumenti aperti&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="1032">Movimento partite Iva&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="1248">Movimento Sportivo Popolare&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="489">Musei&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="139">Musica&nbsp;&nbsp;(2.063)</option>
	<option class="level-0" value="379">Natura&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="36">Natura e Salvaguardia Ambientale&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="11397">Nautica&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1479">Nubifragio in Sardegna&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="5719">Numismatica&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="910">Opere pubbliche&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="35737">Ordine pubblico&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1550">Pace&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="1380">Parchi&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="1450">Parco Geominerario&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="10133">Pari opportunità&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="18268">Parlamento europeo&nbsp;&nbsp;(295)</option>
	<option class="level-0" value="1011">Partiti politici&nbsp;&nbsp;(204)</option>
	<option class="level-0" value="961">Patto di stabilità&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="19007">Personaggi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="819">Pesca&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="1251">Piano Paesaggistico Regionale&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1160">Piano Sulcis&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="322">Pittura&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="3">Politica&nbsp;&nbsp;(790)</option>
	<option class="level-0" value="1050">Politiche attive per il lavoro&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1127">Politiche giovanili&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="1467">Poste&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="6247">Previdenza&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="13877">Primavera Sulcitana&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="859">Promozione della Sardegna&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="1499">Protezione Civile&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="873">Province&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="534">Provincia&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="946">Psicologia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="27100">PUBBLI-REDAZIONALE&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="31990">Publiredazionale&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="85">Raccolta differenziata&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="1393">Referendum&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="255">Regione&nbsp;&nbsp;(1.150)</option>
	<option class="level-0" value="1517">Religione&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="769">Ricerca scientifica&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="335">Ricerca tecnologica&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="488">Rifiuti&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="2901">Riforme&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="1139">Sa Die de sa Sardigna&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="951">Sanità&nbsp;&nbsp;(3.985)</option>
	<option class="level-0" value="1270">Scienza&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="1177">Sciopero&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="141">Scuola&nbsp;&nbsp;(412)</option>
	<option class="level-0" value="1388">Selezione personale&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1249">Servitù militari&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="323">Servizi&nbsp;&nbsp;(478)</option>
	<option class="level-0" value="1364">Servizi sociali e assistenziali&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="918">Servizio civile&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="508">Shopping&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="1529">Sicurezza del cittadino e del territorio&nbsp;&nbsp;(263)</option>
	<option class="level-0" value="353">Sicurezza in mare&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="228">Sicurezza stradale&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="31060">Sider Alloys&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="195">Sindacato&nbsp;&nbsp;(190)</option>
	<option class="level-0" value="142">Sociale&nbsp;&nbsp;(1.009)</option>
	<option class="level-0" value="647">Solidarietà&nbsp;&nbsp;(434)</option>
	<option class="level-0" value="234">Spettacolo&nbsp;&nbsp;(543)</option>
	<option class="level-0" value="4">Sport&nbsp;&nbsp;(3.299)</option>
	<option class="level-1" value="138">&nbsp;&nbsp;&nbsp;Altri Sport&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="137">&nbsp;&nbsp;&nbsp;Calcio&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="140">Storia&nbsp;&nbsp;(385)</option>
	<option class="level-0" value="652">Sviluppo&nbsp;&nbsp;(179)</option>
	<option class="level-0" value="830">Sviluppo imprenditoria&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="1155">Tares&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1179">Teatro-Musica-Danza&nbsp;&nbsp;(539)</option>
	<option class="level-0" value="988">Terza età&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13057">Toponomastica&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="384">Tradizione&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="1228">Traffico&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="215">Trasporti&nbsp;&nbsp;(1.035)</option>
	<option class="level-0" value="524">Tributi locali&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="171">Turismo&nbsp;&nbsp;(847)</option>
	<option class="level-0" value="12209">Unesco&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="939">Unione europea&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="685">Università&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="1679">Urbanistica&nbsp;&nbsp;(246)</option>
	<option class="level-0" value="94">Vacanze&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="382">Viabilità&nbsp;&nbsp;(203)</option>
	<option class="level-0" value="1143">Vini&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="547">Viticoltura&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="656">Volontariato&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="768">Zona franca&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="973">Zone Franche Urbane&nbsp;&nbsp;(23)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="sidebar_left"><div id="widget_sp_image-3" class="widget widget_sp_image"><h3 class="title">Piani inclinati &#8211; di Eleonora Carta &#8211; Edizioni Piemme</h3><a href="https://www.eleonoracarta.it/" target="_blank" class="widget_sp_image-image-link" title="Piani inclinati &#8211; di Eleonora Carta &#8211; Edizioni Piemme"><img width="161" height="228" alt="Piani inclinati &#8211; di Eleonora Carta &#8211; Edizioni Piemme" class="attachment-full" style="max-width: 100%;" src="https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2021/02/PI_ProvSI-x-web-1.jpg" /></a></div></div><div id="sidebar_right"><div id="widget_sp_image-4" class="widget widget_sp_image"><h3 class="title">Piani inclinati &#8211; di Eleonora Carta &#8211; Edizioni Piemme</h3><a href="https://www.eleonoracarta.it/" target="_blank" class="widget_sp_image-image-link" title="Piani inclinati &#8211; di Eleonora Carta &#8211; Edizioni Piemme"><img width="161" height="228" alt="Piani inclinati &#8211; di Eleonora Carta &#8211; Edizioni Piemme" class="attachment-full" style="max-width: 100%;" src="https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2021/02/PI_ProvSI-x-web-1.jpg" /></a></div></div>
</div> <!-- /#sidebar -->
		<div class="clear"></div>
		</div> <!-- /#content-wrap -->

	<div class="clear"></div>
	</div> <!-- /#main-wrap -->

	<div id="footer">

		<div class="widget-area">

			<div class="column">
							</div><!-- / .column -->

			<div class="column">
							</div><!-- / .column -->

			<div class="column last">
							</div><!-- / .column -->

			<div class="clear"></div>
		</div><!-- /.widget-area-->
		<div class="clear"></div>


		<div id="footer_right">
			<ul id="menu-principale" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-296"><a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/pubblicazioni/">Pubblicazioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/lavora-con-noi/">I Comuni del Sulcis Iglesiente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7552"><a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/galleria-fotografica/">Galleria fotografica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621"><a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/archivio-giornali/">Archivio giornali</a></li>
</ul>
			<span>Designed by <a href="https://www.wpzoom.com/" target="_blank" rel="nofollow" title="WPZOOM WordPress Themes">WPZOOM</a></span>

			Copyright &copy; 2021 &mdash; <a href="https://www.laprovinciadelsulcisiglesiente.com/wordpress/" class="on">La Provincia del Sulcis Iglesiente</a>. All Rights Reserved.		</div>

	</div> <!-- /#footer -->

	<div class="clear"></div>

</div> <!-- /#page-wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75891520-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/js/comment-reply.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/js/dropdown.js?ver=2.1.5'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/js/tabs.js?ver=2.1.5'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/js/slider.js?ver=2.1.5'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/js/jquery.fitvids.js?ver=2.1.5'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/js/wp-embed.min.js?ver=5.1.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=973796772652472&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>