<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

    <title>  L&#8217;assessore dell’Industria Anita Pili ha visitato oggi la Carbosulcis, accompagnata dall&#8217;on. Fabio Usai e dal nuovo Amministratore della società Francesco Lippi.</title>

    <link rel="stylesheet" type="text/css" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/style.css" media="screen" />
    <link href='http://fonts.googleapis.com/css?family=Prata' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
 	
    <link rel="pingback" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/xmlrpc.php" />

	
	<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><meta name="description" content="



L&#039;assessore regionale dell’Industria Anita Pili ha visitato oggi la Carbosulcis, accompagnata dal consigliere regionale del Partito Sardo d’Azione" />
<meta name="keywords" content="Anita Pili,Fabio Usai,Francesco Lippi," />
<meta name="robots" content="index, follow" />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Provincia del Sulcis Iglesiente &raquo; Feed" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Provincia del Sulcis Iglesiente &raquo; Feed dei commenti" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Provincia del Sulcis Iglesiente &raquo; L&#8217;assessore dell’Industria Anita Pili ha visitato oggi la Carbosulcis, accompagnata dall&#8217;on. Fabio Usai e dal nuovo Amministratore della società Francesco Lippi. Feed dei commenti" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/lassessore-dellindustria-anita-pili-ha-visitato-oggi-la-carbosulcis-accompagnata-dallon-fabio-usai-e-dal-nuovo-amministratore-della-societa-francesco-lippi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.laprovinciadelsulcisiglesiente.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/functions/wpzoom/assets/css/wzslider.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/custom.css?ver=4.9.10' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/js/init.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ieri pomeriggio i carabinieri della sezione operativa della compagnia di Cagliari hanno arrestato per il reato di traffico illecito di sostanze stupefacenti S.B., pregiudicato di 32 anni.' href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/ieri-pomeriggio-i-carabinieri-della-sezione-operativa-della-compagnia-di-cagliari-hanno-arrestato-per-il-reato-di-traffico-illecito-di-sostanze-stupefacenti-s-b-pregiudicato-di-32-anni/' />
<link rel='next' title='Il Consiglio regionale ieri ha approvato l&#8217;ordine del giorno sugli interventi per una legge di riforma del sistema agricolo regionale.' href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/il-consiglio-regionale-ieri-ha-approvato-lordine-del-giorno-sugli-interventi-per-una-legge-di-riforma-del-sistema-agricolo-regionale/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/lassessore-dellindustria-anita-pili-ha-visitato-oggi-la-carbosulcis-accompagnata-dallon-fabio-usai-e-dal-nuovo-amministratore-della-societa-francesco-lippi/" />
<link rel='shortlink' href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/?p=252561' />
<link rel="alternate" type="application/json+oembed" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2Fwordpress%2F2019%2F07%2Flassessore-dellindustria-anita-pili-ha-visitato-oggi-la-carbosulcis-accompagnata-dallon-fabio-usai-e-dal-nuovo-amministratore-della-societa-francesco-lippi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2Fwordpress%2F2019%2F07%2Flassessore-dellindustria-anita-pili-ha-visitato-oggi-la-carbosulcis-accompagnata-dallon-fabio-usai-e-dal-nuovo-amministratore-della-societa-francesco-lippi%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<meta property="fb:app_id" content="973796772652472"/><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Yamidoo Magazine 2.0.8" />
<meta name="generator" content="WPZOOM Framework 1.4.6" />
<style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ebefba; }
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="giampaolo.cirronis"/>
<meta property="fb:app_id" content="915223278565973"/>
<meta property="og:url" content="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/lassessore-dellindustria-anita-pili-ha-visitato-oggi-la-carbosulcis-accompagnata-dallon-fabio-usai-e-dal-nuovo-amministratore-della-societa-francesco-lippi/"/>
<meta property="og:title" content="L&#8217;assessore dell’Industria Anita Pili ha visitato oggi la Carbosulcis, accompagnata dall&#8217;on. Fabio Usai e dal nuovo Amministratore della società Francesco Lippi."/>
<meta property="og:site_name" content="La Provincia del Sulcis Iglesiente"/>
<meta property="og:description" content="    L&#039;assessore regionale dell’Industria Anita Pili ha visitato oggi la Carbosulcis, accompagnata dal consigliere regionale del Partito Sardo d’Azione F"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2013/10/Carbosulcis-2-300x201.jpg"/>
<meta property="og:locale" content="it_it"/>
<!-- // end wpfbogp -->
	
</head>

<body class="post-template-default single single-post postid-252561 single-format-standard custom-background">

	<div id="page-wrap">

 		<div id="main-wrap">

			<div id="header">

 				<div id="search"><form method="get" id="searchform" action="http://www.laprovinciadelsulcisiglesiente.com/wordpress/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Go" />
</form>
</div>

 				<div id="topmenu">
				
					 <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/feed/"><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/images/icons/feed.png" alt="RSS" /></a>
				</div> <!-- /#topmenu -->
  				<div class="clear"></div>

				<div id="logo">
										
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress" title="Giornale di Informazione Politica, Economica e Sociale">
													<img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2013/04/Schermata-2013-04-09-a-21.25.002.jpg" alt="La Provincia del Sulcis Iglesiente" />
											</a><div class="clear"></div>
					
					
					<span>Giornale di Informazione Politica, Economica e Sociale</span>				</div><!-- / #logo -->
     
				
				 					<div class="banner banner-head">

 											<a href=""><img src="" alt="" width=100% /></a>
							
					</div><!-- /.adv -->

 				

				<div id="mainmenu">
				
					<ul id="menu" class="dropdown"><li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-296"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/">Home</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/pubblicazioni/">Pubblicazioni</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/lavora-con-noi/">I Comuni del Sulcis Iglesiente</a></li>
<li id="menu-item-7552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7552"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/galleria-fotografica/">Galleria fotografica</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/contatti/">Contatti</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/archivio-giornali/">Archivio giornali</a></li>
</ul>
				</div> <!-- /#menu -->

			</div> <!--/#header -->
			<div class="clear"></div>

 			<div id="content-wrap">
<div id="main">

				
 		<div id="post-252561" class="post-252561 post type-post status-publish format-standard hentry category-carbosulcis tag-anita-pili tag-fabio-usai tag-francesco-lippi">

			<span class="category"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/category/carbosulcis/" rel="category tag">Carbosulcis</a></span>			
			<h1 class="title"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/lassessore-dellindustria-anita-pili-ha-visitato-oggi-la-carbosulcis-accompagnata-dallon-fabio-usai-e-dal-nuovo-amministratore-della-societa-francesco-lippi/" rel="bookmark" title="Permanent Link to L&#8217;assessore dell’Industria Anita Pili ha visitato oggi la Carbosulcis, accompagnata dall&#8217;on. Fabio Usai e dal nuovo Amministratore della società Francesco Lippi.">L&#8217;assessore dell’Industria Anita Pili ha visitato oggi la Carbosulcis, accompagnata dall&#8217;on. Fabio Usai e dal nuovo Amministratore della società Francesco Lippi.</a></h1>

			<span class="post-meta">

				Posted by <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/author/la-provincia-del-sulcis-iglesiente/" title="Articoli scritti da: provincia" rel="author">provincia</a>
				on 24 Luglio 2019 at 14:40
							
			</span>
			
			<div class="entry">

				<div id='MicrosoftTranslatorWidget' class='bing-translator-widget Dark' style='color:white;background-color:#555555'></div><script type='text/javascript'>setTimeout(function(){{var s=document.createElement('script');s.type='text/javascript';s.charset='UTF-8';s.src=((location && location.href && location.href.indexOf('https') == 0)?'https://ssl.microsofttranslator.com':'http://www.microsofttranslator.com')+'/ajax/v3/WidgetV3.ashx?siteData=ueOIGRSKkd965FeEGM5JtQ**&ctf=False&ui=true&settings=Manual&from=';var p=document.getElementsByTagName('head')[0]||document.documentElement;p.insertBefore(s,p.firstChild); }},0);</script>
<p><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2013/10/Carbosulcis-2.jpg"><img class="alignnone size-medium wp-image-8035" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2013/10/Carbosulcis-2-300x201.jpg" alt="" width="300" height="201" srcset="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2013/10/Carbosulcis-2-300x201.jpg 300w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2013/10/Carbosulcis-2-1024x689.jpg 1024w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2013/10/Carbosulcis-2-81x55.jpg 81w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2013/10/Carbosulcis-2-210x140.jpg 210w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2013/10/Carbosulcis-2-310x208.jpg 310w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>L&#8217;assessore regionale dell’Industria Anita Pili ha visitato oggi la Carbosulcis, accompagnata dal consigliere regionale del Partito Sardo d’Azione Fabio Usai e dal nuovo Amministratore della società Francesco Lippi.<br />
<em>«Il sito di Nuraxi Figus</em> &#8211; hanno spiegato l’assessore Anita Pili e l’on. Fabio Usai -, <em>ha tutte le carte in regola per diventare un polo tecnologico d’avanguardia e l’esempio virtuoso di come un sito produttivo nato nel tempo per specifiche ragioni possa essere riconvertito con successo garantendo nuove ed importanti opportunità di sviluppo economico-occupazionali. Dal progetto ARIA, portato avanti con l’Istituto Nazionale di Fisica Nucleare, per la produzione, tramite una torre per la distillazione criogenica, di isotopi stabili arricchiti ad altissima purezza da utilizzare poi nelle sperimentazioni nel laboratorio del INFN nel “Gran Sasso”, fino a quello per la lisciviazione del carbone per produrre fertilizzanti e disinquinanti ecologici e al più noto “Spirulina” per la coltivazione dell’alga azzurra “Arthrospira Platensis” comunemente conosciuta come Spirulina e ormai ampiamente utilizzata nel pianeta a livello alimentare e medico per i suoi grandi benefici a favore del sistema nervoso e immunitario, hanno ricordato i due esponenti della maggioranza regionale, sono numerose ormai le prospettive concrete per la riconversione reale del sito.»</em></p>
<p>In particolare il progetto ARIA va avanti da tempo con il pieno coinvolgimento di diversi tecnici della miniera che offre le sue infrastrutture. Secondo il consigliere regionale Fabio Usai, <em>«il vero punto di forza della Carbosulcis, oltre all’evidente caratterizzazione strutturale, infrastrutturale, geografica, climatica e geologica che si presta concretamente a progetti di questo tipo è la grande qualità del suo capitale umano che ha già dimostrato di essere all’altezza delle sfide proposte confrontandosi con i migliori tecnici e studiosi provenienti da altre parti del Paese».</em></p>
<p>Il concetto è stato ribadito a più riprese dall’assessore Anita Pili che ha spiegato come <em>«la ricchezza del sito minerario in dismissione, ossia la vera forza del territorio e dunque della Sardegna, è rappresentata proprio dagli uomini e dalle donne, ingegneri, tecnici e operai della miniera, che hanno acquisito esperienza e professionalità elevate e che per questo non vanno disperse ma anzi devono essere valorizzate facendo tutto il necessario affinché progetti come quelli in corso o ancora da avviare, siano portati a compimento».</em></p>
<p><em>«Il Sulcis Iglesiente ha finalmente una grande opportunità storica che è quella, grazie anche ai progetti in cantiere nel sito di Nuraxi Figus, di diversificare la propria economia e di puntare massicciamente sull’innovazione tecnologica, vera frontiera dello sviluppo futuro (in realtà ormai presente), in linea con quanto già affermato anche dal Presidente Solinas che recentemente ha parlato dell’isola immaginandola un domani come la “Sardinia Valley” della tecnologia e quindi capace, al pari di quella famosa sita in California negli USA, di attrarre importanti investimenti e di essere a sua volta strategico volano di sviluppo, crescita, occupazione, know how, ricerca e quindi ricchezza per un’intera nazione. Per questo motivo</em> &#8211; hanno concluso l’assessore Anita Pili ed il consigliere Fabio Usai &#8211;<em> è necessario scommettere sulla Carbosulcis andando oltre il piano di dismissione a suo tempo varato e in via di applicazione.»</em></p>
<div style=text-align:right;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" href="/wordpress/2019/07/lassessore-dellindustria-anita-pili-ha-visitato-oggi-la-carbosulcis-accompagnata-dallon-fabio-usai-e-dal-nuovo-amministratore-della-societa-francesco-lippi/?format=pdf" title="Download PDF">Scarica l'articolo in formato PDF <img alt="Download PDF" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/wp-post-to-pdf-enhanced/asset/images/pdf.png"></a></div><!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a href="https://simplesharebuttons.com" target="_blank" class="ssba-share-text">Condividi...</a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/lassessore-dellindustria-anita-pili-ha-visitato-oggi-la-carbosulcis-accompagnata-dallon-fabio-usai-e-dal-nuovo-amministratore-della-societa-francesco-lippi/"  target="_blank" ><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><span class=" ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/lassessore-dellindustria-anita-pili-ha-visitato-oggi-la-carbosulcis-accompagnata-dallon-fabio-usai-e-dal-nuovo-amministratore-della-societa-francesco-lippi/&amp;text=L%E2%80%99assessore%20dell%E2%80%99Industria%20Anita%20Pili%20ha%20visitato%20oggi%20la%20Carbosulcis%2C%20accompagnata%20dall%E2%80%99on.%20Fabio%20Usai%20e%20dal%20nuovo%20Amministratore%20della%20societ%C3%A0%20Francesco%20Lippi.%20"  target=&quot;_blank&quot; ><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/lassessore-dellindustria-anita-pili-ha-visitato-oggi-la-carbosulcis-accompagnata-dallon-fabio-usai-e-dal-nuovo-amministratore-della-societa-francesco-lippi/"  target=&quot;_blank&quot; ><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 20px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><span class=" ssba_sharecount">0</span><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 20px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><span class=" ssba_sharecount">0</span><a data-site="tumblr" class="ssba_tumblr_share" href="http://www.tumblr.com/share/link?url=http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/lassessore-dellindustria-anita-pili-ha-visitato-oggi-la-carbosulcis-accompagnata-dallon-fabio-usai-e-dal-nuovo-amministratore-della-societa-francesco-lippi/"  target=&quot;_blank&quot; ><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/tumblr.png" style="width: 20px;" title="tumblr" class="ssba ssba-img" alt="Share on Tumblr" /><div title="Tumblr" class="ssbp-text">Tumblr</div></a><span class=" ssba_sharecount">0</span></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/lassessore-dellindustria-anita-pili-ha-visitato-oggi-la-carbosulcis-accompagnata-dallon-fabio-usai-e-dal-nuovo-amministratore-della-societa-francesco-lippi/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/lassessore-dellindustria-anita-pili-ha-visitato-oggi-la-carbosulcis-accompagnata-dallon-fabio-usai-e-dal-nuovo-amministratore-della-societa-francesco-lippi/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				<div class="clear"></div>

 				
				<div class="clear"></div>
			
			</div>
			<div class="clear"></div>

			<span class="tag-links">Tags: <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/anita-pili/" rel="tag">Anita Pili</a>, <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/fabio-usai/" rel="tag">Fabio Usai</a>, <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/francesco-lippi/" rel="tag">Francesco Lippi</a></span>

			<div class="clear"></div>

			<div id="socialicons">

					<ul class="wpzoomSocial">
						<li><a href="http://twitter.com/share" data-url="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/lassessore-dellindustria-anita-pili-ha-visitato-oggi-la-carbosulcis-accompagnata-dallon-fabio-usai-e-dal-nuovo-amministratore-della-societa-francesco-lippi/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2Fwordpress%2F2019%2F07%2Flassessore-dellindustria-anita-pili-ha-visitato-oggi-la-carbosulcis-accompagnata-dallon-fabio-usai-e-dal-nuovo-amministratore-della-societa-francesco-lippi%2F&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></li>
						<li><g:plusone size="medium"></g:plusone></li>

					</ul>

				</div><div class="clear"></div>
					
				<div class="post_author">
					<img alt='' src='http://1.gravatar.com/avatar/71a282d282f3086eec62738d7403e032?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/71a282d282f3086eec62738d7403e032?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />					<span>Author: <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/author/la-provincia-del-sulcis-iglesiente/" title="Articoli scritti da: provincia" rel="author">provincia</a></span>
					<div class="clear"></div>
				</div>
			
		</div><!-- /.post -->


		<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wordpress/2019/07/lassessore-dellindustria-anita-pili-ha-visitato-oggi-la-carbosulcis-accompagnata-dallon-fabio-usai-e-dal-nuovo-amministratore-della-societa-francesco-lippi/#respond" style="display:none;">Cancel</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-login.php?redirect_to=http%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2Fwordpress%2F2019%2F07%2Flassessore-dellindustria-anita-pili-ha-visitato-oggi-la-carbosulcis-accompagnata-dallon-fabio-usai-e-dal-nuovo-amministratore-della-societa-francesco-lippi%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	 
</div><!-- #comments -->		
		
</div><!-- /#main -->

<div id="sidebar">

	<div id="ads" class="widget">

			<a href="http://www.santannarresijazz.it"><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2013/04/Jazz-2019-1.jpg" alt="" /></a>
		</div><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/lassessore-dellindustria-anita-pili-ha-visitato-oggi-la-carbosulcis-accompagnata-dallon-fabio-usai-e-dal-nuovo-amministratore-della-societa-francesco-lippi/" title="L&#8217;assessore dell’Industria Anita Pili ha visitato oggi la Carbosulcis, accompagnata dall&#8217;on. Fabio Usai e dal nuovo Amministratore della società Francesco Lippi."><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2013/10/Carbosulcis-2-300x201.jpg" alt="L&#8217;assessore dell’Industria Anita Pili ha visitato oggi la Carbosulcis, accompagnata dall&#8217;on. Fabio Usai e dal nuovo Amministratore della società Francesco Lippi." class="Thumbnail thumbnail post-cover" width="310" /></a><div class="related_posts widget"><h3 class="title">Related Posts</h3><ul class="wpzoom-feature-posts"><li><a class="thumb" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/05/la-neo-assessore-regionale-dellindustria-anita-pili-ha-incontrato-stamane-la-rappresentanza-sindacale-unitaria-delleurallumina-nello-stabilimento-di-portovesme/" title="La neo assessore regionale dell&#8217;Industria, Anita Pili, ha incontrato stamane la Rappresentanza Sindacale Unitaria dell&#8217;Eurallumina, nello stabilimento di Portovesme."><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2019/05/IMG_7901-300x200.jpg" width="60" height="45" alt="La neo assessore regionale dell&#8217;Industria, Anita Pili, ha incontrato stamane la Rappresentanza Sindacale Unitaria dell&#8217;Eurallumina, nello stabilimento di Portovesme." /></a><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/05/la-neo-assessore-regionale-dellindustria-anita-pili-ha-incontrato-stamane-la-rappresentanza-sindacale-unitaria-delleurallumina-nello-stabilimento-di-portovesme/" title="La neo assessore regionale dell&#8217;Industria, Anita Pili, ha incontrato stamane la Rappresentanza Sindacale Unitaria dell&#8217;Eurallumina, nello stabilimento di Portovesme.">La neo assessore regionale dell&#8217;Industria, Anita Pili, ha incontrato stamane la Rappresentanza Sindacale Unitaria dell&#8217;Eurallumina, nello stabilimento di Portovesme.</a><small>30 Maggio 2019</small><div class="clear"></div></li><li><a class="thumb" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/tutte-le-delibere-approvate-oggi-dalla-giunta-regionale-2/" title="Tutte le delibere approvate oggi dalla Giunta regionale."><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2018/08/Villa-Devoto-Cagliari-300x132.jpg" width="60" height="45" alt="Tutte le delibere approvate oggi dalla Giunta regionale." /></a><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/tutte-le-delibere-approvate-oggi-dalla-giunta-regionale-2/" title="Tutte le delibere approvate oggi dalla Giunta regionale.">Tutte le delibere approvate oggi dalla Giunta regionale.</a><small>23 Luglio 2019</small><div class="clear"></div></li><li><a class="thumb" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/i-consiglieri-regionali-del-psdaz-hanno-presentato-una-mozione-in-consiglio-regionale-sulla-necessita-di-potenziare-e-salvaguardare-gli-uffici-delle-motorizzazioni-civili/" title="I consiglieri regionali del Psd’Az hanno presentato una mozione in Consiglio regionale sulla necessità di potenziare e salvaguardare gli Uffici delle Motorizzazioni civili."><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2019/05/Consiglio-regionale-90-300x200.jpg" width="60" height="45" alt="I consiglieri regionali del Psd’Az hanno presentato una mozione in Consiglio regionale sulla necessità di potenziare e salvaguardare gli Uffici delle Motorizzazioni civili." /></a><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/i-consiglieri-regionali-del-psdaz-hanno-presentato-una-mozione-in-consiglio-regionale-sulla-necessita-di-potenziare-e-salvaguardare-gli-uffici-delle-motorizzazioni-civili/" title="I consiglieri regionali del Psd’Az hanno presentato una mozione in Consiglio regionale sulla necessità di potenziare e salvaguardare gli Uffici delle Motorizzazioni civili.">I consiglieri regionali del Psd’Az hanno presentato una mozione in Consiglio regionale sulla necessità di potenziare e salvaguardare gli Uffici delle Motorizzazioni civili.</a><small>23 Luglio 2019</small><div class="clear"></div></li><li><a class="thumb" href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/il-presidente-tarcisio-agus-propone-un-tavolo-di-confronto-sul-futuro-del-parco-geominerario/" title="Il presidente Tarcisio Agus propone un tavolo di confronto sul futuro del Parco Geominerario."><img src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/07/Tarcisio-Agus-3-300x200.jpg" width="60" height="45" alt="Il presidente Tarcisio Agus propone un tavolo di confronto sul futuro del Parco Geominerario." /></a><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/il-presidente-tarcisio-agus-propone-un-tavolo-di-confronto-sul-futuro-del-parco-geominerario/" title="Il presidente Tarcisio Agus propone un tavolo di confronto sul futuro del Parco Geominerario.">Il presidente Tarcisio Agus propone un tavolo di confronto sul futuro del Parco Geominerario.</a><small>22 Luglio 2019</small><div class="clear"></div></li></ul><div class="clear"></div></div><div id="bing-translator-2" class="widget widget_bing_translator"><h3 class="title">Live Translation</h3></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="title">Recenti</h3>		<ul>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/nuova-operazione-di-mercato-del-carbonia-che-ieri-ha-concluso-la-trattativa-per-il-tesseramento-di-stefano-demurtas-centrocampista-25enne-proveniente-dal-ghilarza/">Nuova operazione di mercato del Carbonia che ieri ha concluso la trattativa per il tesseramento di Stefano Demurtas, centrocampista 25enne proveniente dal Ghilarza.</a>
											<span class="post-date">24 Luglio 2019</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/la-tartaruga-marina-della-specie-caretta-caretta-recuperata-nel-litorale-di-muravera-questa-mattina-e-morta/">La tartaruga marina della specie Caretta Caretta recuperata nel litorale di Muravera, questa mattina è morta. </a>
											<span class="post-date">24 Luglio 2019</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/il-consiglio-regionale-ieri-ha-approvato-lordine-del-giorno-sugli-interventi-per-una-legge-di-riforma-del-sistema-agricolo-regionale/">Il Consiglio regionale ieri ha approvato l&#8217;ordine del giorno sugli interventi per una legge di riforma del sistema agricolo regionale.</a>
											<span class="post-date">24 Luglio 2019</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/lassessore-dellindustria-anita-pili-ha-visitato-oggi-la-carbosulcis-accompagnata-dallon-fabio-usai-e-dal-nuovo-amministratore-della-societa-francesco-lippi/">L&#8217;assessore dell’Industria Anita Pili ha visitato oggi la Carbosulcis, accompagnata dall&#8217;on. Fabio Usai e dal nuovo Amministratore della società Francesco Lippi.</a>
											<span class="post-date">24 Luglio 2019</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/ieri-pomeriggio-i-carabinieri-della-sezione-operativa-della-compagnia-di-cagliari-hanno-arrestato-per-il-reato-di-traffico-illecito-di-sostanze-stupefacenti-s-b-pregiudicato-di-32-anni/">Ieri pomeriggio i carabinieri della sezione operativa della compagnia di Cagliari hanno arrestato per il reato di traffico illecito di sostanze stupefacenti S.B., pregiudicato di 32 anni.</a>
											<span class="post-date">24 Luglio 2019</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/venerdi-sera-presso-la-facolta-di-scienze-economiche-giuridiche-e-politiche-di-cagliari-seconda-tappa-del-progetto-sardegna-e-cuba-si-incontrano-laboratori-musiche-e-danze/">Venerdì sera, presso la Facoltà di Scienze Economiche, Giuridiche e Politiche di Cagliari, seconda tappa del progetto “Sardegna e Cuba si incontrano &#8211; laboratori, musiche e danze”.</a>
											<span class="post-date">24 Luglio 2019</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/giovedi-sera-a-bacu-abis-verra-proiettato-storia-di-un-murale-nellambito-del-cartellone-estiamoinsieme-2019/">Giovedì sera, a Bacu Abis, verrà proiettato Storia di un murale”, nell’ambito del cartellone “Estiamoinsieme 2019”.</a>
											<span class="post-date">24 Luglio 2019</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/domenica-sera-a-cagliari-verra-presentato-il-libro-io-sono-matteo-salvini-intervista-allo-specchio-di-chiara-giannini/">Domenica sera, a Cagliari, verrà presentato il libro &#8220;Io sono Matteo Salvini. Intervista allo specchio&#8221;, di Chiara Giannini.</a>
											<span class="post-date">24 Luglio 2019</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/il-presidente-del-consiglio-regionale-michele-pais-ha-incontrato-i-vertici-di-confcooperative-sardegna/">Il presidente del Consiglio regionale Michele Pais ha incontrato i vertici di Confcooperative Sardegna.</a>
											<span class="post-date">24 Luglio 2019</span>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/i-capigruppo-del-consiglio-regionale-hanno-incontrato-una-delegazione-di-lavoratori-e-rappresentanti-sindacali-dellaias/">I capigruppo del Consiglio regionale hanno incontrato una delegazione di lavoratori e rappresentanti sindacali dell’Aias.</a>
											<span class="post-date">24 Luglio 2019</span>
									</li>
					</ul>
		</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="title">Articoli recenti</h3>		<ul>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/nuova-operazione-di-mercato-del-carbonia-che-ieri-ha-concluso-la-trattativa-per-il-tesseramento-di-stefano-demurtas-centrocampista-25enne-proveniente-dal-ghilarza/">Nuova operazione di mercato del Carbonia che ieri ha concluso la trattativa per il tesseramento di Stefano Demurtas, centrocampista 25enne proveniente dal Ghilarza.</a>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/la-tartaruga-marina-della-specie-caretta-caretta-recuperata-nel-litorale-di-muravera-questa-mattina-e-morta/">La tartaruga marina della specie Caretta Caretta recuperata nel litorale di Muravera, questa mattina è morta. </a>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/il-consiglio-regionale-ieri-ha-approvato-lordine-del-giorno-sugli-interventi-per-una-legge-di-riforma-del-sistema-agricolo-regionale/">Il Consiglio regionale ieri ha approvato l&#8217;ordine del giorno sugli interventi per una legge di riforma del sistema agricolo regionale.</a>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/lassessore-dellindustria-anita-pili-ha-visitato-oggi-la-carbosulcis-accompagnata-dallon-fabio-usai-e-dal-nuovo-amministratore-della-societa-francesco-lippi/">L&#8217;assessore dell’Industria Anita Pili ha visitato oggi la Carbosulcis, accompagnata dall&#8217;on. Fabio Usai e dal nuovo Amministratore della società Francesco Lippi.</a>
									</li>
											<li>
					<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/ieri-pomeriggio-i-carabinieri-della-sezione-operativa-della-compagnia-di-cagliari-hanno-arrestato-per-il-reato-di-traffico-illecito-di-sostanze-stupefacenti-s-b-pregiudicato-di-32-anni/">Ieri pomeriggio i carabinieri della sezione operativa della compagnia di Cagliari hanno arrestato per il reato di traffico illecito di sostanze stupefacenti S.B., pregiudicato di 32 anni.</a>
									</li>
					</ul>
		</div><div id="archives-3" class="widget widget_archive"><h3 class="title">Archivi</h3>		<ul>
			<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/07/'>luglio 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/06/'>giugno 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/05/'>maggio 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/04/'>aprile 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/03/'>marzo 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/02/'>febbraio 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2019/01/'>gennaio 2019</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/12/'>dicembre 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/11/'>novembre 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/10/'>ottobre 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/09/'>settembre 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/08/'>agosto 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/07/'>luglio 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/06/'>giugno 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/05/'>maggio 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/04/'>aprile 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/03/'>marzo 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/02/'>febbraio 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2018/01/'>gennaio 2018</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/12/'>dicembre 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/11/'>novembre 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/10/'>ottobre 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/09/'>settembre 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/08/'>agosto 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/07/'>luglio 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/06/'>giugno 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/05/'>maggio 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/04/'>aprile 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/03/'>marzo 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/02/'>febbraio 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2017/01/'>gennaio 2017</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/12/'>dicembre 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/11/'>novembre 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/10/'>ottobre 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/09/'>settembre 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/07/'>luglio 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/06/'>giugno 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/05/'>maggio 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/04/'>aprile 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/03/'>marzo 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/02/'>febbraio 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2016/01/'>gennaio 2016</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/12/'>dicembre 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/11/'>novembre 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/10/'>ottobre 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/09/'>settembre 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/08/'>agosto 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/07/'>luglio 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/06/'>giugno 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/05/'>maggio 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/04/'>aprile 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/03/'>marzo 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/02/'>febbraio 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2015/01/'>gennaio 2015</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/12/'>dicembre 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/11/'>novembre 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/10/'>ottobre 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/09/'>settembre 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/08/'>agosto 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/07/'>luglio 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/06/'>giugno 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/05/'>maggio 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/04/'>aprile 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/03/'>marzo 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/02/'>febbraio 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2014/01/'>gennaio 2014</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/12/'>dicembre 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/11/'>novembre 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/10/'>ottobre 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/09/'>settembre 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/08/'>agosto 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/07/'>luglio 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/06/'>giugno 2013</a></li>
	<li><a href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/2013/05/'>maggio 2013</a></li>
		</ul>
		</div><div id="wpzoom-facebook-2" class="widget facebook"><h3 class="title">Like us on Facebook</h3>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like-box" data-href="http://www.facebook.com/GiampaoloCirronisEditore" data-width="300" data-show-faces="true" data-border-color="#e6e2dc" data-stream="false" data-header="false"></div>
</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="title">Tag</h3><div class="tagcloud"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/alessandra-zedda/" class="tag-cloud-link tag-link-528 tag-link-position-1" style="font-size: 11.311827956989pt;" aria-label="Alessandra Zedda (323 elementi)">Alessandra Zedda</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/andrea-marongiu/" class="tag-cloud-link tag-link-8529 tag-link-position-2" style="font-size: 8.6021505376344pt;" aria-label="Andrea Marongiu (212 elementi)">Andrea Marongiu</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/angelo-carta/" class="tag-cloud-link tag-link-2272 tag-link-position-3" style="font-size: 8.4516129032258pt;" aria-label="Angelo Carta (209 elementi)">Angelo Carta</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/antonio-solinas/" class="tag-cloud-link tag-link-1755 tag-link-position-4" style="font-size: 10.709677419355pt;" aria-label="Antonio Solinas (297 elementi)">Antonio Solinas</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/attilio-dedoni/" class="tag-cloud-link tag-link-1074 tag-link-position-5" style="font-size: 11.010752688172pt;" aria-label="Attilio Dedoni (311 elementi)">Attilio Dedoni</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/christian-solinas/" class="tag-cloud-link tag-link-2133 tag-link-position-6" style="font-size: 11.913978494624pt;" aria-label="Christian Solinas (356 elementi)">Christian Solinas</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/claudia-firino/" class="tag-cloud-link tag-link-2032 tag-link-position-7" style="font-size: 11.612903225806pt;" aria-label="Claudia Firino (338 elementi)">Claudia Firino</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/cristiano-erriu/" class="tag-cloud-link tag-link-503 tag-link-position-8" style="font-size: 15.677419354839pt;" aria-label="Cristiano Erriu (624 elementi)">Cristiano Erriu</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/daniele-cocco/" class="tag-cloud-link tag-link-2067 tag-link-position-9" style="font-size: 10.860215053763pt;" aria-label="Daniele Cocco (302 elementi)">Daniele Cocco</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/donatella-spano/" class="tag-cloud-link tag-link-2026 tag-link-position-10" style="font-size: 15.677419354839pt;" aria-label="Donatella Spano (629 elementi)">Donatella Spano</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/edoardo-tocco/" class="tag-cloud-link tag-link-380 tag-link-position-11" style="font-size: 13.41935483871pt;" aria-label="Edoardo Tocco (443 elementi)">Edoardo Tocco</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/elisabetta-falchi/" class="tag-cloud-link tag-link-2027 tag-link-position-12" style="font-size: 11.311827956989pt;" aria-label="Elisabetta Falchi (324 elementi)">Elisabetta Falchi</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/emanuele-cani/" class="tag-cloud-link tag-link-212 tag-link-position-13" style="font-size: 8pt;" aria-label="Emanuele Cani (195 elementi)">Emanuele Cani</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/emilio-gariazzo/" class="tag-cloud-link tag-link-145 tag-link-position-14" style="font-size: 10.258064516129pt;" aria-label="Emilio Gariazzo (275 elementi)">Emilio Gariazzo</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/eugenio-lai/" class="tag-cloud-link tag-link-2070 tag-link-position-15" style="font-size: 10.258064516129pt;" aria-label="Eugenio Lai (275 elementi)">Eugenio Lai</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/federico-pasquini/" class="tag-cloud-link tag-link-8718 tag-link-position-16" style="font-size: 8.4516129032258pt;" aria-label="Federico Pasquini (208 elementi)">Federico Pasquini</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/filippo-spanu/" class="tag-cloud-link tag-link-419 tag-link-position-17" style="font-size: 11.763440860215pt;" aria-label="Filippo Spanu (348 elementi)">Filippo Spanu</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/francesco-agus/" class="tag-cloud-link tag-link-2227 tag-link-position-18" style="font-size: 11.161290322581pt;" aria-label="Francesco Agus (316 elementi)">Francesco Agus</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/francesco-morandi/" class="tag-cloud-link tag-link-2028 tag-link-position-19" style="font-size: 9.2043010752688pt;" aria-label="Francesco Morandi (233 elementi)">Francesco Morandi</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/francesco-pigliaru/" class="tag-cloud-link tag-link-1503 tag-link-position-20" style="font-size: 22pt;" aria-label="Francesco Pigliaru (1.675 elementi)">Francesco Pigliaru</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/franco-sabatini/" class="tag-cloud-link tag-link-2220 tag-link-position-21" style="font-size: 9.6559139784946pt;" aria-label="Franco Sabatini (248 elementi)">Franco Sabatini</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/gianfranco-ganau/" class="tag-cloud-link tag-link-732 tag-link-position-22" style="font-size: 15.52688172043pt;" aria-label="Gianfranco Ganau (613 elementi)">Gianfranco Ganau</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/gianluigi-rubiu/" class="tag-cloud-link tag-link-1818 tag-link-position-23" style="font-size: 16.279569892473pt;" aria-label="Gianluigi Rubiu (690 elementi)">Gianluigi Rubiu</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/giuseppe-casti/" class="tag-cloud-link tag-link-202 tag-link-position-24" style="font-size: 13.569892473118pt;" aria-label="Giuseppe Casti (456 elementi)">Giuseppe Casti</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/giuseppe-dessena/" class="tag-cloud-link tag-link-6465 tag-link-position-25" style="font-size: 8.752688172043pt;" aria-label="Giuseppe Dessena (216 elementi)">Giuseppe Dessena</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/ignazio-locci/" class="tag-cloud-link tag-link-1604 tag-link-position-26" style="font-size: 16.430107526882pt;" aria-label="Ignazio Locci (704 elementi)">Ignazio Locci</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/luca-pizzuto/" class="tag-cloud-link tag-link-706 tag-link-position-27" style="font-size: 12.516129032258pt;" aria-label="Luca Pizzuto (390 elementi)">Luca Pizzuto</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/luigi-arru/" class="tag-cloud-link tag-link-2033 tag-link-position-28" style="font-size: 17.935483870968pt;" aria-label="Luigi Arru (890 elementi)">Luigi Arru</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/luigi-crisponi/" class="tag-cloud-link tag-link-545 tag-link-position-29" style="font-size: 9.505376344086pt;" aria-label="Luigi Crisponi (247 elementi)">Luigi Crisponi</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/luigi-lotto/" class="tag-cloud-link tag-link-2228 tag-link-position-30" style="font-size: 10.860215053763pt;" aria-label="Luigi Lotto (301 elementi)">Luigi Lotto</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/marco-tedde/" class="tag-cloud-link tag-link-2106 tag-link-position-31" style="font-size: 9.2043010752688pt;" aria-label="Marco Tedde (234 elementi)">Marco Tedde</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/maria-grazia-piras/" class="tag-cloud-link tag-link-2030 tag-link-position-32" style="font-size: 13.569892473118pt;" aria-label="Maria Grazia Piras (456 elementi)">Maria Grazia Piras</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/massimo-deiana/" class="tag-cloud-link tag-link-913 tag-link-position-33" style="font-size: 10.10752688172pt;" aria-label="Massimo Deiana (269 elementi)">Massimo Deiana</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/massimo-zedda/" class="tag-cloud-link tag-link-217 tag-link-position-34" style="font-size: 9.9569892473118pt;" aria-label="Massimo Zedda (260 elementi)">Massimo Zedda</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/michele-cossa/" class="tag-cloud-link tag-link-257 tag-link-position-35" style="font-size: 13.720430107527pt;" aria-label="Michele Cossa (468 elementi)">Michele Cossa</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/paola-massidda/" class="tag-cloud-link tag-link-13021 tag-link-position-36" style="font-size: 17.333333333333pt;" aria-label="Paola Massidda (821 elementi)">Paola Massidda</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/paolo-maninchedda/" class="tag-cloud-link tag-link-2029 tag-link-position-37" style="font-size: 9.8064516129032pt;" aria-label="Paolo Maninchedda (255 elementi)">Paolo Maninchedda</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/paolo-truzzu/" class="tag-cloud-link tag-link-2223 tag-link-position-38" style="font-size: 8.752688172043pt;" aria-label="Paolo Truzzu (219 elementi)">Paolo Truzzu</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/pietro-cocco/" class="tag-cloud-link tag-link-240 tag-link-position-39" style="font-size: 13.268817204301pt;" aria-label="Pietro Cocco (440 elementi)">Pietro Cocco</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/pietro-pittalis/" class="tag-cloud-link tag-link-69 tag-link-position-40" style="font-size: 11.010752688172pt;" aria-label="Pietro Pittalis (311 elementi)">Pietro Pittalis</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/raffaele-paci/" class="tag-cloud-link tag-link-2025 tag-link-position-41" style="font-size: 16.58064516129pt;" aria-label="Raffaele Paci (728 elementi)">Raffaele Paci</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/raimondo-perra/" class="tag-cloud-link tag-link-2328 tag-link-position-42" style="font-size: 9.2043010752688pt;" aria-label="Raimondo Perra (231 elementi)">Raimondo Perra</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/roberto-desini/" class="tag-cloud-link tag-link-2197 tag-link-position-43" style="font-size: 8.752688172043pt;" aria-label="Roberto Desini (216 elementi)">Roberto Desini</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/ugo-cappellacci/" class="tag-cloud-link tag-link-70 tag-link-position-44" style="font-size: 8.3010752688172pt;" aria-label="Ugo Cappellacci (201 elementi)">Ugo Cappellacci</a>
<a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/tag/virginia-mura/" class="tag-cloud-link tag-link-2031 tag-link-position-45" style="font-size: 13.569892473118pt;" aria-label="Virginia Mura (459 elementi)">Virginia Mura</a></div>
</div><div id="countperday_widget-2" class="widget widget_countperday_widget"><h3 class="title">Contatore Visite</h3><ul class="cpd"><li class="cpd-l"><span id="cpd_number_getusertoday" class="cpd-r">3049</span>Oggi:</li><li class="cpd-l"><span id="cpd_number_getuseryesterday" class="cpd-r">4268</span>Ieri:</li><li class="cpd-l"><span id="cpd_number_getuserlastweek" class="cpd-r">28498</span>La scorsa settimana:</li><li class="cpd-l"><span id="cpd_number_getuseronline" class="cpd-r">74</span>Utenti attualmente in linea:</li></ul></div><div id="categories-3" class="widget widget_categories"><h3 class="title">Categorie</h3><form action="http://www.laprovinciadelsulcisiglesiente.com/wordpress" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="1392">Abbanoa&nbsp;&nbsp;(322)</option>
	<option class="level-0" value="1505">Accise&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="423">Acqua&nbsp;&nbsp;(206)</option>
	<option class="level-0" value="61">Agricoltura&nbsp;&nbsp;(1.088)</option>
	<option class="level-0" value="1356">Agricoltura biologica&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1235">Alcoa&nbsp;&nbsp;(325)</option>
	<option class="level-0" value="1675">Alimentazione&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="544">Allevamento&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="575">Ambiente&nbsp;&nbsp;(905)</option>
	<option class="level-0" value="835">Ammortizzatori sociali&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="548">Archeologia&nbsp;&nbsp;(164)</option>
	<option class="level-0" value="737">Archeologia industriale&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="33687">Architettura&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="632">Arte&nbsp;&nbsp;(280)</option>
	<option class="level-0" value="339">Arte contemporanea&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="387">Artigianato&nbsp;&nbsp;(384)</option>
	<option class="level-0" value="827">Asl&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18137">Assicurazioni&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="351">Assistenza sociale&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="241">Associazionismo&nbsp;&nbsp;(235)</option>
	<option class="level-0" value="738">Attività produttive&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="29685">Attualità&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="998">Autonomie locali&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1463">Banche&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="653">Bandi&nbsp;&nbsp;(631)</option>
	<option class="level-0" value="338">Bonifiche&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="673">Borse di studio&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="8047">Botanica&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1506">Burocrazia&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="837">caccia&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="1468">Capitale europea della Cultura&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1068">Carbosulcis&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="246">Chiesa&nbsp;&nbsp;(203)</option>
	<option class="level-0" value="196">Cinema&nbsp;&nbsp;(407)</option>
	<option class="level-0" value="28369">Clima&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="378">Commercio&nbsp;&nbsp;(186)</option>
	<option class="level-0" value="546">Comunicazione &amp; Marketing&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="776">Concorsi&nbsp;&nbsp;(280)</option>
	<option class="level-0" value="1354">Consiglio regionale della Sardegna&nbsp;&nbsp;(1.006)</option>
	<option class="level-0" value="798">Continuità territoriale&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="793">Cooperazione&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="974">Cooperazione internazionale&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="36605">Costituzione&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="789">Credito&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="1238">Credito d&#8217;imposta&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="719">Crisi&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="6">Cronaca&nbsp;&nbsp;(1.178)</option>
	<option class="level-0" value="1231">Cucina&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="5">Cultura&nbsp;&nbsp;(1.623)</option>
	<option class="level-1" value="57">&nbsp;&nbsp;&nbsp;Fotografia&nbsp;&nbsp;(78)</option>
	<option class="level-1" value="135">&nbsp;&nbsp;&nbsp;Libri&nbsp;&nbsp;(321)</option>
	<option class="level-1" value="136">&nbsp;&nbsp;&nbsp;Mostre&nbsp;&nbsp;(90)</option>
	<option class="level-1" value="134">&nbsp;&nbsp;&nbsp;Teatro&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="664">Danza&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="845">Decentramento&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="529">Difesa&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1567">Diritti civili&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="37593">Diritti umani&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18265">e-commerce&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="87">Economia&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="574">Edilizia&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="1314">Edilizia pubblica&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="1288">Edilizia scolastica&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="254">Editoria&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="730">Elezioni&nbsp;&nbsp;(789)</option>
	<option class="level-0" value="7429">Emigrazione&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="144">Energia&nbsp;&nbsp;(231)</option>
	<option class="level-0" value="1389">Energie rinnovabili&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="22744">Enogastronomia&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="174">Enti locali&nbsp;&nbsp;(1.379)</option>
	<option class="level-0" value="1106">Escursionismo&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="871">Esercitazioni militari&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="206">Eurallumina&nbsp;&nbsp;(267)</option>
	<option class="level-0" value="576">Eventi&nbsp;&nbsp;(1.089)</option>
	<option class="level-0" value="6437">Expo 2015&nbsp;&nbsp;(266)</option>
	<option class="level-0" value="20864">Famiglia&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="313">Fauna sarda&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="388">Feste&nbsp;&nbsp;(688)</option>
	<option class="level-0" value="742">Feste commemorative&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="523">Fiere&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="18020">Finanza&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="405">Fiscalità di vantaggio&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="6778">Fisco&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="1156">Forestazione&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="143">Formazione professionale&nbsp;&nbsp;(283)</option>
	<option class="level-0" value="741">Forze Armate&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="1365">Gal Sulcis&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="1375">Gemellaggio tra comunità&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="22309">Giochi&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1014">Giornalismo&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="6389">Giustizia&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="495">Governo&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="760">Guardia Costiera&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="1185">Igea&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="860">Il Papa in Sardegna&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1181">Immigrazione&nbsp;&nbsp;(250)</option>
	<option class="level-0" value="767">Impresa&nbsp;&nbsp;(186)</option>
	<option class="level-0" value="3450">Incendi&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="674">Industria&nbsp;&nbsp;(364)</option>
	<option class="level-0" value="1140">Informatica&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="253">Informazione&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="30448">Insularità&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="692">Integrazione sociale&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="6548">Istituzioni&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="620">Istruzione&nbsp;&nbsp;(266)</option>
	<option class="level-0" value="383">Lavori pubblici&nbsp;&nbsp;(549)</option>
	<option class="level-0" value="170">Lavoro&nbsp;&nbsp;(855)</option>
	<option class="level-0" value="772">Leggi&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="25035">Libertà&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1182">Lingua blu&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="985">Lingua sarda&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="35177">Lutto&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="321">Mare&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="18264">Mercato immobiliare&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5399">Meridiana&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13164">Messaggio elettorale&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="631">Meteorologia&nbsp;&nbsp;(157)</option>
	<option class="level-0" value="1090">Microcredito&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="563">Miniere&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="1947">Monumenti aperti&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="1032">Movimento partite Iva&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="1248">Movimento Sportivo Popolare&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="489">Musei&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="139">Musica&nbsp;&nbsp;(1.777)</option>
	<option class="level-0" value="379">Natura&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="36">Natura e Salvaguardia Ambientale&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="11397">Nautica&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1479">Nubifragio in Sardegna&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="5719">Numismatica&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="910">Opere pubbliche&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="35737">Ordine pubblico&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1550">Pace&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="1380">Parchi&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="1450">Parco Geominerario&nbsp;&nbsp;(160)</option>
	<option class="level-0" value="10133">Pari opportunità&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="18268">Parlamento europeo&nbsp;&nbsp;(223)</option>
	<option class="level-0" value="1011">Partiti politici&nbsp;&nbsp;(190)</option>
	<option class="level-0" value="961">Patto di stabilità&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="19007">Personaggi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="819">Pesca&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="1251">Piano Paesaggistico Regionale&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1160">Piano Sulcis&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="322">Pittura&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="3">Politica&nbsp;&nbsp;(677)</option>
	<option class="level-0" value="1050">Politiche attive per il lavoro&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1127">Politiche giovanili&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="1467">Poste&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="6247">Previdenza&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="13877">Primavera Sulcitana&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="859">Promozione della Sardegna&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="1499">Protezione Civile&nbsp;&nbsp;(154)</option>
	<option class="level-0" value="873">Province&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="534">Provincia&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="946">Psicologia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="27100">PUBBLI-REDAZIONALE&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="31990">Publiredazionale&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="85">Raccolta differenziata&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="1393">Referendum&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="255">Regione&nbsp;&nbsp;(976)</option>
	<option class="level-0" value="1517">Religione&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="769">Ricerca scientifica&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="335">Ricerca tecnologica&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="488">Rifiuti&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="2901">Riforme&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="1139">Sa Die de sa Sardigna&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="951">Sanità&nbsp;&nbsp;(2.704)</option>
	<option class="level-0" value="1270">Scienza&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="1177">Sciopero&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="141">Scuola&nbsp;&nbsp;(374)</option>
	<option class="level-0" value="1388">Selezione personale&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1249">Servitù militari&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="323">Servizi&nbsp;&nbsp;(389)</option>
	<option class="level-0" value="1364">Servizi sociali e assistenziali&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="918">Servizio civile&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="508">Shopping&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="1529">Sicurezza del cittadino e del territorio&nbsp;&nbsp;(220)</option>
	<option class="level-0" value="353">Sicurezza in mare&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="228">Sicurezza stradale&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="31060">Sider Alloys&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="195">Sindacato&nbsp;&nbsp;(162)</option>
	<option class="level-0" value="142">Sociale&nbsp;&nbsp;(788)</option>
	<option class="level-0" value="647">Solidarietà&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="234">Spettacolo&nbsp;&nbsp;(438)</option>
	<option class="level-0" value="4">Sport&nbsp;&nbsp;(2.678)</option>
	<option class="level-1" value="138">&nbsp;&nbsp;&nbsp;Altri Sport&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="137">&nbsp;&nbsp;&nbsp;Calcio&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="140">Storia&nbsp;&nbsp;(327)</option>
	<option class="level-0" value="652">Sviluppo&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="830">Sviluppo imprenditoria&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="1155">Tares&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1179">Teatro-Musica-Danza&nbsp;&nbsp;(473)</option>
	<option class="level-0" value="988">Terza età&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13057">Toponomastica&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="384">Tradizione&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="1228">Traffico&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="215">Trasporti&nbsp;&nbsp;(889)</option>
	<option class="level-0" value="524">Tributi locali&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="171">Turismo&nbsp;&nbsp;(727)</option>
	<option class="level-0" value="12209">Unesco&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="939">Unione europea&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="685">Università&nbsp;&nbsp;(255)</option>
	<option class="level-0" value="1679">Urbanistica&nbsp;&nbsp;(214)</option>
	<option class="level-0" value="94">Vacanze&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="382">Viabilità&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="1143">Vini&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="547">Viticoltura&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="656">Volontariato&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="768">Zona franca&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="973">Zone Franche Urbane&nbsp;&nbsp;(20)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="sidebar_left"><div id="widget_sp_image-3" class="widget widget_sp_image"><h3 class="title">Medianet.</h3><a href="http://www.medianetitalia.net/" target="_blank" class="widget_sp_image-image-link" title="Medianet."><img width="150" height="106" alt="Medianet." class="attachment-full" style="max-width: 100%;" srcset="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/10/Medianet-web-orizzontale.jpg 150w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/10/Medianet-web-orizzontale-78x55.jpg 78w" sizes="(max-width: 150px) 100vw, 150px" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/10/Medianet-web-orizzontale.jpg" /></a></div></div><div id="sidebar_right"><div id="widget_sp_image-4" class="widget widget_sp_image"><h3 class="title">Medianet.</h3><a href="http://www.medianetitalia.net/" target="_blank" class="widget_sp_image-image-link" title="Medianet."><img width="150" height="106" alt="Medianet." class="attachment-full" style="max-width: 100%;" srcset="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/10/Medianet-web-orizzontale.jpg 150w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/10/Medianet-web-orizzontale-78x55.jpg 78w" sizes="(max-width: 150px) 100vw, 150px" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2017/10/Medianet-web-orizzontale.jpg" /></a></div></div>
</div> <!-- /#sidebar -->
		<div class="clear"></div>
		</div> <!-- /#content-wrap -->

	<div class="clear"></div>
	</div> <!-- /#main-wrap -->

	<div id="footer">

		<div class="widget-area">
		
			<div class="column">
				<div class="widget widget_sp_image" id="widget_sp_image-7"><h3 class="title">Santu Sidoriu &#8211; Teulada &#8211; Fede, culto, storia e tradizione del Santo Agricoltore &#8211; di Enrico Cambedda &#8211; ISBN 9788897397274 &#8211; Euro 20,00</h3><a href="https://www.facebook.com/enrico.cambedda" target="_self" class="widget_sp_image-image-link" title="Santu Sidoriu &#8211; Teulada &#8211; Fede, culto, storia e tradizione del Santo Agricoltore &#8211; di Enrico Cambedda &#8211; ISBN 9788897397274 &#8211; Euro 20,00"><img width="315" height="445" alt="Santu Sidoriu &#8211; Teulada &#8211; Fede, culto, storia e tradizione del Santo Agricoltore &#8211; di Enrico Cambedda &#8211; ISBN 9788897397274 &#8211; Euro 20,00" class="attachment-full" style="max-width: 100%;" srcset="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2019/05/Copertina-libro-Santu-Sidoriu-x-web.jpg 315w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2019/05/Copertina-libro-Santu-Sidoriu-x-web-212x300.jpg 212w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2019/05/Copertina-libro-Santu-Sidoriu-x-web-39x55.jpg 39w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2019/05/Copertina-libro-Santu-Sidoriu-x-web-310x438.jpg 310w" sizes="(max-width: 315px) 100vw, 315px" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2019/05/Copertina-libro-Santu-Sidoriu-x-web.jpg" /></a><div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget widget_sp_image" id="widget_sp_image-6"><h3 class="title">Su soli in domu &#8211; Nelle pietre il canto &#8211; di Fernanda SauTanas &#8211; Euro 12,00 &#8211; ISBN 9788897397373</h3><img width="315" height="445" alt="Su soli in domu &#8211; Nelle pietre il canto &#8211; di Fernanda SauTanas &#8211; Euro 12,00 &#8211; ISBN 9788897397373" class="attachment-full" style="max-width: 100%;" srcset="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2018/07/Copertina-libro-Fernanda-SauTanas-A-x-web.jpg 315w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2018/07/Copertina-libro-Fernanda-SauTanas-A-x-web-212x300.jpg 212w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2018/07/Copertina-libro-Fernanda-SauTanas-A-x-web-39x55.jpg 39w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2018/07/Copertina-libro-Fernanda-SauTanas-A-x-web-310x438.jpg 310w" sizes="(max-width: 315px) 100vw, 315px" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2018/07/Copertina-libro-Fernanda-SauTanas-A-x-web.jpg" /><div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column last">
				<div class="widget widget_sp_image" id="widget_sp_image-5"><h3 class="title">Sogna &#038; Non tutto è ciò che sembra &#8211; di Paola Tempo &#8211; ISBN 9788897397403 &#8211; Euro 15,00</h3><img width="315" height="443" alt="Sogna &#038; Non tutto è ciò che sembra &#8211; di Paola Tempo &#8211; ISBN 9788897397403 &#8211; Euro 15,00" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2019/05/Copertina-libro-Paola-Tempo-x-web.jpg 315w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2019/05/Copertina-libro-Paola-Tempo-x-web-213x300.jpg 213w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2019/05/Copertina-libro-Paola-Tempo-x-web-39x55.jpg 39w, http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2019/05/Copertina-libro-Paola-Tempo-x-web-310x436.jpg 310w" sizes="(max-width: 315px) 100vw, 315px" src="http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/uploads/2019/05/Copertina-libro-Paola-Tempo-x-web.jpg" /><div class="clear"></div></div>			</div><!-- / .column -->
 
			<div class="clear"></div>
		</div><!-- /.widget-area-->		
		<div class="clear"></div>


		<div id="footer_right">
			<ul id="menu-principale" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-296"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/pubblicazioni/">Pubblicazioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/lavora-con-noi/">I Comuni del Sulcis Iglesiente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7552"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/galleria-fotografica/">Galleria fotografica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621"><a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/archivio-giornali/">Archivio giornali</a></li>
</ul>			
			<span>Designed by <a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes">WPZOOM</a></span>

			Copyright &copy; 2019 &mdash; <a href="http://www.laprovinciadelsulcisiglesiente.com/wordpress/" class="on">La Provincia del Sulcis Iglesiente</a>. All Rights Reserved. N. iscr. ROC 9294 </br> Direttore responsabile: Giampaolo Cirronis
		</div>

	</div> <!-- /#footer -->

	<div class="clear"></div>

</div> <!-- /#page-wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75891520-1', 'auto');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.10' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 20px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 15px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 10px;
									
									font-weight: bold;
								}
								 .ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}
@font-face {
				font-family: 'ssbp';
				src:url('http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.10'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/js/tabs.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/js/dropdown.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-content/themes/yamidoo/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.laprovinciadelsulcisiglesiente.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=973796772652472&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>