<!DOCTYPE html>
<html lang="it-IT">
<head>
        	
        <meta charset="UTF-8"/>

        <link rel="profile" href="https://gmpg.org/xfn/11"/>
        <link rel="pingback" href="https://www.laprovinciadelsulcisiglesiente.com/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
	<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"askConsentAtCookiePolicyUpdate":true,"consentOnContinuedBrowsing":false,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":2190445,"cookiePolicyId":48882369, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonDisplay":true,"rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","position":"float-bottom-center","textColor":"black","backgroundColor":"white" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="E&#039; stato presentato a Iglesias un progetto sul trasporto pubblico condiviso a domanda"/>
<meta property="og:description" content="Il problema della mancanza di alternative all’utilizzo dell’automobile può essere almeno in parte risolto attraverso il trasporto pubblico condiviso a doma"/>
<meta property="og:image" content="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/06/weaki-transit-porto-flavia-1024x461-1.jpeg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="461"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-06-11 23:29:37"/>
<meta property="og:article:modified_time" content="2022-06-11 23:30:38"/>
<meta property="og:article:tag" content="Chiara Garau"/>
<meta property="og:article:tag" content="Enna Kore"/>
<meta property="og:article:tag" content="Francesca Maltinti"/>
<meta property="og:article:tag" content="Francesco Pinna"/>
<meta property="og:article:tag" content="Gabriella Massidda"/>
<meta property="og:article:tag" content="Matteo Ignaccolo"/>
<meta property="og:article:tag" content="Mauro Coni"/>
<meta property="og:article:tag" content="Mauro Usai"/>
<meta property="og:article:tag" content="Vincenzo Pullara"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="E&#039; stato presentato a Iglesias un progetto sul trasporto pubblico condiviso a domanda"/>
<meta name="twitter:description" content="Il problema della mancanza di alternative all’utilizzo dell’automobile può essere almeno in parte risolto attraverso il trasporto pubblico condiviso a doma"/>
<meta name="twitter:image" content="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/06/weaki-transit-porto-flavia-1024x461-1.jpeg"/>
<meta name="author" content="Giampaolo Cirronis"/>

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>E&#039; stato presentato a Iglesias un progetto sul trasporto pubblico condiviso a domanda - La Provincia del Sulcis Iglesiente</title>
	<link rel="canonical" href="https://www.laprovinciadelsulcisiglesiente.com/2022/06/e-stato-presentato-a-iglesias-un-progetto-sul-trasporto-pubblico-condiviso-a-domanda/" />
	<meta property="og:url" content="https://www.laprovinciadelsulcisiglesiente.com/2022/06/e-stato-presentato-a-iglesias-un-progetto-sul-trasporto-pubblico-condiviso-a-domanda/" />
	<meta property="og:site_name" content="La Provincia del Sulcis Iglesiente" />
	<meta property="article:published_time" content="2022-06-11T21:29:37+00:00" />
	<meta property="article:modified_time" content="2022-06-11T21:30:38+00:00" />
	<meta property="og:image" content="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/06/weaki-transit-porto-flavia-1024x461-1.jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="461" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Giampaolo Cirronis" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Provincia del Sulcis Iglesiente &raquo; Feed" href="https://www.laprovinciadelsulcisiglesiente.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Provincia del Sulcis Iglesiente &raquo; Feed dei commenti" href="https://www.laprovinciadelsulcisiglesiente.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Provincia del Sulcis Iglesiente &raquo; E&#8217; stato presentato a Iglesias un progetto sul trasporto pubblico condiviso a domanda Feed dei commenti" href="https://www.laprovinciadelsulcisiglesiente.com/2022/06/e-stato-presentato-a-iglesias-un-progetto-sul-trasporto-pubblico-condiviso-a-domanda/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprovinciadelsulcisiglesiente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=ab84f4f3ece01b04d20a2998b9e1b5c7"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/css/dist/block-library/style.min.css?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='chillnews-mikado-default-style-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/style.css?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' type='text/css' media='all' />
<link rel='stylesheet' id='chillnews-mikado-modules-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/css/modules.min.css?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' type='text/css' media='all' />
<link rel='stylesheet' id='chillnews-mikado-font_awesome-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/css/font-awesome/css/font-awesome.min.css?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' type='text/css' media='all' />
<link rel='stylesheet' id='chillnews-mikado-font_elegant-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/css/elegant-icons/style.min.css?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' type='text/css' media='all' />
<link rel='stylesheet' id='chillnews-mikado-ion_icons-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/css/ion-icons/css/ionicons.min.css?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' type='text/css' media='all' />
<link rel='stylesheet' id='chillnews-mikado-modules-responsive-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/css/modules-responsive.min.css?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' type='text/css' media='all' />
<link rel='stylesheet' id='chillnews-mikado-style-dynamic-responsive-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/css/style_dynamic_responsive.css?ver=1615370647' type='text/css' media='all' />
<link rel='stylesheet' id='chillnews-mikado-style-dynamic-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/css/style_dynamic.css?ver=1615370647' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='chillnews-mikado-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%257COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.2' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.2' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://www.laprovinciadelsulcisiglesiente.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laprovinciadelsulcisiglesiente.com/wp-json/wp/v2/posts/345458" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprovinciadelsulcisiglesiente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprovinciadelsulcisiglesiente.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.laprovinciadelsulcisiglesiente.com/?p=345458' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprovinciadelsulcisiglesiente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2F2022%2F06%2Fe-stato-presentato-a-iglesias-un-progetto-sul-trasporto-pubblico-condiviso-a-domanda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprovinciadelsulcisiglesiente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2F2022%2F06%2Fe-stato-presentato-a-iglesias-un-progetto-sul-trasporto-pubblico-condiviso-a-domanda%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.22 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75891520-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75891520-1');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.3.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2021/02/cropped-icona_laprovincia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2021/02/cropped-icona_laprovincia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2021/02/cropped-icona_laprovincia-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2021/02/cropped-icona_laprovincia-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-345458 single-format-standard mkd-core-1.2.1 mkdf-boxed chillnews-ver-2.0 mkdf-smooth-scroll mkdf-blog-installed mkdf-unique-category-layout mkdf-header-type3 mkdf-fixed-on-scroll mkdf-default-mobile-header mkdf-sticky-up-mobile-header mkdf-apsc-custom-style-enabled mkdf-bottom-header-area-in-grid wpb-js-composer js-comp-ver-6.4.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div class="mkdf-wrapper">
    <div class="mkdf-wrapper-inner">
        

<div class="mkdf-top-bar">
    		        <div class="mkdf-vertical-align-containers mkdf-50-50">
            <div class="mkdf-position-left">
                <div class="mkdf-position-left-inner">
                                            
        <a class="mkdf-social-icon-widget-holder"   href="https://www.facebook.com/laprovinciadelsulcisiglesiente/" target="_blank">
            <span class="mkdf-social-icon-widget social_facebook"></span>        </a>
    
        <a class="mkdf-social-icon-widget-holder"   href="https://twitter.com/gpcirronis" target="_blank">
            <span class="mkdf-social-icon-widget social_twitter"></span>        </a>
    
        <a class="mkdf-social-icon-widget-holder"   href="https://www.instagram.com/giampaolocirronis/" target="_blank">
            <span class="mkdf-social-icon-widget social_instagram"></span>        </a>
    
        <a class="mkdf-social-icon-widget-holder"   href="https://www.linkedin.com/in/giampaolo-cirronis-697bb22b/" target="_blank">
            <span class="mkdf-social-icon-widget social_linkedin"></span>        </a>
                                        </div>
            </div>
            <div class="mkdf-position-right">
                <div class="mkdf-position-right-inner">
                                            
        <div class="widget mkdf-date-widget-holder" >
            12 June, 2022        </div>
                                        </div>
            </div>
        </div>
    </div>



<header class="mkdf-page-header">
    <div class="mkdf-logo-area">
                <div class="mkdf-grid">
                <div class="mkdf-vertical-align-containers">
            <div class="mkdf-position-left">
                <div class="mkdf-position-left-inner">
                    
<div class="mkdf-logo-wrapper">
    <a href="https://www.laprovinciadelsulcisiglesiente.com/" style="height: 68px;">
        <img class="mkdf-normal-logo" src="https://www.laprovinciadelsulcisiglesiente.it/wp-content/uploads/2021/02/logo_laprovincia.png" alt="logo"/>
        <img class="mkdf-fixed-logo" src="https://www.laprovinciadelsulcisiglesiente.it/wp-content/uploads/2021/02/logo_provincia_white.png" alt="fixed logo"/>    </a>
</div>

                </div>
            </div>
            <div class="mkdf-position-right">
                <div class="mkdf-position-right-inner">
                                            <div id="text-6" class="widget widget_text mkdf-header-banner-widget">			<div class="textwidget"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! -->
</div>
		</div>                                    </div>
            </div>
        </div>
                </div>
            </div>
                    <div class="mkdf-fixed-wrapper mkdf-search">
                <div class="mkdf-menu-area">
                <div class="mkdf-grid">
                <div class="mkdf-vertical-align-containers">
                            <div class="mkdf-fixed-logo-holder">
                    
<div class="mkdf-logo-wrapper">
    <a href="https://www.laprovinciadelsulcisiglesiente.com/" style="height: 68px;">
        <img class="mkdf-normal-logo" src="https://www.laprovinciadelsulcisiglesiente.it/wp-content/uploads/2021/02/logo_laprovincia.png" alt="logo"/>
        <img class="mkdf-fixed-logo" src="https://www.laprovinciadelsulcisiglesiente.it/wp-content/uploads/2021/02/logo_provincia_white.png" alt="fixed logo"/>    </a>
</div>

                </div>
                        <div class="mkdf-position-left">
                <div class="mkdf-position-left-inner">
                    
<nav class="mkdf-main-menu mkdf-drop-down mkdf-default-nav">
    <ul id="menu-principale" class="clearfix"><li id="nav-menu-item-319179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow" ><a href="https://www.laprovinciadelsulcisiglesiente.com/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Home</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
	<li id="nav-menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="https://www.laprovinciadelsulcisiglesiente.com/chi-siamo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Chi siamo</span></span></span></a></li>
	<li id="nav-menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="https://www.laprovinciadelsulcisiglesiente.com/lavora-con-noi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">I Comuni del Sulcis Iglesiente</span></span></span></a></li>
	<li id="nav-menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mkdf-menu-sub" ><a href="https://www.laprovinciadelsulcisiglesiente.com/pubblicazioni/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Pubblicazioni</span></span><i class="mkdf_menu_arrow ion-chevron-right"></i></span></a>
	<ul>
		<li id="nav-menu-item-7552" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="https://www.laprovinciadelsulcisiglesiente.com/galleria-fotografica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Galleria fotografica</span></span></span></a></li>
	</ul>
</li>
</ul></div></div>
</li>
<li id="nav-menu-item-319973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow" ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/politica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Politica</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
	<li id="nav-menu-item-319983" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/politica/consiglio-regionale-della-sardegna/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Consiglio regionale della Sardegna</span></span></span></a></li>
	<li id="nav-menu-item-319986" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/politica/elezioni/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Elezioni</span></span></span></a></li>
	<li id="nav-menu-item-319987" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/politica/partiti-politici/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Partiti politici</span></span></span></a></li>
	<li id="nav-menu-item-319988" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/politica/referendum/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Referendum</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-319972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow" ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cultura</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
	<li id="nav-menu-item-319977" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/arte/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Arte</span></span></span></a></li>
	<li id="nav-menu-item-319978" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/editoria/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Editoria</span></span></span></a></li>
	<li id="nav-menu-item-319979" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/giornalismo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Giornalismo</span></span></span></a></li>
	<li id="nav-menu-item-319980" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/libri/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Libri</span></span></span></a></li>
	<li id="nav-menu-item-319981" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/mostre/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Mostre</span></span></span></a></li>
	<li id="nav-menu-item-319982" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/storia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Storia</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-319966" class="menu-item menu-item-type-taxonomy menu-item-object-category  mkdf-menu-narrow" ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/sanita/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sanità</span></span></span></a></li>
<li id="nav-menu-item-319967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow" ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sport</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
	<li id="nav-menu-item-319996" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/sport/calcio/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Calcio</span></span></span></a></li>
	<li id="nav-menu-item-319997" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/sport/altri-sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Altri Sport</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-319968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow" ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cronaca/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cronaca</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
	<li id="nav-menu-item-319975" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cronaca/crisi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Crisi</span></span></span></a></li>
	<li id="nav-menu-item-319976" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cronaca/giustizia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Giustizia</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-319969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow" ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/regione/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Regione</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
	<li id="nav-menu-item-319990" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/regione/bandi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Bandi</span></span></span></a></li>
	<li id="nav-menu-item-319989" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/regione/enti-locali/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Enti locali</span></span></span></a></li>
	<li id="nav-menu-item-319991" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/regione/immigrazione/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Immigrazione</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-319974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow" ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/ambiente/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Ambiente</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
	<li id="nav-menu-item-319992" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/ambiente/energia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Energia</span></span></span></a></li>
	<li id="nav-menu-item-319993" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/ambiente/incendi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Incendi</span></span></span></a></li>
	<li id="nav-menu-item-319994" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/ambiente/meteorologia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Meteorologia</span></span></span></a></li>
	<li id="nav-menu-item-319995" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/ambiente/natura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Natura</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page  mkdf-menu-narrow" ><a href="https://www.laprovinciadelsulcisiglesiente.com/contatti/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Contatti</span></span></span></a></li>
</ul></nav>


                </div>
            </div>
            <div class="mkdf-position-right">
                <div class="mkdf-position-right-inner">
                                        <form class="mkdf-search-menu-holder" id="searchform" action="https://www.laprovinciadelsulcisiglesiente.com/" method="get">
                        <div class="mkdf-form-holder">
                            <div class="mkdf-column-left">
                                <input type="text" placeholder="Search..." name="s" class="mkdf-search-field" autocomplete="off" />
                            </div>
                            <div class="mkdf-column-right">
                                <button class="mkdf-search-submit" type="submit" value="Search"><span class="ion-android-search"></span></button>
                            </div>
                        </div>
                    </form>
                                    </div>
            </div>
        </div>
                </div>
            </div>
            </div>
    </header>


<header class="mkdf-mobile-header">
    <div class="mkdf-mobile-header-inner">
                <div class="mkdf-mobile-header-holder">
            <div class="mkdf-grid">
                <div class="mkdf-vertical-align-containers">
                                            <div class="mkdf-mobile-menu-opener">
                            <a href="javascript:void(0)">
                                <span class="mkdf-mobile-opener-icon-holder">
	                                <span aria-hidden="true" class="mkdf-icon-font-elegant icon_menu " ></span>                                                                            <span class="mkdf-mobile-menu-text">MENU</span>
                                                                    </span>
                            </a>
                        </div>
                                                                <div class="mkdf-position-center">
                            <div class="mkdf-position-center-inner">
                                
<div class="mkdf-mobile-logo-wrapper">
    <a href="https://www.laprovinciadelsulcisiglesiente.com/" style="height: 68px">
        <img src="https://www.laprovinciadelsulcisiglesiente.it/wp-content/uploads/2021/02/logo_laprovincia.png" alt="mobile-logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="mkdf-position-right">
                        <div class="mkdf-position-right-inner">
                                                    </div>
                    </div>
                </div> <!-- close .mkdf-vertical-align-containers -->
            </div>
        </div>
        
<nav class="mkdf-mobile-nav">
    <div class="mkdf-grid">
        <ul id="menu-principale-1" class=""><li id="mobile-menu-item-319179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children  has_sub"><a href="https://www.laprovinciadelsulcisiglesiente.com/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.laprovinciadelsulcisiglesiente.com/chi-siamo/" class=""><span>Chi siamo</span></a></li>
	<li id="mobile-menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.laprovinciadelsulcisiglesiente.com/lavora-con-noi/" class=""><span>I Comuni del Sulcis Iglesiente</span></a></li>
	<li id="mobile-menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="https://www.laprovinciadelsulcisiglesiente.com/pubblicazioni/" class=""><span>Pubblicazioni</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-7552" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.laprovinciadelsulcisiglesiente.com/galleria-fotografica/" class=""><span>Galleria fotografica</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="mobile-menu-item-319973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.laprovinciadelsulcisiglesiente.com/category/politica/" class=""><span>Politica</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-319983" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/politica/consiglio-regionale-della-sardegna/" class=""><span>Consiglio regionale della Sardegna</span></a></li>
	<li id="mobile-menu-item-319986" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/politica/elezioni/" class=""><span>Elezioni</span></a></li>
	<li id="mobile-menu-item-319987" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/politica/partiti-politici/" class=""><span>Partiti politici</span></a></li>
	<li id="mobile-menu-item-319988" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/politica/referendum/" class=""><span>Referendum</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-319972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/" class=""><span>Cultura</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-319977" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/arte/" class=""><span>Arte</span></a></li>
	<li id="mobile-menu-item-319978" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/editoria/" class=""><span>Editoria</span></a></li>
	<li id="mobile-menu-item-319979" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/giornalismo/" class=""><span>Giornalismo</span></a></li>
	<li id="mobile-menu-item-319980" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/libri/" class=""><span>Libri</span></a></li>
	<li id="mobile-menu-item-319981" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/mostre/" class=""><span>Mostre</span></a></li>
	<li id="mobile-menu-item-319982" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/storia/" class=""><span>Storia</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-319966" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/sanita/" class=""><span>Sanità</span></a></li>
<li id="mobile-menu-item-319967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.laprovinciadelsulcisiglesiente.com/category/sport/" class=""><span>Sport</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-319996" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/sport/calcio/" class=""><span>Calcio</span></a></li>
	<li id="mobile-menu-item-319997" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/sport/altri-sport/" class=""><span>Altri Sport</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-319968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cronaca/" class=""><span>Cronaca</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-319975" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cronaca/crisi/" class=""><span>Crisi</span></a></li>
	<li id="mobile-menu-item-319976" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cronaca/giustizia/" class=""><span>Giustizia</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-319969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.laprovinciadelsulcisiglesiente.com/category/regione/" class=""><span>Regione</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-319990" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/regione/bandi/" class=""><span>Bandi</span></a></li>
	<li id="mobile-menu-item-319989" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/regione/enti-locali/" class=""><span>Enti locali</span></a></li>
	<li id="mobile-menu-item-319991" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/regione/immigrazione/" class=""><span>Immigrazione</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-319974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.laprovinciadelsulcisiglesiente.com/category/ambiente/" class=""><span>Ambiente</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-319992" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/ambiente/energia/" class=""><span>Energia</span></a></li>
	<li id="mobile-menu-item-319993" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/ambiente/incendi/" class=""><span>Incendi</span></a></li>
	<li id="mobile-menu-item-319994" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/ambiente/meteorologia/" class=""><span>Meteorologia</span></a></li>
	<li id="mobile-menu-item-319995" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/ambiente/natura/" class=""><span>Natura</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.laprovinciadelsulcisiglesiente.com/contatti/" class=""><span>Contatti</span></a></li>
</ul>    </div>
</nav>


    </div>
</header> <!-- close .mkdf-mobile-header -->


                    <a id='mkdf-back-to-top'  href='#'>
                <span class="mkdf-icon-stack">
                     <span aria-hidden="true" class="mkdf-icon-font-elegant arrow_carrot-2up " ></span>                </span>
            </a>
        
        <div class="mkdf-content" >
            <div class="mkdf-content-inner">
    <div class="mkdf-title mkdf-breadcrumbs-type mkdf-content-left-alignment" style="height:64px;" data-height="64" >
        <div class="mkdf-title-image"></div>
        <div class="mkdf-title-holder" style="height:64px;">
            <div class="mkdf-container clearfix">
                <div class="mkdf-container-inner">
                    <div class="mkdf-title-subtitle-holder" style="">
                        <div class="mkdf-title-subtitle-holder-inner">
                            <div class="mkdf-breadcrumbs-holder"> <div class="mkdf-breadcrumbs"><div class="mkdf-breadcrumbs-inner"><a href="https://www.laprovinciadelsulcisiglesiente.com/">Home</a><span class='mkdf-delimiter'></span><a href="https://www.laprovinciadelsulcisiglesiente.com/category/trasporti/">Trasporti</a><span class='mkdf-delimiter'></span><span class="mkdf-current">E&#8217; stato presentato a Iglesias un progetto sul trasporto pubblico condiviso a domanda</span></div></div></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="mkdf-container">
				<div class="mkdf-container-inner">
				<div class="mkdf-two-columns-66-33  mkdf-content-has-sidebar clearfix">
		<div class="mkdf-column1 mkdf-content-left-from-sidebar">
			<div class="mkdf-column-inner">
				<div class="mkdf-blog-holder mkdf-blog-single">
					<article id="post-345458" class="post-345458 post type-post status-publish format-standard has-post-thumbnail hentry category-trasporti tag-chiara-garau tag-enna-kore tag-francesca-maltinti tag-francesco-pinna tag-gabriella-massidda tag-matteo-ignaccolo tag-mauro-coni tag-mauro-usai-2 tag-vincenzo-pullara">
	<div class="mkdf-post-content">
		<div class="mkdf-post-title-area">
			<div class="mkdf-post-info-category"><a href="https://www.laprovinciadelsulcisiglesiente.com/category/trasporti/" rel="category tag">Trasporti</a></div>
			<h1 itemprop="name" class="entry-title mkdf-post-title">E&#8217; stato presentato a Iglesias un progetto sul trasporto pubblico condiviso a domanda</h1>		</div>
			<div class="mkdf-post-image">
		<img width="1024" height="461" src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/06/weaki-transit-porto-flavia-1024x461-1.jpeg" class="attachment-chillnews_mikado_post_feature_image size-chillnews_mikado_post_feature_image wp-post-image" alt="" srcset="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/06/weaki-transit-porto-flavia-1024x461-1.jpeg 1024w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/06/weaki-transit-porto-flavia-1024x461-1-300x135.jpeg 300w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/06/weaki-transit-porto-flavia-1024x461-1-768x346.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />	</div>
		<div class="mkdf-post-info">
			<div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2022/06/">11 Giugno 2022</a><meta itemprop="interactionCount" content="UserComments: 0"/></div><div class="mkdf-post-info-author"><a itemprop="author" class="mkdf-post-info-author-link" href="https://www.laprovinciadelsulcisiglesiente.com/author/la-provincia-del-sulcis-iglesiente/">Giampaolo Cirronis</a></div>
<div class="mkdf-blog-like"><a href="#" class="mkdf-like" id="mkdf-like-345458-610" title="Like this"><span>0</span></a></div><div class="mkdf-post-info-count"><span class="mkdf-post-count-number">88</span><span class="mkdf-post-count-text">Views</span></div>		</div>		
		<div class="mkdf-post-text">
			<div class="mkdf-post-text-inner clearfix">
				<p>Il problema della mancanza di alternative all’utilizzo dell’automobile può essere almeno in parte risolto attraverso il trasporto pubblico condiviso a domanda. E’ quanto emerso a Iglesias durante il Convegno Nazionale e Sperimentazione pilota WEAKI TRANSIT. Il futuro dell’integrazione modale nelle aree a domanda debole, nel corso del quale sono stati presentati i risultati del Progetto di Rilevanza Nazionale, PRIN 2017, “<em>Servizi innovativi di trasporto condiviso nelle aree a domanda debole, per le città italiane”.</em></p>
<p>L’iniziativa, organizzata e promossa dal corso di studi in Ingegneria Civile dell’Università di Cagliari, si è svolta nel Museo Minerario di Iglesias, ha fatto il punto sul futuro della mobilità condivisa e integrata ed in particolare sulla progettazione di servizi di <em>“Demand Responsive Shared Transport”</em> (DRST), in grado di fornire in tempo reale mobilità su richiesta, attraverso l’utilizzo di flotte di veicoli in condivisione che consentano a residenti e visitatori di raggiungere anche le destinazioni non servite dal trasporto pubblico locale urbano ed extraurbano.</p>
<p>Il progetto è portato avanti dal gruppo di ricerca dell’Ateneo cagliaritano, composto dai docenti del Dipartimento di Ingegneria Civile, Ambientale e Architettura Mauro Coni, Chiara Garau, Francesca Maltinti e Francesco Pinna con le Università di Catania, Palermo, Enna Kore, le amministrazioni locali ed i privati.</p>
<p>Una prima verifica è stata fatta sul campo: i partecipanti sono partiti di mattina in treno da Cagliari e con un biglietto unico e hanno raggiunto Porto Flavia con bus dedicati, sperimentando quindi l’integrazione modale e la mobilità condivisa. Un risultato reso possibile dalla collaborazione tra Università di Cagliari, amministrazione comunale di Iglesias, Trenitalia e gli operatori privati della mobilità e dell’animazione territoriale, PlayCar e BeTools.</p>
<p>La ricerca presentata nel corso del successivo convegno riguarda i sistemi innovativi di mobilità condivisa nelle cosiddette aree a domanda debole, che sono poi i nostri paesi, le zone rurali o le zone urbane periferiche. Il tema assume, infatti, particolare rilievo in Sardegna, dove ampie parti del territorio sono a bassa densità abitativa e poco accessibili ai mezzi del trasporto pubblico, anche a causa delle infrastrutture stradali inadeguate.</p>
<p><em>«Il trasporto pubblico condiviso a domanda</em> &#8211; <strong>ha precisato Matteo Ignaccolo, docente all’Università di Catania e coordinatore nazionale del progetto</strong> &#8211;<em> è importante per garantire adeguati livelli nel servizio pubblico e colmare il divario prestazionale delle regioni del Mezzogiorno. Il sistema della mobilità condivisa appare utile nei comuni piccoli con un servizio di trasporto insufficiente o inesistente, ma anche nelle zone periurbane e nelle stesse città in cui, a causa della pandemia, un’ampia fetta della popolazione ha abbandonato il trasporto pubblico ma non deve essere costretta a ripiegare definitivamente sul mezzo privato.»</em></p>
<p>Per Mauro Coni, docente del Corso di Ingegneria civile dell’ateneo cagliaritano e coordinatore locale del progetto, <em>«integrazione dei sistemi di trasporto significa integrazione dei territori tra loro e quindi accessibilità. Il problema che affrontiamo è rilevante: si tratta di garantire la libertà di circolazione e di movimento anche a chi risiede nelle zone interne o difficilmente raggiungibili se non con l’auto privata, oltre ai turisti e ai visitatori. Il progetto WEAKI TRANSIT, grazie alla collaborazione tra atenei e alla partecipazione dei Comuni e dei soggetti privati che si occupano di trasporto, rappresenta un esempio di ricerca al servizio delle esigenze reali dei nostri territori».</em></p>
<p>Grazie all’adesione del comune di Iglesias al progetto è stato possibile realizzare il<em> “Porto Flavia Link”</em>, il collegamento treno+autobus di Trenitalia acquistabile su app, sito web e tutti i canali di vendita della Società. Il servizio garantisce 15 collegamenti quotidiani con autobus in partenza dalla stazione ferroviaria di Iglesias verso la località di Porto Flavia.<strong> Per il sindaco Mauro Usai</strong> <em>«si tratta di un progetto totalmente innovativo perché, grazie alla sinergia tra vettori diversi, pubblici, privati, su rotaia e su gomma, permette per la prima volta di raggiungere con il servizio pubblico il sito minerario. E’ un servizio di grande valenza turistica per il nostro territorio».</em></p>
<p><em>«I collegamenti intermodali treno+bus di Trenitalia hanno come principale obiettivo quello di offrire un’esperienza di viaggio completa, sempre più conveniente e sostenibile &#8211;</em><strong> ha sottolineato Vincenzo Pullara, direttore regionale Trenitalia Sardegna</strong> &#8211; <em>in grado di rispondere alle differenti esigenze di chi sceglie il trasporto green anche per svago e turismo. Porto Flavia Link è, con l’Olbia Airlink, tra i primi collegamenti intermodali che abbiamo realizzato in Sardegna, ma ci auguriamo possa essere solo l’inizio di lunga serie per valorizzare tutte le attrazioni turistiche dell’Isola, dalla costa all’entroterra.»</em></p>
<p>Tra i partecipanti al convegno, oltre ai partner pubblici e privati, anche la Regione Sardegna rappresentata dal direttore generale dell’assessorato dei Trasporti, Gabriella Massidda, che ha evidenziato la sintonia tra il progetto e le politiche regionali in tema di trasporti interni e mobilità, dichiarando che <em>«la Regione Sardegna ha da tempo definito un percorso per la tariffazione integrata multimodale. L’intervento nel Comune di Iglesias è pienamente in sintonia con la politica e la visione complessiva portata avanti già da qualche anno dalla RAS, anche con interventi e investimenti significativi sull’integrazione tariffaria».</em></p>
<p><a href="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/06/tavolo-relatori-1024x382-1.jpeg"><img loading="lazy" class="alignnone size-medium wp-image-345460" src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/06/tavolo-relatori-1024x382-1-300x112.jpeg" alt="" width="300" height="112" srcset="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/06/tavolo-relatori-1024x382-1-300x112.jpeg 300w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/06/tavolo-relatori-1024x382-1-768x287.jpeg 768w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/06/tavolo-relatori-1024x382-1.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a> <a href="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/06/tavolo-relatori-2-1024x461-1.jpeg"><img loading="lazy" class="alignnone size-medium wp-image-345461" src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/06/tavolo-relatori-2-1024x461-1-300x135.jpeg" alt="" width="300" height="135" srcset="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/06/tavolo-relatori-2-1024x461-1-300x135.jpeg 300w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/06/tavolo-relatori-2-1024x461-1-768x346.jpeg 768w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/06/tavolo-relatori-2-1024x461-1.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>&nbsp;</p>
			</div>
		</div>
	</div>
	<div class="mkdf-single-tags-share-holder">
	<div class="mkdf-single-tags-holder">
		<h6 class="mkdf-single-tags-title">POST TAGS:</h6>
		<div class="mkdf-tags">
			<a href="https://www.laprovinciadelsulcisiglesiente.com/tag/chiara-garau/" rel="tag">Chiara Garau</a><a href="https://www.laprovinciadelsulcisiglesiente.com/tag/enna-kore/" rel="tag">Enna Kore</a><a href="https://www.laprovinciadelsulcisiglesiente.com/tag/francesca-maltinti/" rel="tag">Francesca Maltinti</a><a href="https://www.laprovinciadelsulcisiglesiente.com/tag/francesco-pinna/" rel="tag">Francesco Pinna</a><a href="https://www.laprovinciadelsulcisiglesiente.com/tag/gabriella-massidda/" rel="tag">Gabriella Massidda</a><a href="https://www.laprovinciadelsulcisiglesiente.com/tag/matteo-ignaccolo/" rel="tag">Matteo Ignaccolo</a><a href="https://www.laprovinciadelsulcisiglesiente.com/tag/mauro-coni/" rel="tag">Mauro Coni</a><a href="https://www.laprovinciadelsulcisiglesiente.com/tag/mauro-usai-2/" rel="tag">Mauro Usai</a><a href="https://www.laprovinciadelsulcisiglesiente.com/tag/vincenzo-pullara/" rel="tag">Vincenzo Pullara</a>		</div>
	</div>
		<div class ="mkdf-blog-single-share">
	<h6 class="mkdf-single-share-title">FOLLOW US ON:</h6>
	<div class="mkdf-social-share-holder mkdf-list">
	<ul>
		<li class="mkdf-facebook-share">
	<a class="mkdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=E%26%238217%3B+stato+presentato+a+Iglesias+un+progetto+sul+trasporto+pubblico+condiviso+a+domanda&amp;p[url]=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2F2022%2F06%2Fe-stato-presentato-a-iglesias-un-progetto-sul-trasporto-pubblico-condiviso-a-domanda%2F&amp;p[images][0]=https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/06/weaki-transit-porto-flavia-1024x461-1.jpeg&amp;p[summary]=Il+problema+della+mancanza+di+alternative+all%E2%80%99utilizzo+dell%E2%80%99automobile+pu%C3%B2+essere+almeno+in+parte+risolto+attraverso+il+trasporto+pubblico+condiviso+a+domanda.+E%E2%80%99+quanto+emerso+a+Iglesias+durante+il+Convegno+Nazionale+e+Sperimentazione+pilota+WEAKI+TRANSIT.+Il+futuro+dell%E2%80%99integrazione+modale+nelle+aree+a+domanda+debole%2C+nel+%5B%26hellip%3B%5D', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="mkdf-social-network-icon social_facebook"></span>
			</a>
</li><li class="mkdf-twitter-share">
	<a class="mkdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=Il+problema+della+mancanza+di+alternative+all%E2%80%99utilizzo+dell%E2%80%99automobile+pu%C3%B2+essere+almeno+in+parte+risolto+attraverso+https://www.laprovinciadelsulcisiglesiente.com/2022/06/e-stato-presentato-a-iglesias-un-progetto-sul-trasporto-pubblico-condiviso-a-domanda/', 'popupwindow', 'scrollbars=yes,width=800,height=400');">
					<span class="mkdf-social-network-icon social_twitter"></span>
			</a>
</li><li class="mkdf-linkedin-share">
	<a class="mkdf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2F2022%2F06%2Fe-stato-presentato-a-iglesias-un-progetto-sul-trasporto-pubblico-condiviso-a-domanda%2F&amp;title=E%26%238217%3B+stato+presentato+a+Iglesias+un+progetto+sul+trasporto+pubblico+condiviso+a+domanda', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="mkdf-social-network-icon social_linkedin"></span>
			</a>
</li><li class="mkdf-tumblr-share">
	<a class="mkdf-share-link" href="#" onclick="popUp=window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2F2022%2F06%2Fe-stato-presentato-a-iglesias-un-progetto-sul-trasporto-pubblico-condiviso-a-domanda%2F&amp;name=E%26%238217%3B+stato+presentato+a+Iglesias+un+progetto+sul+trasporto+pubblico+condiviso+a+domanda&amp;description=Il+problema+della+mancanza+di+alternative+all%E2%80%99utilizzo+dell%E2%80%99automobile+pu%C3%B2+essere+almeno+in+parte+risolto+attraverso+il+trasporto+pubblico+condiviso+a+domanda.+E%E2%80%99+quanto+emerso+a+Iglesias+durante+il+Convegno+Nazionale+e+Sperimentazione+pilota+WEAKI+TRANSIT.+Il+futuro+dell%E2%80%99integrazione+modale+nelle+aree+a+domanda+debole%2C+nel+%5B%26hellip%3B%5D', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="mkdf-social-network-icon social_tumblr"></span>
			</a>
</li><li class="mkdf-pinterest-share">
	<a class="mkdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2F2022%2F06%2Fe-stato-presentato-a-iglesias-un-progetto-sul-trasporto-pubblico-condiviso-a-domanda%2F&amp;description=E%26%238217%3B+stato+presentato+a+Iglesias+un+progetto+sul+trasporto+pubblico+condiviso+a+domanda&amp;media=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2Fwp-content%2Fuploads%2F2022%2F06%2Fweaki-transit-porto-flavia-1024x461-1.jpeg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="mkdf-social-network-icon social_pinterest"></span>
			</a>
</li><li class="mkdf-vk-share">
	<a class="mkdf-share-link" href="#" onclick="popUp=window.open('http://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2F2022%2F06%2Fe-stato-presentato-a-iglesias-un-progetto-sul-trasporto-pubblico-condiviso-a-domanda%2F&amp;title=E%26%238217%3B+stato+presentato+a+Iglesias+un+progetto+sul+trasporto+pubblico+condiviso+a+domanda&amp;description=Il+problema+della+mancanza+di+alternative+all%E2%80%99utilizzo+dell%E2%80%99automobile+pu%C3%B2+essere+almeno+in+parte+risolto+attraverso+il+trasporto+pubblico+condiviso+a+domanda.+E%E2%80%99+quanto+emerso+a+Iglesias+durante+il+Convegno+Nazionale+e+Sperimentazione+pilota+WEAKI+TRANSIT.+Il+futuro+dell%E2%80%99integrazione+modale+nelle+aree+a+domanda+debole%2C+nel+%5B%26hellip%3B%5D&amp;image=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2Fwp-content%2Fuploads%2F2022%2F06%2Fweaki-transit-porto-flavia-1024x461-1.jpeg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="mkdf-social-network-icon fa fa-vk"></span>
			</a>
</li>	</ul>
</div>	</div>
</div>
</article>		<div class="mkdf-blog-single-navigation">
					<div class="mkdf-blog-single-prev">
				<a href="https://www.laprovinciadelsulcisiglesiente.com/2022/06/a-serrenti-i-vigili-del-fuoco-hanno-salvato-un-uomo-caduto-in-pozzo-della-profondita-di-circa-12-metri/" rel="prev"><span class="mkdf-blog-single-nav-mark arrow_carrot-2left"></span><span class="mkdf-blog-single-nav-text">Previous article</span></a><h5>A Serrenti i vigili</h5>			</div>
							<div class="mkdf-blog-single-next">
				<h5>Valeria Marini ha in</h5><a href="https://www.laprovinciadelsulcisiglesiente.com/2022/06/valeria-marini-ha-inaugurato-questo-pomeriggio-in-piazza-roma-a-carbonia-la-xvi-edizione-de-il-sulcis-iglesiente-espone/" rel="next"><span class="mkdf-blog-single-nav-text">Next article</span><span class="mkdf-blog-single-nav-mark arrow_carrot-2right"></span></a>			</div>
			</div>
	<div class="mkdf-author-description">
		<div class="mkdf-author-description-inner">
			<div class="mkdf-author-description-image">
				<a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/author/la-provincia-del-sulcis-iglesiente/" title="E&#8217; stato presentato a Iglesias un progetto sul trasporto pubblico condiviso a domanda" target="_self">
					<img alt='' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/nsl_avatars/1f5f9811a8532e8af19eb4fece8c5c18.jpg' class='avatar avatar-86 photo avatar-default' height='86' width='86' />				</a>	
			</div>
			<div class="mkdf-author-description-text-holder">
				<h5 class="mkdf-author-name vcard author">
					<a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/author/la-provincia-del-sulcis-iglesiente/" title="E&#8217; stato presentato a Iglesias un progetto sul trasporto pubblico condiviso a domanda" target="_self">
						Giampaolo Cirronis						<span>/ Author</span>
					</a>	
				</h5>
									<p class="mkdf-author-email">giampaolo.cirronis@gmail.com</p>
											</div>
		</div>
	</div>
<div class="mkdf-ratings-holder">
    <div class="mkdf-ratings-text-holder">
        <h5 class="mkdf-ratings-text-title">Rate This Article:</h5>
        <div class="mkdf-ratings-stars-holder">
            <div class="mkdf-ratings-stars-inner">
                <span id="mkdf-rating-1" ></span>
                <span id="mkdf-rating-2" ></span>
                <span id="mkdf-rating-3" ></span>
                <span id="mkdf-rating-4" ></span>
                <span id="mkdf-rating-5" ></span>
            </div>
        </div>
    </div>
    <div class="mkdf-ratings-message-holder">
        <div class="mkdf-rating-value"></div>
        <div class="mkdf-rating-message"></div>
    </div>
</div><div class="mkdf-related-posts-holder">
			<div class="mkdf-related-posts-title">
			<h6>RELATED ARTICLES</h6>
		</div>
		<div class="mkdf-related-posts-inner clearfix">
							<div class="mkdf-related-post">
					<div class="mkdf-related-post-inner">
                        						    <div class="mkdf-related-post-image">
								<a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2022/06/a-porto-flavia-in-autobus-dalla-stazione-di-cagliari-un-sogno-diventato-realta/" title="A Porto Flavia in autobus dalla stazione di Cagliari, un sogno diventato realtà">
									<img width="420" height="316" src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/06/287354148_10226202467504105_2614969261815399152_n-768x577.jpg" class="attachment-420x0 size-420x0 wp-post-image" alt="" loading="lazy" srcset="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/06/287354148_10226202467504105_2614969261815399152_n-768x577.jpg 768w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/06/287354148_10226202467504105_2614969261815399152_n-300x225.jpg 300w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/06/287354148_10226202467504105_2614969261815399152_n-800x600.jpg 800w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/06/287354148_10226202467504105_2614969261815399152_n.jpg 960w" sizes="(max-width: 420px) 100vw, 420px" />								</a>
							<div class="mkdf-post-info-category"><a href="https://www.laprovinciadelsulcisiglesiente.com/category/turismo-2/" rel="category tag">Turismo</a></div>						    </div>
                        						<div class="mkdf-related-post-title">
														<h5><a itemprop="name" class="entry-title mkdf-post-title" href="https://www.laprovinciadelsulcisiglesiente.com/2022/06/a-porto-flavia-in-autobus-dalla-stazione-di-cagliari-un-sogno-diventato-realta/" title="A Porto Flavia in autobus dalla stazione di Cagliari, un sogno diventato realtà">A Porto Flavia in au</a></h5>
						</div>
					</div>	
				</div>
							<div class="mkdf-related-post">
					<div class="mkdf-related-post-inner">
                        						    <div class="mkdf-related-post-image">
								<a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2020/04/iglesias-contro-la-crisi-lamministrazione-comunale-dispone-400-000-euro-di-esenzione-tari-e-suolo-pubblico-gratuito-per-bar-e-ristoranti/" title="Iglesias: contro la crisi, l&#8217;Amministrazione comunale dispone 400.000 euro di esenzione TARI e suolo pubblico gratuito per bar e ristoranti">
									<img width="420" height="280" src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/05/Mauro-Usai-7-768x512.jpg" class="attachment-420x0 size-420x0 wp-post-image" alt="" loading="lazy" srcset="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/05/Mauro-Usai-7-768x512.jpg 768w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/05/Mauro-Usai-7-300x200.jpg 300w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/05/Mauro-Usai-7-1024x683.jpg 1024w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/05/Mauro-Usai-7-83x55.jpg 83w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/05/Mauro-Usai-7-210x140.jpg 210w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/05/Mauro-Usai-7-310x207.jpg 310w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/05/Mauro-Usai-7.jpg 1800w" sizes="(max-width: 420px) 100vw, 420px" />								</a>
							<div class="mkdf-post-info-category"><a href="https://www.laprovinciadelsulcisiglesiente.com/category/regione/tributi-locali/" rel="category tag">Tributi locali</a></div>						    </div>
                        						<div class="mkdf-related-post-title">
														<h5><a itemprop="name" class="entry-title mkdf-post-title" href="https://www.laprovinciadelsulcisiglesiente.com/2020/04/iglesias-contro-la-crisi-lamministrazione-comunale-dispone-400-000-euro-di-esenzione-tari-e-suolo-pubblico-gratuito-per-bar-e-ristoranti/" title="Iglesias: contro la crisi, l&#8217;Amministrazione comunale dispone 400.000 euro di esenzione TARI e suolo pubblico gratuito per bar e ristoranti">Iglesias: contro la</a></h5>
						</div>
					</div>	
				</div>
							<div class="mkdf-related-post">
					<div class="mkdf-related-post-inner">
                        						    <div class="mkdf-related-post-image">
								<a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2020/03/nuova-ordinanza-del-sindaco-di-iglesias-per-la-prevenzione-del-covid-19/" title="Nuova ordinanza del sindaco di Iglesias per la prevenzione del Covid-19">
									<img width="420" height="280" src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/01/Mauro-Usai-3-768x512.jpg" class="attachment-420x0 size-420x0 wp-post-image" alt="" loading="lazy" srcset="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/01/Mauro-Usai-3-768x512.jpg 768w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/01/Mauro-Usai-3-200x132.jpg 200w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/01/Mauro-Usai-3-300x200.jpg 300w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/01/Mauro-Usai-3-1024x683.jpg 1024w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/01/Mauro-Usai-3-83x55.jpg 83w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/01/Mauro-Usai-3-210x140.jpg 210w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/01/Mauro-Usai-3-310x207.jpg 310w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/01/Mauro-Usai-3.jpg 1800w" sizes="(max-width: 420px) 100vw, 420px" />								</a>
							<div class="mkdf-post-info-category"><a href="https://www.laprovinciadelsulcisiglesiente.com/category/sanita/" rel="category tag">Sanità</a></div>						    </div>
                        						<div class="mkdf-related-post-title">
														<h5><a itemprop="name" class="entry-title mkdf-post-title" href="https://www.laprovinciadelsulcisiglesiente.com/2020/03/nuova-ordinanza-del-sindaco-di-iglesias-per-la-prevenzione-del-covid-19/" title="Nuova ordinanza del sindaco di Iglesias per la prevenzione del Covid-19">Nuova ordinanza del</a></h5>
						</div>
					</div>	
				</div>
					</div>
	</div><div class="mkdf-comment-holder clearfix" id="comments">
	<div class="mkdf-comment-number">
		<h6>NO COMMENTS</h6>
	</div>
	<div class="mkdf-comments">
</div></div>
 <div class="mkdf-comment-form">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/e-stato-presentato-a-iglesias-un-progetto-sul-trasporto-pubblico-condiviso-a-domanda/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.laprovinciadelsulcisiglesiente.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2F2022%2F06%2Fe-stato-presentato-a-iglesias-un-progetto-sul-trasporto-pubblico-condiviso-a-domanda%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div>				</div>
			</div>
		</div>
		<div class="mkdf-column2">
			<div class="mkdf-column-inner">
    <aside class="mkdf-sidebar">
        <div class="widget widget_nextend_social_login"><div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.laprovinciadelsulcisiglesiente.com/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2F2022%2F06%2Fe-stato-presentato-a-iglesias-un-progetto-sul-trasporto-pubblico-condiviso-a-domanda%2F" rel="nofollow" aria-label="Accedi con &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="600" data-popupheight="679"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="dark" style="background-color:#1877F2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1365.3 1365.3" height="1365.3" width="1365.3"><path d="M1365.3 682.7A682.7 682.7 0 10576 1357V880H402.7V682.7H576V532.3c0-171.1 102-265.6 257.9-265.6 74.6 0 152.8 13.3 152.8 13.3v168h-86.1c-84.8 0-111.3 52.6-111.3 106.6v128h189.4L948.4 880h-159v477a682.8 682.8 0 00576-674.3" fill="#fff"/></svg></div><div class="nsl-button-label-container">Accedi con <b>Facebook</b></div></div></a><a href="https://www.laprovinciadelsulcisiglesiente.com/wp-login.php?loginSocial=google&#038;redirect=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2F2022%2F06%2Fe-stato-presentato-a-iglesias-un-progetto-sul-trasporto-pubblico-condiviso-a-domanda%2F" rel="nofollow" aria-label="Accedi con &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="uniform" style="background-color:#dc4e41;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#fff" fill-rule="evenodd" d="M11.988,14.28 L11.988,9.816 L23.22,9.816 C23.388,10.572 23.52,11.28 23.52,12.276 C23.52,19.128 18.924,24 12,24 C5.376,24 -9.47390314e-15,18.624 -9.47390314e-15,12 C-9.47390314e-15,5.376 5.376,0 12,0 C15.24,0 17.952,1.188 20.028,3.132 L16.62,6.444 C15.756,5.628 14.244,4.668 12,4.668 C8.028,4.668 4.788,7.968 4.788,12.012 C4.788,16.056 8.028,19.356 12,19.356 C16.596,19.356 18.288,16.176 18.6,14.292 L11.988,14.292 L11.988,14.28 Z"/></svg></div><div class="nsl-button-label-container">Accedi con <b>Google</b></div></div></a><a href="https://www.laprovinciadelsulcisiglesiente.com/wp-login.php?loginSocial=twitter&#038;redirect=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2F2022%2F06%2Fe-stato-presentato-a-iglesias-un-progetto-sul-trasporto-pubblico-condiviso-a-domanda%2F" rel="nofollow" aria-label="Accedi con &lt;b&gt;Twitter&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="twitter" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-twitter" style="background-color:#4ab3f4;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M16.327 3.007A5.07 5.07 0 0 1 20.22 4.53a8.207 8.207 0 0 0 2.52-.84l.612-.324a4.78 4.78 0 0 1-1.597 2.268 2.356 2.356 0 0 1-.54.384v.012A9.545 9.545 0 0 0 24 5.287v.012a7.766 7.766 0 0 1-1.67 1.884l-.768.612a13.896 13.896 0 0 1-9.874 13.848c-2.269.635-4.655.73-6.967.276a16.56 16.56 0 0 1-2.895-.936 10.25 10.25 0 0 1-1.394-.708L0 20.023a8.44 8.44 0 0 0 1.573.06c.48-.084.96-.06 1.405-.156a10.127 10.127 0 0 0 2.956-1.056 5.41 5.41 0 0 0 1.333-.852 4.44 4.44 0 0 1-1.465-.264 4.9 4.9 0 0 1-3.12-3.108c.73.134 1.482.1 2.198-.096a3.457 3.457 0 0 1-1.609-.636A4.651 4.651 0 0 1 .953 9.763c.168.072.336.156.504.24.334.127.68.22 1.033.276.216.074.447.095.673.06H3.14c-.248-.288-.653-.468-.901-.78a4.91 4.91 0 0 1-1.105-4.404 5.62 5.62 0 0 1 .528-1.26c.008 0 .017.012.024.012.13.182.28.351.445.504a8.88 8.88 0 0 0 1.465 1.38 14.43 14.43 0 0 0 6.018 2.868 9.065 9.065 0 0 0 2.21.288 4.448 4.448 0 0 1 .025-2.28 4.771 4.771 0 0 1 2.786-3.252 5.9 5.9 0 0 1 1.093-.336l.6-.072z"/></svg></div><div class="nsl-button-label-container">Accedi con <b>Twitter</b></div></div></a></div></div></div><div class="widget widget_mkd_weather_widget"><h6>CHE TEMPO FA?</h6><div class="mkdf-weather-widget-holder mkdf-desc-cielo-sereno">
        <div class="mkdf-weather-information">
            <div class="mkdf-weather-today-temp">
                <div class="mkdf-weather-today-temp-inner"><span>17<sup>C</sup></span></div>
            </div>
            <div class="mkdf-weather-todays-stats">
                <div class="mkdf-weather-todays-location">Carbonia</div>
                <div class="mkdf-weather-todays-description">cielo sereno</div>
                <div class="mkdf-weather-todays-humidty">humidity: 58%</div>
                <div class="mkdf-weather-todays-wind">wind: 2 m/s NNE</div>
                <div class="mkdf-weather-todays-highlow">H18 &bull; L17</div>
            </div>
        </div>
        <div class="mkdf-weather-forecast">
        
                <div class="mkdf-weather-forecast-day">
                    <div class="mkdf-weather-forecast-day-temp">30<sup>C</sup></div>
                    <div class="mkdf-weather-forecast-day-abbr">Mon</div>
                </div>
            
                <div class="mkdf-weather-forecast-day">
                    <div class="mkdf-weather-forecast-day-temp">31<sup>C</sup></div>
                    <div class="mkdf-weather-forecast-day-abbr">Tue</div>
                </div>
            
                <div class="mkdf-weather-forecast-day">
                    <div class="mkdf-weather-forecast-day-temp">30<sup>C</sup></div>
                    <div class="mkdf-weather-forecast-day-abbr">Wed</div>
                </div>
            
                <div class="mkdf-weather-forecast-day">
                    <div class="mkdf-weather-forecast-day-temp">32<sup>C</sup></div>
                    <div class="mkdf-weather-forecast-day-abbr">Thu</div>
                </div>
            
                <div class="mkdf-weather-forecast-day">
                    <div class="mkdf-weather-forecast-day-temp">31<sup>C</sup></div>
                    <div class="mkdf-weather-forecast-day-abbr">Fri</div>
                </div>
            </div>
    </div>
    </div><div class="widget widget_text"><h6>ADV</h6>			<div class="textwidget"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! -->
</div>
		</div><div class="widget widget_mkdf_instagram_widget"><h6>INSTAGRAM</h6></div><div class="widget mkdf-widget-sticky-sidebar"></div><div class="widget mkdf-ptw-holder mkdf-tabs"><div class="mkdf-ptw-nav mkdf-tabs-nav mkdf-style-two"><ul><li><a href="#mkdf-widget-tab-140">Storia</a></li><li><a href="#mkdf-widget-tab-241">Associazionismo</a></li><li><a href="#mkdf-widget-tab-137">Calcio</a></li><li><a href="#mkdf-widget-tab-87">Economia</a></li></ul></div><div class="mkdf-ptw-content mkdf-tab-container" id="mkdf-widget-tab-140"><div class="mkdf-plw-tabs-content"><div class="mkdf-bnl-holder mkdf-pl-two-holder  mkdf-pt-light mkdf-image-circle"  data-base="mkdf_post_layout_two"  data-number_of_posts="3"  data-category_id="140"      data-sort="latest" data-thumb_image_width="65" data-thumb_image_height="65" data-thumb_image_shape_type="mkdf-image-circle" data-skin="mkdf-pt-light" data-title_tag="h5"  data-display_date="yes"  data-display_author="no"        data-paged="1" data-max_pages="134"><div class="mkdf-bnl-outer"><div class="mkdf-bnl-inner"><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.laprovinciadelsulcisiglesiente.com/2022/05/ricordo-di-valerio-tonini-uno-degli-ingegneri-che-contribuirono-alla-realizzazione-di-carbonia-e-che-con-il-libro-terra-del-carbone-celebro-la-nascita-della-citta-di-antonangelo-c/" target="_self">
                    <span class="mkdf-pt-two-image-holder-inner" style="width: 65px;height: 65px">   
                    <img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/05/Terra-del-Carbone-scaled-e1652520118431-65x65.jpg" alt="" width="65" height="65" />                    </span>
                </a>    
            </div>
                <div class="mkdf-pt-two-content-holder">
            <h5 class="mkdf-pt-two-title ">
            <a itemprop="url" class="mkdf-pt-link" href="https://www.laprovinciadelsulcisiglesiente.com/2022/05/ricordo-di-valerio-tonini-uno-degli-ingegneri-che-contribuirono-alla-realizzazione-di-carbonia-e-che-con-il-libro-terra-del-carbone-celebro-la-nascita-della-citta-di-antonangelo-c/" target="_self">Ricordo di Valerio Tonini, uno degli ingegneri che contribuirono alla realizzazione di Carbonia e che con il libro “Terra del carbone” celebrò la nascita della città &#8211; di Antonangelo Casula</a>
            </h5>
            <div class="mkdf-pt-two-info-section">
                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2022/05/">14 Maggio 2022</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>                            </div>
                    </div>
    </div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.laprovinciadelsulcisiglesiente.com/2022/03/31-marzo-1939-carbonia-commemora-lanniversario-della-scomparsa-di-9-minatori-con-una-cerimonia-organizzata-dagli-amici-della-miniera/" target="_self">
                    <span class="mkdf-pt-two-image-holder-inner" style="width: 65px;height: 65px">   
                    <img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/03/IMG20220331170017-scaled-65x65.jpg" alt="" width="65" height="65" />                    </span>
                </a>    
            </div>
                <div class="mkdf-pt-two-content-holder">
            <h5 class="mkdf-pt-two-title ">
            <a itemprop="url" class="mkdf-pt-link" href="https://www.laprovinciadelsulcisiglesiente.com/2022/03/31-marzo-1939-carbonia-commemora-lanniversario-della-scomparsa-di-9-minatori-con-una-cerimonia-organizzata-dagli-amici-della-miniera/" target="_self">31 marzo 1939: Carbonia commemora l’anniversario della scomparsa di 9 minatori, con una cerimonia organizzata dagli &#8220;Amici della miniera&#8221;</a>
            </h5>
            <div class="mkdf-pt-two-info-section">
                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2022/03/">31 Marzo 2022</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>                            </div>
                    </div>
    </div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.laprovinciadelsulcisiglesiente.com/2022/03/la-tempesta-perfetta-di-mario-marroccu/" target="_self">
                    <span class="mkdf-pt-two-image-holder-inner" style="width: 65px;height: 65px">   
                    <img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2016/03/Mario-Marroccu-2-65x65.jpg" alt="" width="65" height="65" />                    </span>
                </a>    
            </div>
                <div class="mkdf-pt-two-content-holder">
            <h5 class="mkdf-pt-two-title ">
            <a itemprop="url" class="mkdf-pt-link" href="https://www.laprovinciadelsulcisiglesiente.com/2022/03/la-tempesta-perfetta-di-mario-marroccu/" target="_self">La &#8220;tempesta perfetta&#8221; &#8211; di Mario Marroccu</a>
            </h5>
            <div class="mkdf-pt-two-info-section">
                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2022/03/">30 Marzo 2022</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>                            </div>
                    </div>
    </div>
</div></div></div></div></div></div><div class="mkdf-ptw-content mkdf-tab-container" id="mkdf-widget-tab-241"><div class="mkdf-plw-tabs-content"><div class="mkdf-bnl-holder mkdf-pl-two-holder  mkdf-pt-light mkdf-image-circle"  data-base="mkdf_post_layout_two"  data-number_of_posts="3"  data-category_id="241"      data-sort="latest" data-thumb_image_width="65" data-thumb_image_height="65" data-thumb_image_shape_type="mkdf-image-circle" data-skin="mkdf-pt-light" data-title_tag="h5"  data-display_date="yes"  data-display_author="no"        data-paged="1" data-max_pages="87"><div class="mkdf-bnl-outer"><div class="mkdf-bnl-inner"><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.laprovinciadelsulcisiglesiente.com/2022/03/il-gruppo-folkloristico-sa-turri-di-portoscuso-questanno-festeggia-i-50-anni-di-attivita/" target="_self">
                    <span class="mkdf-pt-two-image-holder-inner" style="width: 65px;height: 65px">   
                    <img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/03/IMG-20220309-WA0031-e1646847822778-65x65.jpg" alt="" width="65" height="65" />                    </span>
                </a>    
            </div>
                <div class="mkdf-pt-two-content-holder">
            <h5 class="mkdf-pt-two-title ">
            <a itemprop="url" class="mkdf-pt-link" href="https://www.laprovinciadelsulcisiglesiente.com/2022/03/il-gruppo-folkloristico-sa-turri-di-portoscuso-questanno-festeggia-i-50-anni-di-attivita/" target="_self">Il gruppo folkloristico Sa Turri di Portoscuso quest&#8217;anno festeggia i 50 anni di attività</a>
            </h5>
            <div class="mkdf-pt-two-info-section">
                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2022/03/">9 Marzo 2022</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>                            </div>
                    </div>
    </div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.laprovinciadelsulcisiglesiente.com/2021/11/passaggio-di-consegne-alla-fidapa-sulcis-per-un-ritorno-alla-normalita-ospite-donore-dellevento-il-condirettore-di-famiglia-cristiana-luciano-regolo/" target="_self">
                    <span class="mkdf-pt-two-image-holder-inner" style="width: 65px;height: 65px">   
                    <img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2021/11/Passaggio-di-consegne-Fidapa-65x65.jpg" alt="" width="65" height="65" />                    </span>
                </a>    
            </div>
                <div class="mkdf-pt-two-content-holder">
            <h5 class="mkdf-pt-two-title ">
            <a itemprop="url" class="mkdf-pt-link" href="https://www.laprovinciadelsulcisiglesiente.com/2021/11/passaggio-di-consegne-alla-fidapa-sulcis-per-un-ritorno-alla-normalita-ospite-donore-dellevento-il-condirettore-di-famiglia-cristiana-luciano-regolo/" target="_self">Passaggio di consegne alla Fidapa Sulcis per un ritorno alla normalità. Ospite d’onore dell’evento il Condirettore di Famiglia Cristiana Luciano Regolo</a>
            </h5>
            <div class="mkdf-pt-two-info-section">
                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2021/11/">16 Novembre 2021</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>                            </div>
                    </div>
    </div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.laprovinciadelsulcisiglesiente.com/2021/07/corrado-confalone-e-stato-confermato-presidente-del-rotary-club-di-carbonia-per-lanno-rotariano-2021-2022/" target="_self">
                    <span class="mkdf-pt-two-image-holder-inner" style="width: 65px;height: 65px">   
                    <img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2020/06/Corrado_Confalone-65x65.jpg" alt="" width="65" height="65" />                    </span>
                </a>    
            </div>
                <div class="mkdf-pt-two-content-holder">
            <h5 class="mkdf-pt-two-title ">
            <a itemprop="url" class="mkdf-pt-link" href="https://www.laprovinciadelsulcisiglesiente.com/2021/07/corrado-confalone-e-stato-confermato-presidente-del-rotary-club-di-carbonia-per-lanno-rotariano-2021-2022/" target="_self">Corrado Confalone è stato confermato Presidente del Rotary Club di Carbonia per l’anno rotariano 2021/2022</a>
            </h5>
            <div class="mkdf-pt-two-info-section">
                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2021/07/">13 Luglio 2021</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>                            </div>
                    </div>
    </div>
</div></div></div></div></div></div><div class="mkdf-ptw-content mkdf-tab-container" id="mkdf-widget-tab-137"><div class="mkdf-plw-tabs-content"><div class="mkdf-bnl-holder mkdf-pl-two-holder  mkdf-pt-light mkdf-image-circle"  data-base="mkdf_post_layout_two"  data-number_of_posts="3"  data-category_id="137"      data-sort="latest" data-thumb_image_width="65" data-thumb_image_height="65" data-thumb_image_shape_type="mkdf-image-circle" data-skin="mkdf-pt-light" data-title_tag="h5"  data-display_date="yes"  data-display_author="no"        data-paged="1" data-max_pages="58"><div class="mkdf-bnl-outer"><div class="mkdf-bnl-inner"><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.laprovinciadelsulcisiglesiente.com/2020/10/nel-girone-g-della-serie-d-oggi-si-giocano-solo-carbonia-savoia-afragolese-lanusei-ed-arzachena-cassino/" target="_self">
                    <span class="mkdf-pt-two-image-holder-inner" style="width: 65px;height: 65px">   
                    <img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-24-at-13.17.24-65x65.jpg" alt="" width="65" height="65" />                    </span>
                </a>    
            </div>
                <div class="mkdf-pt-two-content-holder">
            <h5 class="mkdf-pt-two-title ">
            <a itemprop="url" class="mkdf-pt-link" href="https://www.laprovinciadelsulcisiglesiente.com/2020/10/nel-girone-g-della-serie-d-oggi-si-giocano-solo-carbonia-savoia-afragolese-lanusei-ed-arzachena-cassino/" target="_self">Nel girone G della Serie D oggi si giocano solo Carbonia-Savoia, Afragolese-Lanusei ed Arzachena-Cassino</a>
            </h5>
            <div class="mkdf-pt-two-info-section">
                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2020/10/">25 Ottobre 2020</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>                            </div>
                    </div>
    </div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.laprovinciadelsulcisiglesiente.com/2020/10/promozione-la-monteponi-sul-campo-del-la-palma-monte-urpinu-il-cortoghiana-a-gonnosfanadiga-il-villamassargia-ospita-il-tortoli/" target="_self">
                    <span class="mkdf-pt-two-image-holder-inner" style="width: 65px;height: 65px">   
                    <img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/09/Fabio-Piras-1-65x65.jpg" alt="" width="65" height="65" />                    </span>
                </a>    
            </div>
                <div class="mkdf-pt-two-content-holder">
            <h5 class="mkdf-pt-two-title ">
            <a itemprop="url" class="mkdf-pt-link" href="https://www.laprovinciadelsulcisiglesiente.com/2020/10/promozione-la-monteponi-sul-campo-del-la-palma-monte-urpinu-il-cortoghiana-a-gonnosfanadiga-il-villamassargia-ospita-il-tortoli/" target="_self">Promozione: la Monteponi sul campo del La Palma Monte Urpinu, il Cortoghiana a Gonnosfanadiga, il Villamassargia ospita il Tortolì</a>
            </h5>
            <div class="mkdf-pt-two-info-section">
                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2020/10/">11 Ottobre 2020</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>                            </div>
                    </div>
    </div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.laprovinciadelsulcisiglesiente.com/2020/08/inizia-lunedi-24-agosto-la-preparazione-della-monteponi-in-vista-della-nuova-stagione-in-promozione-regionale/" target="_self">
                    <span class="mkdf-pt-two-image-holder-inner" style="width: 65px;height: 65px">   
                    <img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2020/03/Samuele-Curreli-3-65x65.jpg" alt="" width="65" height="65" />                    </span>
                </a>    
            </div>
                <div class="mkdf-pt-two-content-holder">
            <h5 class="mkdf-pt-two-title ">
            <a itemprop="url" class="mkdf-pt-link" href="https://www.laprovinciadelsulcisiglesiente.com/2020/08/inizia-lunedi-24-agosto-la-preparazione-della-monteponi-in-vista-della-nuova-stagione-in-promozione-regionale/" target="_self">Inizia lunedì 24 agosto la preparazione della Monteponi in vista della nuova stagione in Promozione regionale</a>
            </h5>
            <div class="mkdf-pt-two-info-section">
                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2020/08/">23 Agosto 2020</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>                            </div>
                    </div>
    </div>
</div></div></div></div></div></div><div class="mkdf-ptw-content mkdf-tab-container" id="mkdf-widget-tab-87"><div class="mkdf-plw-tabs-content"><div class="mkdf-bnl-holder mkdf-pl-two-holder  mkdf-pt-light mkdf-image-circle"  data-base="mkdf_post_layout_two"  data-number_of_posts="3"  data-category_id="87"      data-sort="latest" data-thumb_image_width="65" data-thumb_image_height="65" data-thumb_image_shape_type="mkdf-image-circle" data-skin="mkdf-pt-light" data-title_tag="h5"  data-display_date="yes"  data-display_author="no"        data-paged="1" data-max_pages="351"><div class="mkdf-bnl-outer"><div class="mkdf-bnl-inner"><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.laprovinciadelsulcisiglesiente.com/2022/06/gabriella-murgia-assessora-regionale-dellagricoltura-il-comparto-agroalimentare-ha-fiducia-nella-ripresa/" target="_self">
                    <span class="mkdf-pt-two-image-holder-inner" style="width: 65px;height: 65px">   
                    <img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2019/05/Gabriella-Murgia-8-65x65.jpg" alt="" width="65" height="65" />                    </span>
                </a>    
            </div>
                <div class="mkdf-pt-two-content-holder">
            <h5 class="mkdf-pt-two-title ">
            <a itemprop="url" class="mkdf-pt-link" href="https://www.laprovinciadelsulcisiglesiente.com/2022/06/gabriella-murgia-assessora-regionale-dellagricoltura-il-comparto-agroalimentare-ha-fiducia-nella-ripresa/" target="_self">Gabriella Murgia (assessora regionale dell’Agricoltura): «Il comparto agroalimentare ha fiducia nella ripresa»</a>
            </h5>
            <div class="mkdf-pt-two-info-section">
                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2022/06/">6 Giugno 2022</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>                            </div>
                    </div>
    </div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.laprovinciadelsulcisiglesiente.com/2022/05/maria-laura-orru-possibile-limmobilismo-della-regione-sardegna-crea-gravi-problemi-anche-nella-fruizione-del-bonus-110/" target="_self">
                    <span class="mkdf-pt-two-image-holder-inner" style="width: 65px;height: 65px">   
                    <img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/05/Maria-Laura-Orrù-e1625150925314-750x375-1-65x65.jpg" alt="" width="65" height="65" />                    </span>
                </a>    
            </div>
                <div class="mkdf-pt-two-content-holder">
            <h5 class="mkdf-pt-two-title ">
            <a itemprop="url" class="mkdf-pt-link" href="https://www.laprovinciadelsulcisiglesiente.com/2022/05/maria-laura-orru-possibile-limmobilismo-della-regione-sardegna-crea-gravi-problemi-anche-nella-fruizione-del-bonus-110/" target="_self">Maria Laura Orrù (Possibile): «L’immobilismo della Regione Sardegna crea gravi problemi anche nella fruizione del Bonus 110%»</a>
            </h5>
            <div class="mkdf-pt-two-info-section">
                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2022/05/">27 Maggio 2022</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>                            </div>
                    </div>
    </div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.laprovinciadelsulcisiglesiente.com/2022/05/romina-mura-pd-il-sulcis-sara-la-cartina-di-tornasole-del-successo-del-pnrr/" target="_self">
                    <span class="mkdf-pt-two-image-holder-inner" style="width: 65px;height: 65px">   
                    <img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2022/05/Mura-con-elmetto-16.5.22-65x65.jpeg" alt="" width="65" height="65" />                    </span>
                </a>    
            </div>
                <div class="mkdf-pt-two-content-holder">
            <h5 class="mkdf-pt-two-title ">
            <a itemprop="url" class="mkdf-pt-link" href="https://www.laprovinciadelsulcisiglesiente.com/2022/05/romina-mura-pd-il-sulcis-sara-la-cartina-di-tornasole-del-successo-del-pnrr/" target="_self">Romina Mura (Pd): «Il Sulcis sarà la cartina di tornasole del successo del Pnrr»</a>
            </h5>
            <div class="mkdf-pt-two-info-section">
                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2022/05/">17 Maggio 2022</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>                            </div>
                    </div>
    </div>
</div></div></div></div></div></div></div>    </aside>
</div>
		</div>
	</div>
		</div>
			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer>
	<div class="mkdf-footer-inner clearfix">
		<div class="mkdf-footer-top-holder">
	<div class="mkdf-footer-top ">
		
		<div class="mkdf-container">
			<div class="mkdf-container-inner">

		<div class="mkdf-three-columns clearfix">
	<div class="mkdf-three-columns-inner">
		<div class="mkdf-column">
			<div class="mkdf-column-inner">
				
        <div class="widget mkdf-image-widget ">
            <a href="/" target="_self"><img src="https://www.laprovinciadelsulcisiglesiente.it/wp-content/uploads/2021/02/logo_provincia_white.png" alt="La Provincia del Sulcis Iglesiente" width="100" height="39" /></a>        </div>
    <div id="text-3" class="widget mkdf-footer-column-1 widget_text">			<div class="textwidget"><p><strong>La Provincia del Sulcis Iglesiente</strong> è un giornale indipendente che ha iniziato le pubblicazioni il 22 dicembre 1995. È nato come spazio libero per gli interventi di quanti hanno qualcosa da dire e proporre per descrivere il territorio, promuoverlo e quindi migliorarlo.</p>
</div>
		</div>			</div>
		</div>
		<div class="mkdf-column">
			<div class="mkdf-column-inner">
				<div id="text-2" class="widget mkdf-footer-column-2 widget_text"><h5 class="mkdf-footer-widget-title">Sede Legale</h5>			<div class="textwidget">Via Cristoforo Colombo 20<br>
09013 Carbonia (SU)<br>
Tel. e Fax 0781 670155 – Cell. 328 6132020<br>
Mail: giampaolo.cirronis@gmail.com

</div>
		</div><div class="widget mkdf-separator-widget"><div class="mkdf-separator-holder clearfix  mkdf-separator-center mkdf-separator-normal">
	<div class="mkdf-separator" style="border-style: solid"></div>
</div>
</div><div id="text-7" class="widget mkdf-footer-column-2 widget_text"><h5 class="mkdf-footer-widget-title">Privacy e Cookies</h5>			<div class="textwidget"><p><a href="https://www.iubenda.com/privacy-policy/48882369" class="iubenda-white no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><a href="https://www.iubenda.com/privacy-policy/48882369/cookie-policy" class="iubenda-white no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></p>
</div>
		</div>			</div>
		</div>
		<div class="mkdf-column">
			<div class="mkdf-column-inner">
				<div id="mkdf_twitter_widget-2" class="widget mkdf-footer-column-3 widget_mkdf_twitter_widget"><h5 class="mkdf-footer-widget-title">Seguici su Twitter</h5>                    <ul class="mkdf-twitter-widget">
                                            <li>
                            <div class="mkdf-twitter-icon">
                                <span class="social_twitter"></span>
                            </div>
                            <div class="mkdf-tweet-text">
                                Festeggiamenti rinviati a causa dell'emergenza Covid, a Perdaxius, per l'ultracentenaria Maria Mei che domani 23 ge… <a target="_blank" href="https://t.co/MKN1byVgDB">https://t.co/MKN1byVgDB</a>                                                                    <a class="mkdf-tweet-time" target="_blank" href="https://twitter.com/provinciasulcis/statuses/1484965118945472512">
                                        <span class="icon_clock_alt"></span>
                                        5 mesi ago                                    </a>
                                                            </div>
                            
                        </li>
                                            <li>
                            <div class="mkdf-twitter-icon">
                                <span class="social_twitter"></span>
                            </div>
                            <div class="mkdf-tweet-text">
                                Il sindaco di Santadi, Massimo Impera, ha ordinato la sospensione della didattica in presenza delle scuole dal 24 a… <a target="_blank" href="https://t.co/sRVR1PVqK4">https://t.co/sRVR1PVqK4</a>                                                                    <a class="mkdf-tweet-time" target="_blank" href="https://twitter.com/provinciasulcis/statuses/1484961209208250373">
                                        <span class="icon_clock_alt"></span>
                                        5 mesi ago                                    </a>
                                                            </div>
                            
                        </li>
                                        </ul>
                </div>			</div>
		</div>
	</div>
</div>			</div>
		</div>
		</div>
</div>
<div class="mkdf-footer-bottom-holder">
	<div class="mkdf-footer-bottom-holder-inner ">
					<div class="mkdf-container">
				<div class="mkdf-container-inner">

		<div class="mkdf-three-columns clearfix">
	<div class="mkdf-three-columns-inner">
		<div class="mkdf-column">
			<div class="mkdf-column-inner">
				
        <a class="mkdf-social-icon-widget-holder"   href="https://www.facebook.com/laprovinciadelsulcisiglesiente/" target="_blank">
            <span class="mkdf-social-icon-widget social_facebook"></span>        </a>
    
        <a class="mkdf-social-icon-widget-holder"   href="https://twitter.com/gpcirronis" target="_blank">
            <span class="mkdf-social-icon-widget social_twitter"></span>        </a>
    
        <a class="mkdf-social-icon-widget-holder"   href="https://www.instagram.com/giampaolocirronis/" target="_blank">
            <span class="mkdf-social-icon-widget social_instagram"></span>        </a>
    
        <a class="mkdf-social-icon-widget-holder"   href="https://www.linkedin.com/in/giampaolo-cirronis-697bb22b/" target="_blank">
            <span class="mkdf-social-icon-widget social_linkedin"></span>        </a>
    			</div>
		</div>
		<div class="mkdf-column">
			<div class="mkdf-column-inner">
				<div id="text-5" class="widget mkdf-footer-text widget_text">			<div class="textwidget"><p>© 2021 <strong>La Provincia del Sulcis Iglesiente</strong> &#8211; Powered by <strong><a href="https://www.enkey.it/" target="_blank" rel="noopener">ENKEY</a></strong></p>
</div>
		</div>			</div>
		</div>
		<div class="mkdf-column">
			<div class="mkdf-column-inner">
							</div>
		</div>
	</div>
</div>				</div>
			</div>
			</div>
</div>	</div>
</footer>

</div> <!-- close div.mkdf-wrapper-inner  -->
</div> <!-- close div.mkdf-wrapper -->
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.laprovinciadelsulcisiglesiente.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.laprovinciadelsulcisiglesiente.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.5' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules/plugins/jquery.appear.js?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' id='appear-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules/plugins/modernizr.custom.85257.js?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules/plugins/jquery.plugin.js?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' id='jquery-plugin-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.4.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules/plugins/jquery.waypoints.min.js?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' id='waypoints-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules/plugins/select2.min.js?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' id='select-2-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.4.2' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules/plugins/fluidvids.min.js?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' id='fluidvids-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules/plugins/jquery.nicescroll.min.js?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' id='jquery-nicescroll-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules/plugins/ScrollToPlugin.min.js?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' id='ScrollToPlugin-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules/plugins/TweenLite.min.js?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' id='tweenLite-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules/plugins/jquery.infinitescroll.min.js?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' id='jquery-infinitescroll-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules/plugins/jquery.easing.1.3.js?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' id='jquery-easing-1.3-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules/plugins/jquery.waitforimages.js?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' id='jquery.waitforimages-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/smoothPageScroll.js?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' id='chillnews-mikado-smooth-page-scroll-js'></script>
<script type='text/javascript' id='chillnews-mikado-modules-js-extra'>
/* <![CDATA[ */
var mkdfGlobalVars = {"vars":{"mkdfAddForAdminBar":0,"mkdfElementAppearAmount":-150,"mkdfFinishedMessage":"No more posts","mkdfMessage":"Loading new posts...","mkdfAjaxUrl":"https:\/\/www.laprovinciadelsulcisiglesiente.com\/wp-admin\/admin-ajax.php","mkdfTopBarHeight":33,"mkdfLogoAreaHeight":132,"mkdfMenuAreaHeight":42}};
var mkdfPerPageVars = {"vars":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules.min.js?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' id='chillnews-mikado-modules-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/comment-reply.min.js?ver=ab84f4f3ece01b04d20a2998b9e1b5c7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.4.2' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='chillnews-mikado-like-js-extra'>
/* <![CDATA[ */
var mkdfLike = {"ajaxurl":"https:\/\/www.laprovinciadelsulcisiglesiente.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/like.js?ver=1.0' id='chillnews-mikado-like-js'></script>
<script type="text/javascript">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</script></body>
</html>