<!DOCTYPE html>
<html lang="it-IT">
<head>
        	
        <meta charset="UTF-8"/>

        <link rel="profile" href="https://gmpg.org/xfn/11"/>
        <link rel="pingback" href="https://www.laprovinciadelsulcisiglesiente.com/xmlrpc.php"/>
                    <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        
	<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"askConsentAtCookiePolicyUpdate":true,"consentOnContinuedBrowsing":false,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":2190445,"cookiePolicyId":48882369, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonDisplay":true,"rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","position":"float-bottom-center","textColor":"black","backgroundColor":"white" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="Il sindaco di Iglesias, Mauro Usai, ha ordinato in via precauzionale, la chiusura di tutte le scuole di ogni ordine e grado fino al 23 maggio"/>
<meta property="og:description" content="Su richiesta della Sanità territoriale e tenuto conto dell’evoluzione della situazione sanitaria, il sindaco di Iglesias, Mauro Usai, ha disposto con apposit"/>
<meta property="og:image" content="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/07/Mauro-Usai-1.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Il sindaco di Iglesias, Mauro Usai, ha ordinato in via precauzionale, la chiusura di tutte le scuole di ogni ordine e grado fino al 23 maggio"/>
<meta name="twitter:description" content="Su richiesta della Sanità territoriale e tenuto conto dell’evoluzione della situazione sanitaria, il sindaco di Iglesias, Mauro Usai, ha disposto con apposit"/>
<meta name="twitter:image" content="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/07/Mauro-Usai-1.jpg"/>
<meta name="author" content="Giampaolo Cirronis"/>

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Il sindaco di Iglesias, Mauro Usai, ha ordinato in via precauzionale, la chiusura di tutte le scuole di ogni ordine e grado fino al 23 maggio - La Provincia del Sulcis Iglesiente</title>
	<link rel="canonical" href="https://www.laprovinciadelsulcisiglesiente.com/2021/05/il-sindaco-di-iglesias-mauro-usai-ha-ordinato-in-via-precauzionale-la-chiusura-di-tutte-le-scuole-di-ogni-ordine-e-grado-fino-al-23-maggio/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.laprovinciadelsulcisiglesiente.com/2021/05/il-sindaco-di-iglesias-mauro-usai-ha-ordinato-in-via-precauzionale-la-chiusura-di-tutte-le-scuole-di-ogni-ordine-e-grado-fino-al-23-maggio/" />
	<meta property="og:site_name" content="La Provincia del Sulcis Iglesiente" />
	<meta property="article:published_time" content="2021-05-07T17:47:54+00:00" />
	<meta property="article:modified_time" content="2021-05-07T19:31:45+00:00" />
	<meta property="og:image" content="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/07/Mauro-Usai-1.jpg" />
	<meta property="og:image:width" content="1800" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Giampaolo Cirronis">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Provincia del Sulcis Iglesiente &raquo; Feed" href="https://www.laprovinciadelsulcisiglesiente.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Provincia del Sulcis Iglesiente &raquo; Feed dei commenti" href="https://www.laprovinciadelsulcisiglesiente.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Provincia del Sulcis Iglesiente &raquo; Il sindaco di Iglesias, Mauro Usai, ha ordinato in via precauzionale, la chiusura di tutte le scuole di ogni ordine e grado fino al 23 maggio Feed dei commenti" href="https://www.laprovinciadelsulcisiglesiente.com/2021/05/il-sindaco-di-iglesias-mauro-usai-ha-ordinato-in-via-precauzionale-la-chiusura-di-tutte-le-scuole-di-ogni-ordine-e-grado-fino-al-23-maggio/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-75891520-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-75891520-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-75891520-1', {
						allow_anchor:true,forceSSL:true,link_attribution:true,page_path:location.pathname + location.search + location.hash,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.laprovinciadelsulcisiglesiente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=2f8e51d81c4bde9f6ccb7f2180a53754"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/css/dist/block-library/style.min.css?ver=2f8e51d81c4bde9f6ccb7f2180a53754' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='chillnews-mikado-default-style-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/style.css?ver=2f8e51d81c4bde9f6ccb7f2180a53754' type='text/css' media='all' />
<link rel='stylesheet' id='chillnews-mikado-modules-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/css/modules.min.css?ver=2f8e51d81c4bde9f6ccb7f2180a53754' type='text/css' media='all' />
<link rel='stylesheet' id='chillnews-mikado-font_awesome-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/css/font-awesome/css/font-awesome.min.css?ver=2f8e51d81c4bde9f6ccb7f2180a53754' type='text/css' media='all' />
<link rel='stylesheet' id='chillnews-mikado-font_elegant-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/css/elegant-icons/style.min.css?ver=2f8e51d81c4bde9f6ccb7f2180a53754' type='text/css' media='all' />
<link rel='stylesheet' id='chillnews-mikado-ion_icons-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/css/ion-icons/css/ionicons.min.css?ver=2f8e51d81c4bde9f6ccb7f2180a53754' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=2f8e51d81c4bde9f6ccb7f2180a53754' type='text/css' media='all' />
<link rel='stylesheet' id='chillnews-mikado-modules-responsive-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/css/modules-responsive.min.css?ver=2f8e51d81c4bde9f6ccb7f2180a53754' type='text/css' media='all' />
<link rel='stylesheet' id='chillnews-mikado-style-dynamic-responsive-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/css/style_dynamic_responsive.css?ver=1615370647' type='text/css' media='all' />
<link rel='stylesheet' id='chillnews-mikado-style-dynamic-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/css/style_dynamic.css?ver=1615370647' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.laprovinciadelsulcisiglesiente.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='chillnews-mikado-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%257COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.laprovinciadelsulcisiglesiente.com","hash_tracking":"true","ua":"UA-75891520-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.2' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.2' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://www.laprovinciadelsulcisiglesiente.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.laprovinciadelsulcisiglesiente.com/wp-json/wp/v2/posts/323542" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.laprovinciadelsulcisiglesiente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.laprovinciadelsulcisiglesiente.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.laprovinciadelsulcisiglesiente.com/?p=323542' />
<link rel="alternate" type="application/json+oembed" href="https://www.laprovinciadelsulcisiglesiente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2F2021%2F05%2Fil-sindaco-di-iglesias-mauro-usai-ha-ordinato-in-via-precauzionale-la-chiusura-di-tutte-le-scuole-di-ogni-ordine-e-grado-fino-al-23-maggio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.laprovinciadelsulcisiglesiente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2F2021%2F05%2Fil-sindaco-di-iglesias-mauro-usai-ha-ordinato-in-via-precauzionale-la-chiusura-di-tutte-le-scuole-di-ogni-ordine-e-grado-fino-al-23-maggio%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.17 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75891520-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75891520-1');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.3.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2021/02/cropped-icona_laprovincia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2021/02/cropped-icona_laprovincia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2021/02/cropped-icona_laprovincia-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2021/02/cropped-icona_laprovincia-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-323542 single-format-standard mkd-core-1.2.1 mkdf-boxed chillnews-ver-2.0 mkdf-smooth-scroll mkdf-blog-installed mkdf-unique-category-layout mkdf-header-type3 mkdf-fixed-on-scroll mkdf-default-mobile-header mkdf-sticky-up-mobile-header mkdf-apsc-custom-style-enabled mkdf-bottom-header-area-in-grid wpb-js-composer js-comp-ver-6.4.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<div class="mkdf-wrapper">
    <div class="mkdf-wrapper-inner">
        

<div class="mkdf-top-bar">
    		        <div class="mkdf-vertical-align-containers mkdf-50-50">
            <div class="mkdf-position-left">
                <div class="mkdf-position-left-inner">
                                            
        <a class="mkdf-social-icon-widget-holder"   href="https://www.facebook.com/laprovinciadelsulcisiglesiente/" target="_blank">
            <span class="mkdf-social-icon-widget social_facebook"></span>        </a>
    
        <a class="mkdf-social-icon-widget-holder"   href="https://twitter.com/gpcirronis" target="_blank">
            <span class="mkdf-social-icon-widget social_twitter"></span>        </a>
    
        <a class="mkdf-social-icon-widget-holder"   href="https://www.instagram.com/giampaolocirronis/" target="_blank">
            <span class="mkdf-social-icon-widget social_instagram"></span>        </a>
    
        <a class="mkdf-social-icon-widget-holder"   href="https://www.linkedin.com/in/giampaolo-cirronis-697bb22b/" target="_blank">
            <span class="mkdf-social-icon-widget social_linkedin"></span>        </a>
                                        </div>
            </div>
            <div class="mkdf-position-right">
                <div class="mkdf-position-right-inner">
                                            
        <div class="widget mkdf-date-widget-holder" >
            8 May, 2021        </div>
                                        </div>
            </div>
        </div>
    </div>



<header class="mkdf-page-header">
    <div class="mkdf-logo-area">
                <div class="mkdf-grid">
                <div class="mkdf-vertical-align-containers">
            <div class="mkdf-position-left">
                <div class="mkdf-position-left-inner">
                    
<div class="mkdf-logo-wrapper">
    <a href="https://www.laprovinciadelsulcisiglesiente.com/" style="height: 68px;">
        <img class="mkdf-normal-logo" src="https://www.laprovinciadelsulcisiglesiente.it/wp-content/uploads/2021/02/logo_laprovincia.png" alt="logo"/>
        <img class="mkdf-fixed-logo" src="https://www.laprovinciadelsulcisiglesiente.it/wp-content/uploads/2021/02/logo_provincia_white.png" alt="fixed logo"/>    </a>
</div>

                </div>
            </div>
            <div class="mkdf-position-right">
                <div class="mkdf-position-right-inner">
                                            <div id="text-6" class="widget widget_text mkdf-header-banner-widget">			<div class="textwidget"><div class="a-single a-1"><a class="gofollow" data-track="MSwwLDEsNjA=" href="#"><img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2021/04/banner-amr-motori.gif" /></a></div>
</div>
		</div>                                    </div>
            </div>
        </div>
                </div>
            </div>
                    <div class="mkdf-fixed-wrapper mkdf-search">
                <div class="mkdf-menu-area">
                <div class="mkdf-grid">
                <div class="mkdf-vertical-align-containers">
                            <div class="mkdf-fixed-logo-holder">
                    
<div class="mkdf-logo-wrapper">
    <a href="https://www.laprovinciadelsulcisiglesiente.com/" style="height: 68px;">
        <img class="mkdf-normal-logo" src="https://www.laprovinciadelsulcisiglesiente.it/wp-content/uploads/2021/02/logo_laprovincia.png" alt="logo"/>
        <img class="mkdf-fixed-logo" src="https://www.laprovinciadelsulcisiglesiente.it/wp-content/uploads/2021/02/logo_provincia_white.png" alt="fixed logo"/>    </a>
</div>

                </div>
                        <div class="mkdf-position-left">
                <div class="mkdf-position-left-inner">
                    
<nav class="mkdf-main-menu mkdf-drop-down mkdf-default-nav">
    <ul id="menu-principale" class="clearfix"><li id="nav-menu-item-319179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow" ><a href="https://www.laprovinciadelsulcisiglesiente.com/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Home</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
	<li id="nav-menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="https://www.laprovinciadelsulcisiglesiente.com/chi-siamo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Chi siamo</span></span></span></a></li>
	<li id="nav-menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="https://www.laprovinciadelsulcisiglesiente.com/lavora-con-noi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">I Comuni del Sulcis Iglesiente</span></span></span></a></li>
	<li id="nav-menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children mkdf-menu-sub" ><a href="https://www.laprovinciadelsulcisiglesiente.com/pubblicazioni/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Pubblicazioni</span></span><i class="mkdf_menu_arrow ion-chevron-right"></i></span></a>
	<ul>
		<li id="nav-menu-item-7552" class="menu-item menu-item-type-post_type menu-item-object-page " ><a href="https://www.laprovinciadelsulcisiglesiente.com/galleria-fotografica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Galleria fotografica</span></span></span></a></li>
	</ul>
</li>
</ul></div></div>
</li>
<li id="nav-menu-item-319973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow" ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/politica/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Politica</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
	<li id="nav-menu-item-319983" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/politica/consiglio-regionale-della-sardegna/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Consiglio regionale della Sardegna</span></span></span></a></li>
	<li id="nav-menu-item-319986" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/politica/elezioni/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Elezioni</span></span></span></a></li>
	<li id="nav-menu-item-319987" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/politica/partiti-politici/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Partiti politici</span></span></span></a></li>
	<li id="nav-menu-item-319988" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/politica/referendum/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Referendum</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-319972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow" ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cultura</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
	<li id="nav-menu-item-319977" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/arte/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Arte</span></span></span></a></li>
	<li id="nav-menu-item-319978" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/editoria/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Editoria</span></span></span></a></li>
	<li id="nav-menu-item-319979" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/giornalismo/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Giornalismo</span></span></span></a></li>
	<li id="nav-menu-item-319980" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/libri/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Libri</span></span></span></a></li>
	<li id="nav-menu-item-319981" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/mostre/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Mostre</span></span></span></a></li>
	<li id="nav-menu-item-319982" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/storia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Storia</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-319966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  mkdf-menu-narrow" ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/sanita/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sanità</span></span></span></a></li>
<li id="nav-menu-item-319967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow" ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Sport</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
	<li id="nav-menu-item-319996" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/sport/calcio/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Calcio</span></span></span></a></li>
	<li id="nav-menu-item-319997" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/sport/altri-sport/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Altri Sport</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-319968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow" ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cronaca/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Cronaca</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
	<li id="nav-menu-item-319975" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cronaca/crisi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Crisi</span></span></span></a></li>
	<li id="nav-menu-item-319976" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cronaca/giustizia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Giustizia</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-319969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow" ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/regione/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Regione</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
	<li id="nav-menu-item-319990" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/regione/bandi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Bandi</span></span></span></a></li>
	<li id="nav-menu-item-319989" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/regione/enti-locali/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Enti locali</span></span></span></a></li>
	<li id="nav-menu-item-319991" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/regione/immigrazione/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Immigrazione</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-319974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  mkdf-menu-has-sub mkdf-menu-narrow" ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/ambiente/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Ambiente</span><span class="mkdf_menu_arrow ion-chevron-down"></span></span></span></a>
<div class="mkdf-menu-second"><div class="mkdf-menu-inner"><ul>
	<li id="nav-menu-item-319992" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/ambiente/energia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Energia</span></span></span></a></li>
	<li id="nav-menu-item-319993" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/ambiente/incendi/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Incendi</span></span></span></a></li>
	<li id="nav-menu-item-319994" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/ambiente/meteorologia/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Meteorologia</span></span></span></a></li>
	<li id="nav-menu-item-319995" class="menu-item menu-item-type-taxonomy menu-item-object-category " ><a href="https://www.laprovinciadelsulcisiglesiente.com/category/ambiente/natura/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Natura</span></span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page  mkdf-menu-narrow" ><a href="https://www.laprovinciadelsulcisiglesiente.com/contatti/" class=""><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Contatti</span></span></span></a></li>
</ul></nav>


                </div>
            </div>
            <div class="mkdf-position-right">
                <div class="mkdf-position-right-inner">
                                        <form class="mkdf-search-menu-holder" id="searchform" action="https://www.laprovinciadelsulcisiglesiente.com/" method="get">
                        <div class="mkdf-form-holder">
                            <div class="mkdf-column-left">
                                <input type="text" placeholder="Search..." name="s" class="mkdf-search-field" autocomplete="off" />
                            </div>
                            <div class="mkdf-column-right">
                                <button class="mkdf-search-submit" type="submit" value="Search"><span class="ion-android-search"></span></button>
                            </div>
                        </div>
                    </form>
                                    </div>
            </div>
        </div>
                </div>
            </div>
            </div>
    </header>


<header class="mkdf-mobile-header">
    <div class="mkdf-mobile-header-inner">
                <div class="mkdf-mobile-header-holder">
            <div class="mkdf-grid">
                <div class="mkdf-vertical-align-containers">
                                            <div class="mkdf-mobile-menu-opener">
                            <a href="javascript:void(0)">
                                <span class="mkdf-mobile-opener-icon-holder">
	                                <span aria-hidden="true" class="mkdf-icon-font-elegant icon_menu " ></span>                                                                            <span class="mkdf-mobile-menu-text">MENU</span>
                                                                    </span>
                            </a>
                        </div>
                                                                <div class="mkdf-position-center">
                            <div class="mkdf-position-center-inner">
                                
<div class="mkdf-mobile-logo-wrapper">
    <a href="https://www.laprovinciadelsulcisiglesiente.com/" style="height: 68px">
        <img src="https://www.laprovinciadelsulcisiglesiente.it/wp-content/uploads/2021/02/logo_laprovincia.png" alt="mobile-logo"/>
    </a>
</div>

                            </div>
                        </div>
                                        <div class="mkdf-position-right">
                        <div class="mkdf-position-right-inner">
                                                    </div>
                    </div>
                </div> <!-- close .mkdf-vertical-align-containers -->
            </div>
        </div>
        
<nav class="mkdf-mobile-nav">
    <div class="mkdf-grid">
        <ul id="menu-principale-1" class=""><li id="mobile-menu-item-319179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children  has_sub"><a href="https://www.laprovinciadelsulcisiglesiente.com/" class=""><span>Home</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.laprovinciadelsulcisiglesiente.com/chi-siamo/" class=""><span>Chi siamo</span></a></li>
	<li id="mobile-menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.laprovinciadelsulcisiglesiente.com/lavora-con-noi/" class=""><span>I Comuni del Sulcis Iglesiente</span></a></li>
	<li id="mobile-menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  has_sub"><a href="https://www.laprovinciadelsulcisiglesiente.com/pubblicazioni/" class=""><span>Pubblicazioni</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-7552" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.laprovinciadelsulcisiglesiente.com/galleria-fotografica/" class=""><span>Galleria fotografica</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="mobile-menu-item-319973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.laprovinciadelsulcisiglesiente.com/category/politica/" class=""><span>Politica</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-319983" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/politica/consiglio-regionale-della-sardegna/" class=""><span>Consiglio regionale della Sardegna</span></a></li>
	<li id="mobile-menu-item-319986" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/politica/elezioni/" class=""><span>Elezioni</span></a></li>
	<li id="mobile-menu-item-319987" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/politica/partiti-politici/" class=""><span>Partiti politici</span></a></li>
	<li id="mobile-menu-item-319988" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/politica/referendum/" class=""><span>Referendum</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-319972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/" class=""><span>Cultura</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-319977" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/arte/" class=""><span>Arte</span></a></li>
	<li id="mobile-menu-item-319978" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/editoria/" class=""><span>Editoria</span></a></li>
	<li id="mobile-menu-item-319979" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/giornalismo/" class=""><span>Giornalismo</span></a></li>
	<li id="mobile-menu-item-319980" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/libri/" class=""><span>Libri</span></a></li>
	<li id="mobile-menu-item-319981" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/mostre/" class=""><span>Mostre</span></a></li>
	<li id="mobile-menu-item-319982" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cultura/storia/" class=""><span>Storia</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-319966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/sanita/" class=""><span>Sanità</span></a></li>
<li id="mobile-menu-item-319967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.laprovinciadelsulcisiglesiente.com/category/sport/" class=""><span>Sport</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-319996" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/sport/calcio/" class=""><span>Calcio</span></a></li>
	<li id="mobile-menu-item-319997" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/sport/altri-sport/" class=""><span>Altri Sport</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-319968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cronaca/" class=""><span>Cronaca</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-319975" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cronaca/crisi/" class=""><span>Crisi</span></a></li>
	<li id="mobile-menu-item-319976" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/cronaca/giustizia/" class=""><span>Giustizia</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-319969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.laprovinciadelsulcisiglesiente.com/category/regione/" class=""><span>Regione</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-319990" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/regione/bandi/" class=""><span>Bandi</span></a></li>
	<li id="mobile-menu-item-319989" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/regione/enti-locali/" class=""><span>Enti locali</span></a></li>
	<li id="mobile-menu-item-319991" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/regione/immigrazione/" class=""><span>Immigrazione</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-319974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children  has_sub"><a href="https://www.laprovinciadelsulcisiglesiente.com/category/ambiente/" class=""><span>Ambiente</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-319992" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/ambiente/energia/" class=""><span>Energia</span></a></li>
	<li id="mobile-menu-item-319993" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/ambiente/incendi/" class=""><span>Incendi</span></a></li>
	<li id="mobile-menu-item-319994" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/ambiente/meteorologia/" class=""><span>Meteorologia</span></a></li>
	<li id="mobile-menu-item-319995" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://www.laprovinciadelsulcisiglesiente.com/category/ambiente/natura/" class=""><span>Natura</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.laprovinciadelsulcisiglesiente.com/contatti/" class=""><span>Contatti</span></a></li>
</ul>    </div>
</nav>


    </div>
</header> <!-- close .mkdf-mobile-header -->


                    <a id='mkdf-back-to-top'  href='#'>
                <span class="mkdf-icon-stack">
                     <span aria-hidden="true" class="mkdf-icon-font-elegant arrow_carrot-2up " ></span>                </span>
            </a>
        
        <div class="mkdf-content" >
            <div class="mkdf-content-inner">
    <div class="mkdf-title mkdf-breadcrumbs-type mkdf-content-left-alignment" style="height:64px;" data-height="64" >
        <div class="mkdf-title-image"></div>
        <div class="mkdf-title-holder" style="height:64px;">
            <div class="mkdf-container clearfix">
                <div class="mkdf-container-inner">
                    <div class="mkdf-title-subtitle-holder" style="">
                        <div class="mkdf-title-subtitle-holder-inner">
                            <div class="mkdf-breadcrumbs-holder"> <div class="mkdf-breadcrumbs"><div class="mkdf-breadcrumbs-inner"><a href="https://www.laprovinciadelsulcisiglesiente.com/">Home</a><span class='mkdf-delimiter'></span><a href="https://www.laprovinciadelsulcisiglesiente.com/category/sanita/">Sanità</a><span class='mkdf-delimiter'></span><span class="mkdf-current">Il sindaco di Iglesias, Mauro Usai, ha ordinato in via precauzionale, la chiusura di tutte le scuole di ogni ordine e grado fino al 23 maggio</span></div></div></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="mkdf-container">
				<div class="mkdf-container-inner">
				<div class="mkdf-two-columns-66-33  mkdf-content-has-sidebar clearfix">
		<div class="mkdf-column1 mkdf-content-left-from-sidebar">
			<div class="mkdf-column-inner">
				<div class="mkdf-blog-holder mkdf-blog-single">
					<article id="post-323542" class="post-323542 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-mauro-usai">
	<div class="mkdf-post-content">
		<div class="mkdf-post-title-area">
			<div class="mkdf-post-info-category"><a href="https://www.laprovinciadelsulcisiglesiente.com/category/sanita/" rel="category tag">Sanità</a></div>
			<h1 itemprop="name" class="entry-title mkdf-post-title">Il sindaco di Iglesias, Mauro Usai, ha ordinato in via precauzionale, la chiusura di tutte le scuole di ogni ordine e grado fino al 23 maggio</h1>		</div>
			<div class="mkdf-post-image">
		<img width="1100" height="733" src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/07/Mauro-Usai-1.jpg" class="attachment-chillnews_mikado_post_feature_image size-chillnews_mikado_post_feature_image wp-post-image" alt="" loading="lazy" srcset="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/07/Mauro-Usai-1.jpg 1800w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/07/Mauro-Usai-1-300x200.jpg 300w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/07/Mauro-Usai-1-768x512.jpg 768w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/07/Mauro-Usai-1-1024x683.jpg 1024w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/07/Mauro-Usai-1-83x55.jpg 83w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/07/Mauro-Usai-1-210x140.jpg 210w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/07/Mauro-Usai-1-310x207.jpg 310w" sizes="(max-width: 1100px) 100vw, 1100px" />	</div>
		<div class="mkdf-post-info">
			<div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2021/05/">7 Maggio 2021</a><meta itemprop="interactionCount" content="UserComments: 0"/></div><div class="mkdf-post-info-author"><a itemprop="author" class="mkdf-post-info-author-link" href="https://www.laprovinciadelsulcisiglesiente.com/author/la-provincia-del-sulcis-iglesiente/">Giampaolo Cirronis</a></div>
<div class="mkdf-blog-like"><a href="#" class="mkdf-like" id="mkdf-like-323542-139" title="Like this"><span>0</span></a></div><div class="mkdf-post-info-count"><span class="mkdf-post-count-number">247</span><span class="mkdf-post-count-text">Views</span></div>		</div>		
		<div class="mkdf-post-text">
			<div class="mkdf-post-text-inner clearfix">
				<p><strong>Su richiesta della Sanità territoriale e tenuto conto dell’evoluzione della situazione sanitaria, il sindaco di Iglesias, Mauro Usai, ha disposto con apposita ordinanza, in via precauzionale, la sospensione fino al prossimo 23 maggio delle attività dei nidi, dei servizi educativi dell’infanzia e di tutte le scuole di ogni ordine e grado, sia pubbliche che private, ubicate nel territorio comunale, fatte salve le attività scolastiche e didattiche a distanza.</strong><br />
Inoltre, sempre attraverso la stessa ordinanza, è stato sospeso fino al 23 maggio, del servizio di trasporto scolastico cittadino e delle attività ludiche, sportive e ricreative di gruppo.<br />
I positivi al Covid-19, tra le persone domiciliate nel comune di Iglesias, ad oggi sono 122. E&#8217; invariato il dato relativo ai 5 pazienti ospedalizzati.<br />
Oltre alle persone positive, altre 60 si trovano precauzionalmente in quarantena.<br />
<em>«Abbiamo preso atto di una comunicazione precisa da parte delle Autorità sanitarie</em> &#8211;<strong> ha spiegato, il sindaco Usai</strong> &#8211; <em>al fine di tutelare la salute di tutte le persone e di quanti si recano ogni giorno ad Iglesias per motivi di studio. Un provvedimento necessario alla luce delle difficoltà nella gestione della pandemia da parte degli organi competenti.»</em><br />
<em>«A causa della nota mancanza di personale, ci ritroveremo per l’ennesima volta a doverci sostituire alla figure preposte all’attività di tracciamento</em> &#8211; <strong>ha concluso Mauro Usai</strong> -. <em>Ci riserveremo, nelle prossime ore, di effettuare con i dirigenti scolastici, un’analisi dettagliata circa la presenza di casi o di potenziali casi, in modo da limitare l’effetto delle chiusure nel tempo, in sostituzione rispetto a quanto non hanno potuto fare nelle scorse settimane gli uffici di igiene pubblica.»</em></p>
<div class="yj6qo"></div>
<div class="adL"></div>
			</div>
		</div>
	</div>
	<div class="mkdf-single-tags-share-holder">
	<div class="mkdf-single-tags-holder">
		<h6 class="mkdf-single-tags-title">POST TAGS:</h6>
		<div class="mkdf-tags">
			<a href="https://www.laprovinciadelsulcisiglesiente.com/tag/mauro-usai/" rel="tag">Mauro Usai.</a>		</div>
	</div>
		<div class ="mkdf-blog-single-share">
	<h6 class="mkdf-single-share-title">FOLLOW US ON:</h6>
	<div class="mkdf-social-share-holder mkdf-list">
	<ul>
		<li class="mkdf-facebook-share">
	<a class="mkdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Il+sindaco+di+Iglesias%2C+Mauro+Usai%2C+ha+ordinato+in+via+precauzionale%2C+la+chiusura+di+tutte+le+scuole+di+ogni+ordine+e+grado+fino+al+23+maggio&amp;p[url]=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2F2021%2F05%2Fil-sindaco-di-iglesias-mauro-usai-ha-ordinato-in-via-precauzionale-la-chiusura-di-tutte-le-scuole-di-ogni-ordine-e-grado-fino-al-23-maggio%2F&amp;p[images][0]=https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/07/Mauro-Usai-1.jpg&amp;p[summary]=Su+richiesta+della+Sanit%C3%A0+territoriale+e+tenuto+conto+dell%E2%80%99evoluzione+della+situazione+sanitaria%2C+il+sindaco+di+Iglesias%2C+Mauro+Usai%2C+ha+disposto+con+apposita+ordinanza%2C+in+via+precauzionale%2C+la+sospensione+fino+al+prossimo+23+maggio+delle+attivit%C3%A0+dei+nidi%2C+dei+servizi+educativi+dell%E2%80%99infanzia+e+di+tutte+le+%5B%26hellip%3B%5D', 'sharer', 'toolbar=0,status=0,width=620,height=280');">
					<span class="mkdf-social-network-icon social_facebook"></span>
			</a>
</li><li class="mkdf-twitter-share">
	<a class="mkdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=Su+richiesta+della+Sanit%C3%A0+territoriale+e+tenuto+conto+dell%E2%80%99evoluzione+della+situazione+sanitaria%2C+il+sindaco+di+https://www.laprovinciadelsulcisiglesiente.com/2021/05/il-sindaco-di-iglesias-mauro-usai-ha-ordinato-in-via-precauzionale-la-chiusura-di-tutte-le-scuole-di-ogni-ordine-e-grado-fino-al-23-maggio/', 'popupwindow', 'scrollbars=yes,width=800,height=400');">
					<span class="mkdf-social-network-icon social_twitter"></span>
			</a>
</li><li class="mkdf-linkedin-share">
	<a class="mkdf-share-link" href="#" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2F2021%2F05%2Fil-sindaco-di-iglesias-mauro-usai-ha-ordinato-in-via-precauzionale-la-chiusura-di-tutte-le-scuole-di-ogni-ordine-e-grado-fino-al-23-maggio%2F&amp;title=Il+sindaco+di+Iglesias%2C+Mauro+Usai%2C+ha+ordinato+in+via+precauzionale%2C+la+chiusura+di+tutte+le+scuole+di+ogni+ordine+e+grado+fino+al+23+maggio', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="mkdf-social-network-icon social_linkedin"></span>
			</a>
</li><li class="mkdf-tumblr-share">
	<a class="mkdf-share-link" href="#" onclick="popUp=window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2F2021%2F05%2Fil-sindaco-di-iglesias-mauro-usai-ha-ordinato-in-via-precauzionale-la-chiusura-di-tutte-le-scuole-di-ogni-ordine-e-grado-fino-al-23-maggio%2F&amp;name=Il+sindaco+di+Iglesias%2C+Mauro+Usai%2C+ha+ordinato+in+via+precauzionale%2C+la+chiusura+di+tutte+le+scuole+di+ogni+ordine+e+grado+fino+al+23+maggio&amp;description=Su+richiesta+della+Sanit%C3%A0+territoriale+e+tenuto+conto+dell%E2%80%99evoluzione+della+situazione+sanitaria%2C+il+sindaco+di+Iglesias%2C+Mauro+Usai%2C+ha+disposto+con+apposita+ordinanza%2C+in+via+precauzionale%2C+la+sospensione+fino+al+prossimo+23+maggio+delle+attivit%C3%A0+dei+nidi%2C+dei+servizi+educativi+dell%E2%80%99infanzia+e+di+tutte+le+%5B%26hellip%3B%5D', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="mkdf-social-network-icon social_tumblr"></span>
			</a>
</li><li class="mkdf-pinterest-share">
	<a class="mkdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2F2021%2F05%2Fil-sindaco-di-iglesias-mauro-usai-ha-ordinato-in-via-precauzionale-la-chiusura-di-tutte-le-scuole-di-ogni-ordine-e-grado-fino-al-23-maggio%2F&amp;description=Il+sindaco+di+Iglesias%2C+Mauro+Usai%2C+ha+ordinato+in+via+precauzionale%2C+la+chiusura+di+tutte+le+scuole+di+ogni+ordine+e+grado+fino+al+23+maggio&amp;media=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2Fwp-content%2Fuploads%2F2018%2F07%2FMauro-Usai-1.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="mkdf-social-network-icon social_pinterest"></span>
			</a>
</li><li class="mkdf-vk-share">
	<a class="mkdf-share-link" href="#" onclick="popUp=window.open('http://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2F2021%2F05%2Fil-sindaco-di-iglesias-mauro-usai-ha-ordinato-in-via-precauzionale-la-chiusura-di-tutte-le-scuole-di-ogni-ordine-e-grado-fino-al-23-maggio%2F&amp;title=Il+sindaco+di+Iglesias%2C+Mauro+Usai%2C+ha+ordinato+in+via+precauzionale%2C+la+chiusura+di+tutte+le+scuole+di+ogni+ordine+e+grado+fino+al+23+maggio&amp;description=Su+richiesta+della+Sanit%C3%A0+territoriale+e+tenuto+conto+dell%E2%80%99evoluzione+della+situazione+sanitaria%2C+il+sindaco+di+Iglesias%2C+Mauro+Usai%2C+ha+disposto+con+apposita+ordinanza%2C+in+via+precauzionale%2C+la+sospensione+fino+al+prossimo+23+maggio+delle+attivit%C3%A0+dei+nidi%2C+dei+servizi+educativi+dell%E2%80%99infanzia+e+di+tutte+le+%5B%26hellip%3B%5D&amp;image=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2Fwp-content%2Fuploads%2F2018%2F07%2FMauro-Usai-1.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="mkdf-social-network-icon fa fa-vk"></span>
			</a>
</li>	</ul>
</div>	</div>
</div>
</article>		<div class="mkdf-blog-single-navigation">
					<div class="mkdf-blog-single-prev">
				<a href="https://www.laprovinciadelsulcisiglesiente.com/2021/05/anche-il-personale-dello-sbis-il-servizio-bibliotecario-interurbano-del-sulcis-scende-in-campo-nella-lotta-al-covid-19/" rel="prev"><span class="mkdf-blog-single-nav-mark arrow_carrot-2left"></span><span class="mkdf-blog-single-nav-text">Previous article</span></a><h5>Anche il personale d</h5>			</div>
							<div class="mkdf-blog-single-next">
				<h5>Emanuele Cani (Pd):</h5><a href="https://www.laprovinciadelsulcisiglesiente.com/2021/05/emanuele-cani-pd-sindaci-costretti-a-chiudere-le-scuole-per-inefficienza-dellats/" rel="next"><span class="mkdf-blog-single-nav-text">Next article</span><span class="mkdf-blog-single-nav-mark arrow_carrot-2right"></span></a>			</div>
			</div>
	<div class="mkdf-author-description">
		<div class="mkdf-author-description-inner">
			<div class="mkdf-author-description-image">
				<a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/author/la-provincia-del-sulcis-iglesiente/" title="Il sindaco di Iglesias, Mauro Usai, ha ordinato in via precauzionale, la chiusura di tutte le scuole di ogni ordine e grado fino al 23 maggio" target="_self">
					<img alt='' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/nsl_avatars/1f5f9811a8532e8af19eb4fece8c5c18.jpg' class='avatar avatar-86 photo avatar-default' height='86' width='86' />				</a>	
			</div>
			<div class="mkdf-author-description-text-holder">
				<h5 class="mkdf-author-name vcard author">
					<a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/author/la-provincia-del-sulcis-iglesiente/" title="Il sindaco di Iglesias, Mauro Usai, ha ordinato in via precauzionale, la chiusura di tutte le scuole di ogni ordine e grado fino al 23 maggio" target="_self">
						Giampaolo Cirronis						<span>/ Author</span>
					</a>	
				</h5>
									<p class="mkdf-author-email">giampaolo.cirronis@gmail.com</p>
											</div>
		</div>
	</div>
<div class="mkdf-ratings-holder">
    <div class="mkdf-ratings-text-holder">
        <h5 class="mkdf-ratings-text-title">Rate This Article:</h5>
        <div class="mkdf-ratings-stars-holder">
            <div class="mkdf-ratings-stars-inner">
                <span id="mkdf-rating-1" ></span>
                <span id="mkdf-rating-2" ></span>
                <span id="mkdf-rating-3" ></span>
                <span id="mkdf-rating-4" ></span>
                <span id="mkdf-rating-5" ></span>
            </div>
        </div>
    </div>
    <div class="mkdf-ratings-message-holder">
        <div class="mkdf-rating-value"></div>
        <div class="mkdf-rating-message"></div>
    </div>
</div><div class="mkdf-related-posts-holder">
			<div class="mkdf-related-posts-title">
			<h6>RELATED ARTICLES</h6>
		</div>
		<div class="mkdf-related-posts-inner clearfix">
							<div class="mkdf-related-post">
					<div class="mkdf-related-post-inner">
                        						    <div class="mkdf-related-post-image">
								<a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2021/05/cresce-ancora-il-numero-dei-positivi-al-covid-19-a-iglesias-138-tra-i-quali-5-ospedalizzati-98-le-persone-in-quarantena/" title="Cresce ancora il numero dei positivi al Covid-19 a Iglesias, 138, tra i quali 5 ospedalizzati. 98 le persone in quarantena">
									<img width="420" height="280" src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/07/Mauro-Usai-10-768x512.jpg" class="attachment-420x0 size-420x0 wp-post-image" alt="" loading="lazy" srcset="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/07/Mauro-Usai-10-768x512.jpg 768w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/07/Mauro-Usai-10-300x200.jpg 300w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/07/Mauro-Usai-10-1024x683.jpg 1024w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/07/Mauro-Usai-10-83x55.jpg 83w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/07/Mauro-Usai-10-210x140.jpg 210w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/07/Mauro-Usai-10-310x207.jpg 310w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/07/Mauro-Usai-10.jpg 1800w" sizes="(max-width: 420px) 100vw, 420px" />								</a>
							<div class="mkdf-post-info-category"><a href="https://www.laprovinciadelsulcisiglesiente.com/category/sanita/" rel="category tag">Sanità</a></div>						    </div>
                        						<div class="mkdf-related-post-title">
														<h5><a itemprop="name" class="entry-title mkdf-post-title" href="https://www.laprovinciadelsulcisiglesiente.com/2021/05/cresce-ancora-il-numero-dei-positivi-al-covid-19-a-iglesias-138-tra-i-quali-5-ospedalizzati-98-le-persone-in-quarantena/" title="Cresce ancora il numero dei positivi al Covid-19 a Iglesias, 138, tra i quali 5 ospedalizzati. 98 le persone in quarantena">Cresce ancora il num</a></h5>
						</div>
					</div>	
				</div>
							<div class="mkdf-related-post">
					<div class="mkdf-related-post-inner">
                        						    <div class="mkdf-related-post-image">
								<a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2021/05/interrogazione-di-valentina-pistis-capogruppo-riformatori-sardi-di-iglesias-sulle-problematiche-legate-al-servizio-di-prenotazione-e-vaccinazione-covid-19/" title="Interrogazione di Valentina Pistis (capogruppo Riformatori sardi di Iglesias) sulle problematiche legate al servizio di prenotazione e vaccinazione Covid-19">
									<img width="420" height="280" src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/11/Valentina-Pistis-copia-768x512.jpg" class="attachment-420x0 size-420x0 wp-post-image" alt="" loading="lazy" srcset="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/11/Valentina-Pistis-copia-768x512.jpg 768w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/11/Valentina-Pistis-copia-300x200.jpg 300w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/11/Valentina-Pistis-copia-1024x683.jpg 1024w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/11/Valentina-Pistis-copia-83x55.jpg 83w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/11/Valentina-Pistis-copia-210x140.jpg 210w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/11/Valentina-Pistis-copia-310x207.jpg 310w" sizes="(max-width: 420px) 100vw, 420px" />								</a>
							<div class="mkdf-post-info-category"><a href="https://www.laprovinciadelsulcisiglesiente.com/category/sanita/" rel="category tag">Sanità</a></div>						    </div>
                        						<div class="mkdf-related-post-title">
														<h5><a itemprop="name" class="entry-title mkdf-post-title" href="https://www.laprovinciadelsulcisiglesiente.com/2021/05/interrogazione-di-valentina-pistis-capogruppo-riformatori-sardi-di-iglesias-sulle-problematiche-legate-al-servizio-di-prenotazione-e-vaccinazione-covid-19/" title="Interrogazione di Valentina Pistis (capogruppo Riformatori sardi di Iglesias) sulle problematiche legate al servizio di prenotazione e vaccinazione Covid-19">Interrogazione di Va</a></h5>
						</div>
					</div>	
				</div>
							<div class="mkdf-related-post">
					<div class="mkdf-related-post-inner">
                        						    <div class="mkdf-related-post-image">
								<a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2021/04/crescono-i-contagi-il-sindaco-di-iglesias-mauro-usai-ordina-la-chiusura-temporanea-di-alcune-scuole-cittadine/" title="Crescono i contagi, il sindaco di Iglesias, Mauro Usai, ordina la chiusura temporanea di alcune scuole cittadine">
									<img width="420" height="280" src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/01/Mauro-Usai-3-768x512.jpg" class="attachment-420x0 size-420x0 wp-post-image" alt="" loading="lazy" srcset="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/01/Mauro-Usai-3-768x512.jpg 768w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/01/Mauro-Usai-3-200x132.jpg 200w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/01/Mauro-Usai-3-300x200.jpg 300w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/01/Mauro-Usai-3-1024x683.jpg 1024w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/01/Mauro-Usai-3-83x55.jpg 83w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/01/Mauro-Usai-3-210x140.jpg 210w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/01/Mauro-Usai-3-310x207.jpg 310w, https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/01/Mauro-Usai-3.jpg 1800w" sizes="(max-width: 420px) 100vw, 420px" />								</a>
							<div class="mkdf-post-info-category"><a href="https://www.laprovinciadelsulcisiglesiente.com/category/sanita/" rel="category tag">Sanità</a></div>						    </div>
                        						<div class="mkdf-related-post-title">
														<h5><a itemprop="name" class="entry-title mkdf-post-title" href="https://www.laprovinciadelsulcisiglesiente.com/2021/04/crescono-i-contagi-il-sindaco-di-iglesias-mauro-usai-ordina-la-chiusura-temporanea-di-alcune-scuole-cittadine/" title="Crescono i contagi, il sindaco di Iglesias, Mauro Usai, ordina la chiusura temporanea di alcune scuole cittadine">Crescono i contagi,</a></h5>
						</div>
					</div>	
				</div>
					</div>
	</div><div class="mkdf-comment-holder clearfix" id="comments">
	<div class="mkdf-comment-number">
		<h6>NO COMMENTS</h6>
	</div>
	<div class="mkdf-comments">
</div></div>
 <div class="mkdf-comment-form">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/il-sindaco-di-iglesias-mauro-usai-ha-ordinato-in-via-precauzionale-la-chiusura-di-tutte-le-scuole-di-ogni-ordine-e-grado-fino-al-23-maggio/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.laprovinciadelsulcisiglesiente.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2F2021%2F05%2Fil-sindaco-di-iglesias-mauro-usai-ha-ordinato-in-via-precauzionale-la-chiusura-di-tutte-le-scuole-di-ogni-ordine-e-grado-fino-al-23-maggio%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div>				</div>
			</div>
		</div>
		<div class="mkdf-column2">
			<div class="mkdf-column-inner">
    <aside class="mkdf-sidebar">
        <div class="widget widget_nextend_social_login"><div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.laprovinciadelsulcisiglesiente.com/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2F2021%2F05%2Fil-sindaco-di-iglesias-mauro-usai-ha-ordinato-in-via-precauzionale-la-chiusura-di-tutte-le-scuole-di-ogni-ordine-e-grado-fino-al-23-maggio%2F" rel="nofollow" aria-label="Accedi con &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="dark" style="background-color:#1877F2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1365.3 1365.3" height="1365.3" width="1365.3"><path d="M1365.3 682.7A682.7 682.7 0 10576 1357V880H402.7V682.7H576V532.3c0-171.1 102-265.6 257.9-265.6 74.6 0 152.8 13.3 152.8 13.3v168h-86.1c-84.8 0-111.3 52.6-111.3 106.6v128h189.4L948.4 880h-159v477a682.8 682.8 0 00576-674.3" fill="#fff"/></svg></div><div class="nsl-button-label-container">Accedi con <b>Facebook</b></div></div></a><a href="https://www.laprovinciadelsulcisiglesiente.com/wp-login.php?loginSocial=google&#038;redirect=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2F2021%2F05%2Fil-sindaco-di-iglesias-mauro-usai-ha-ordinato-in-via-precauzionale-la-chiusura-di-tutte-le-scuole-di-ogni-ordine-e-grado-fino-al-23-maggio%2F" rel="nofollow" aria-label="Accedi con &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="uniform" style="background-color:#dc4e41;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#fff" fill-rule="evenodd" d="M11.988,14.28 L11.988,9.816 L23.22,9.816 C23.388,10.572 23.52,11.28 23.52,12.276 C23.52,19.128 18.924,24 12,24 C5.376,24 -9.47390314e-15,18.624 -9.47390314e-15,12 C-9.47390314e-15,5.376 5.376,0 12,0 C15.24,0 17.952,1.188 20.028,3.132 L16.62,6.444 C15.756,5.628 14.244,4.668 12,4.668 C8.028,4.668 4.788,7.968 4.788,12.012 C4.788,16.056 8.028,19.356 12,19.356 C16.596,19.356 18.288,16.176 18.6,14.292 L11.988,14.292 L11.988,14.28 Z"/></svg></div><div class="nsl-button-label-container">Accedi con <b>Google</b></div></div></a><a href="https://www.laprovinciadelsulcisiglesiente.com/wp-login.php?loginSocial=twitter&#038;redirect=https%3A%2F%2Fwww.laprovinciadelsulcisiglesiente.com%2F2021%2F05%2Fil-sindaco-di-iglesias-mauro-usai-ha-ordinato-in-via-precauzionale-la-chiusura-di-tutte-le-scuole-di-ogni-ordine-e-grado-fino-al-23-maggio%2F" rel="nofollow" aria-label="Accedi con &lt;b&gt;Twitter&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="twitter" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-twitter" style="background-color:#4ab3f4;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M16.327 3.007A5.07 5.07 0 0 1 20.22 4.53a8.207 8.207 0 0 0 2.52-.84l.612-.324a4.78 4.78 0 0 1-1.597 2.268 2.356 2.356 0 0 1-.54.384v.012A9.545 9.545 0 0 0 24 5.287v.012a7.766 7.766 0 0 1-1.67 1.884l-.768.612a13.896 13.896 0 0 1-9.874 13.848c-2.269.635-4.655.73-6.967.276a16.56 16.56 0 0 1-2.895-.936 10.25 10.25 0 0 1-1.394-.708L0 20.023a8.44 8.44 0 0 0 1.573.06c.48-.084.96-.06 1.405-.156a10.127 10.127 0 0 0 2.956-1.056 5.41 5.41 0 0 0 1.333-.852 4.44 4.44 0 0 1-1.465-.264 4.9 4.9 0 0 1-3.12-3.108c.73.134 1.482.1 2.198-.096a3.457 3.457 0 0 1-1.609-.636A4.651 4.651 0 0 1 .953 9.763c.168.072.336.156.504.24.334.127.68.22 1.033.276.216.074.447.095.673.06H3.14c-.248-.288-.653-.468-.901-.78a4.91 4.91 0 0 1-1.105-4.404 5.62 5.62 0 0 1 .528-1.26c.008 0 .017.012.024.012.13.182.28.351.445.504a8.88 8.88 0 0 0 1.465 1.38 14.43 14.43 0 0 0 6.018 2.868 9.065 9.065 0 0 0 2.21.288 4.448 4.448 0 0 1 .025-2.28 4.771 4.771 0 0 1 2.786-3.252 5.9 5.9 0 0 1 1.093-.336l.6-.072z"/></svg></div><div class="nsl-button-label-container">Accedi con <b>Twitter</b></div></div></a></div></div></div><div class="widget widget_mkd_weather_widget"><h6>CHE TEMPO FA?</h6><div class="mkdf-weather-widget-holder mkdf-desc-cielo-sereno">
        <div class="mkdf-weather-information">
            <div class="mkdf-weather-today-temp">
                <div class="mkdf-weather-today-temp-inner"><span>15<sup>C</sup></span></div>
            </div>
            <div class="mkdf-weather-todays-stats">
                <div class="mkdf-weather-todays-location">Carbonia</div>
                <div class="mkdf-weather-todays-description">cielo sereno</div>
                <div class="mkdf-weather-todays-humidty">humidity: 94%</div>
                <div class="mkdf-weather-todays-wind">wind: 4 m/s NNE</div>
                <div class="mkdf-weather-todays-highlow">H16 &bull; L15</div>
            </div>
        </div>
        <div class="mkdf-weather-forecast">
        
                <div class="mkdf-weather-forecast-day">
                    <div class="mkdf-weather-forecast-day-temp">25<sup>C</sup></div>
                    <div class="mkdf-weather-forecast-day-abbr">Sun</div>
                </div>
            
                <div class="mkdf-weather-forecast-day">
                    <div class="mkdf-weather-forecast-day-temp">25<sup>C</sup></div>
                    <div class="mkdf-weather-forecast-day-abbr">Mon</div>
                </div>
            
                <div class="mkdf-weather-forecast-day">
                    <div class="mkdf-weather-forecast-day-temp">20<sup>C</sup></div>
                    <div class="mkdf-weather-forecast-day-abbr">Tue</div>
                </div>
            
                <div class="mkdf-weather-forecast-day">
                    <div class="mkdf-weather-forecast-day-temp">17<sup>C</sup></div>
                    <div class="mkdf-weather-forecast-day-abbr">Wed</div>
                </div>
            
                <div class="mkdf-weather-forecast-day">
                    <div class="mkdf-weather-forecast-day-temp">20<sup>C</sup></div>
                    <div class="mkdf-weather-forecast-day-abbr">Thu</div>
                </div>
            </div>
    </div>
    </div><div class="widget widget_mkdf_instagram_widget"><h6>INSTAGRAM</h6>			<ul class="mkdf-instagram-feed clearfix mkdf-col-3">
									<li>
						<a href="https://www.instagram.com/p/COgIZ6zKjNh/" target="_blank">
							<img src="https://scontent-hel3-1.cdninstagram.com/v/t51.29350-15/182032020_920214138774712_4820206347427047433_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AiZHRlKO4r8AX-ziJsI&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;oh=0e27070b8bd3c07f5330f76abb738f7e&amp;oe=60BC611A" alt="" />						</a>
					</li>
									<li>
						<a href="https://www.instagram.com/p/COdgTy6Batz/" target="_blank">
							<img src="https://scontent-hel3-1.cdninstagram.com/v/t51.29350-15/181493500_203199348084882_7403003903405554185_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=lWtQ3ZOYnQwAX9hj9jA&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;oh=6ae41091d63dde6c17491a1798bdf387&amp;oe=60BC1BA5" alt="" />						</a>
					</li>
									<li>
						<a href="https://www.instagram.com/p/COGSlepq5XT/" target="_blank">
							<img src="https://scontent-hel3-1.cdninstagram.com/v/t51.29350-15/178384425_326094018943878_976242399291756835_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8qxFGyvlBKsAX8DBZAL&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;oh=22afc68415eda8a10c8f99ab41d4e352&amp;oe=60BB66AB" alt="" />						</a>
					</li>
									<li>
						<a href="https://www.instagram.com/p/CNdZZ0ShZPx/" target="_blank">
							<img src="https://scontent-hel3-1.cdninstagram.com/v/t51.29350-15/171977231_2586229831680467_6037778356454246254_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YXQXPsXBQeAAX_qxOfr&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;oh=3ba9d8ad8009aecd86a1b589a499b6b7&amp;oe=60B9BD76" alt="" />						</a>
					</li>
									<li>
						<a href="https://www.instagram.com/p/CNdZVWkBpRs/" target="_blank">
							<img src="https://scontent-hel3-1.cdninstagram.com/v/t51.29350-15/170729691_907797596687292_6001046404587457208_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aSZV_0pltXMAX9WsTww&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;oh=13f6e580a71c72b8da2493fc94b9f07e&amp;oe=60B9D192" alt="" />						</a>
					</li>
									<li>
						<a href="https://www.instagram.com/p/CNdY-6IhQGC/" target="_blank">
							<img src="https://scontent-hel3-1.cdninstagram.com/v/t51.29350-15/171204976_461455455301784_9513565067702571_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BoqJDw7HhbcAX8Vnn5b&amp;_nc_ht=scontent-hel3-1.cdninstagram.com&amp;oh=9f3985d72d166711a223db82b5f3ba19&amp;oe=60BA21FA" alt="" />						</a>
					</li>
							</ul>
		</div><div class="widget mkdf-widget-sticky-sidebar"></div><div class="widget mkdf-ptw-holder mkdf-tabs"><div class="mkdf-ptw-nav mkdf-tabs-nav mkdf-style-two"><ul><li><a href="#mkdf-widget-tab-140">Storia</a></li><li><a href="#mkdf-widget-tab-241">Associazionismo</a></li><li><a href="#mkdf-widget-tab-137">Calcio</a></li><li><a href="#mkdf-widget-tab-87">Economia</a></li></ul></div><div class="mkdf-ptw-content mkdf-tab-container" id="mkdf-widget-tab-140"><div class="mkdf-plw-tabs-content"><div class="mkdf-bnl-holder mkdf-pl-two-holder  mkdf-pt-light mkdf-image-circle"  data-base="mkdf_post_layout_two"  data-number_of_posts="3"  data-category_id="140"      data-sort="latest" data-thumb_image_width="65" data-thumb_image_height="65" data-thumb_image_shape_type="mkdf-image-circle" data-skin="mkdf-pt-light" data-title_tag="h5"  data-display_date="yes"  data-display_author="no"        data-paged="1" data-max_pages="130"><div class="mkdf-bnl-outer"><div class="mkdf-bnl-inner"><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.laprovinciadelsulcisiglesiente.com/2021/04/iniziativa-di-ruas-e-anpi-carbonia-per-il-25-aprile/" target="_self">
                    <span class="mkdf-pt-two-image-holder-inner" style="width: 65px;height: 65px">   
                    <img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2021/04/0-14-65x65.jpg" alt="" width="65" height="65" />                    </span>
                </a>    
            </div>
                <div class="mkdf-pt-two-content-holder">
            <h5 class="mkdf-pt-two-title ">
            <a itemprop="url" class="mkdf-pt-link" href="https://www.laprovinciadelsulcisiglesiente.com/2021/04/iniziativa-di-ruas-e-anpi-carbonia-per-il-25-aprile/" target="_self">Iniziativa di RUAS e ANPI Carbonia per il 25 aprile</a>
            </h5>
            <div class="mkdf-pt-two-info-section">
                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2021/04/">24 Aprile 2021</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>                            </div>
                    </div>
    </div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.laprovinciadelsulcisiglesiente.com/2021/04/roberto-puddu-maria-marongiu-fa-parte-della-storia-di-carbonia-una-parte-significativa-che-non-si-deve-mai-dimenticare/" target="_self">
                    <span class="mkdf-pt-two-image-holder-inner" style="width: 65px;height: 65px">   
                    <img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2021/04/Maria-Marongiu-alla-CGIL-e1618298597532-65x65.jpg" alt="" width="65" height="65" />                    </span>
                </a>    
            </div>
                <div class="mkdf-pt-two-content-holder">
            <h5 class="mkdf-pt-two-title ">
            <a itemprop="url" class="mkdf-pt-link" href="https://www.laprovinciadelsulcisiglesiente.com/2021/04/roberto-puddu-maria-marongiu-fa-parte-della-storia-di-carbonia-una-parte-significativa-che-non-si-deve-mai-dimenticare/" target="_self">Roberto Puddu: «Maria Marongiu fa parte della storia di Carbonia, una parte significativa che non si deve mai dimenticare»</a>
            </h5>
            <div class="mkdf-pt-two-info-section">
                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2021/04/">13 Aprile 2021</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>                            </div>
                    </div>
    </div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.laprovinciadelsulcisiglesiente.com/2021/04/al-via-le-domande-di-partecipazione-al-progetto-promemoria-auschwitz/" target="_self">
                    <span class="mkdf-pt-two-image-holder-inner" style="width: 65px;height: 65px">   
                    <img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2014/09/Mauthausen-1-65x65.jpg" alt="" width="65" height="65" />                    </span>
                </a>    
            </div>
                <div class="mkdf-pt-two-content-holder">
            <h5 class="mkdf-pt-two-title ">
            <a itemprop="url" class="mkdf-pt-link" href="https://www.laprovinciadelsulcisiglesiente.com/2021/04/al-via-le-domande-di-partecipazione-al-progetto-promemoria-auschwitz/" target="_self">Sant&#8217;Antioco: al via le domande di partecipazione al progetto “Promemoria Auschwitz”</a>
            </h5>
            <div class="mkdf-pt-two-info-section">
                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2021/04/">7 Aprile 2021</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>                            </div>
                    </div>
    </div>
</div></div></div></div></div></div><div class="mkdf-ptw-content mkdf-tab-container" id="mkdf-widget-tab-241"><div class="mkdf-plw-tabs-content"><div class="mkdf-bnl-holder mkdf-pl-two-holder  mkdf-pt-light mkdf-image-circle"  data-base="mkdf_post_layout_two"  data-number_of_posts="3"  data-category_id="241"      data-sort="latest" data-thumb_image_width="65" data-thumb_image_height="65" data-thumb_image_shape_type="mkdf-image-circle" data-skin="mkdf-pt-light" data-title_tag="h5"  data-display_date="yes"  data-display_author="no"        data-paged="1" data-max_pages="86"><div class="mkdf-bnl-outer"><div class="mkdf-bnl-inner"><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.laprovinciadelsulcisiglesiente.com/2021/04/intervista-ad-andrea-deiana-presidente-dellassociazione-naba-no-alle-barriere-architettoniche-di-nadia-pische/" target="_self">
                    <span class="mkdf-pt-two-image-holder-inner" style="width: 65px;height: 65px">   
                    <img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2021/04/Andrea-Deiana-2-copia-65x65.jpg" alt="" width="65" height="65" />                    </span>
                </a>    
            </div>
                <div class="mkdf-pt-two-content-holder">
            <h5 class="mkdf-pt-two-title ">
            <a itemprop="url" class="mkdf-pt-link" href="https://www.laprovinciadelsulcisiglesiente.com/2021/04/intervista-ad-andrea-deiana-presidente-dellassociazione-naba-no-alle-barriere-architettoniche-di-nadia-pische/" target="_self">Intervista ad Andrea Deiana, presidente dell&#8217;associazione NABA (No Alle Barriere Architettoniche) &#8211; di Nadia Pische</a>
            </h5>
            <div class="mkdf-pt-two-info-section">
                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2021/04/">29 Aprile 2021</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>                            </div>
                    </div>
    </div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.laprovinciadelsulcisiglesiente.com/2021/03/franco-marras-e-stato-confermato-alla-presidenza-delle-acli-della-sardegna/" target="_self">
                    <span class="mkdf-pt-two-image-holder-inner" style="width: 65px;height: 65px">   
                    <img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2019/12/Daniela-Masia-Franco-Marras_2-1-e1616087368510-65x65.jpg" alt="" width="65" height="65" />                    </span>
                </a>    
            </div>
                <div class="mkdf-pt-two-content-holder">
            <h5 class="mkdf-pt-two-title ">
            <a itemprop="url" class="mkdf-pt-link" href="https://www.laprovinciadelsulcisiglesiente.com/2021/03/franco-marras-e-stato-confermato-alla-presidenza-delle-acli-della-sardegna/" target="_self">Franco Marras è stato confermato alla Presidenza delle Acli della Sardegna</a>
            </h5>
            <div class="mkdf-pt-two-info-section">
                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2021/03/">18 Marzo 2021</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>                            </div>
                    </div>
    </div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.laprovinciadelsulcisiglesiente.com/2020/12/il-comitato-riconversione-rwm-sabato-19-dicembre-2020-alle-ore-10-30-terra-una-conferenza-stampa-online-su-piattaforma-google-meet/" target="_self">
                    <span class="mkdf-pt-two-image-holder-inner" style="width: 65px;height: 65px">   
                    <img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2020/12/unnamed-65x65.gif" alt="" width="65" height="65" />                    </span>
                </a>    
            </div>
                <div class="mkdf-pt-two-content-holder">
            <h5 class="mkdf-pt-two-title ">
            <a itemprop="url" class="mkdf-pt-link" href="https://www.laprovinciadelsulcisiglesiente.com/2020/12/il-comitato-riconversione-rwm-sabato-19-dicembre-2020-alle-ore-10-30-terra-una-conferenza-stampa-online-su-piattaforma-google-meet/" target="_self">Il Comitato Riconversione Rwm sabato 19 dicembre 2020, alle ore 10.30, terrà una conferenza stampa online su piattaforma Google Meet</a>
            </h5>
            <div class="mkdf-pt-two-info-section">
                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2020/12/">18 Dicembre 2020</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>                            </div>
                    </div>
    </div>
</div></div></div></div></div></div><div class="mkdf-ptw-content mkdf-tab-container" id="mkdf-widget-tab-137"><div class="mkdf-plw-tabs-content"><div class="mkdf-bnl-holder mkdf-pl-two-holder  mkdf-pt-light mkdf-image-circle"  data-base="mkdf_post_layout_two"  data-number_of_posts="3"  data-category_id="137"      data-sort="latest" data-thumb_image_width="65" data-thumb_image_height="65" data-thumb_image_shape_type="mkdf-image-circle" data-skin="mkdf-pt-light" data-title_tag="h5"  data-display_date="yes"  data-display_author="no"        data-paged="1" data-max_pages="58"><div class="mkdf-bnl-outer"><div class="mkdf-bnl-inner"><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.laprovinciadelsulcisiglesiente.com/2020/10/nel-girone-g-della-serie-d-oggi-si-giocano-solo-carbonia-savoia-afragolese-lanusei-ed-arzachena-cassino/" target="_self">
                    <span class="mkdf-pt-two-image-holder-inner" style="width: 65px;height: 65px">   
                    <img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-24-at-13.17.24-65x65.jpg" alt="" width="65" height="65" />                    </span>
                </a>    
            </div>
                <div class="mkdf-pt-two-content-holder">
            <h5 class="mkdf-pt-two-title ">
            <a itemprop="url" class="mkdf-pt-link" href="https://www.laprovinciadelsulcisiglesiente.com/2020/10/nel-girone-g-della-serie-d-oggi-si-giocano-solo-carbonia-savoia-afragolese-lanusei-ed-arzachena-cassino/" target="_self">Nel girone G della Serie D oggi si giocano solo Carbonia-Savoia, Afragolese-Lanusei ed Arzachena-Cassino</a>
            </h5>
            <div class="mkdf-pt-two-info-section">
                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2020/10/">25 Ottobre 2020</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>                            </div>
                    </div>
    </div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.laprovinciadelsulcisiglesiente.com/2020/10/promozione-la-monteponi-sul-campo-del-la-palma-monte-urpinu-il-cortoghiana-a-gonnosfanadiga-il-villamassargia-ospita-il-tortoli/" target="_self">
                    <span class="mkdf-pt-two-image-holder-inner" style="width: 65px;height: 65px">   
                    <img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/09/Fabio-Piras-1-65x65.jpg" alt="" width="65" height="65" />                    </span>
                </a>    
            </div>
                <div class="mkdf-pt-two-content-holder">
            <h5 class="mkdf-pt-two-title ">
            <a itemprop="url" class="mkdf-pt-link" href="https://www.laprovinciadelsulcisiglesiente.com/2020/10/promozione-la-monteponi-sul-campo-del-la-palma-monte-urpinu-il-cortoghiana-a-gonnosfanadiga-il-villamassargia-ospita-il-tortoli/" target="_self">Promozione: la Monteponi sul campo del La Palma Monte Urpinu, il Cortoghiana a Gonnosfanadiga, il Villamassargia ospita il Tortolì</a>
            </h5>
            <div class="mkdf-pt-two-info-section">
                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2020/10/">11 Ottobre 2020</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>                            </div>
                    </div>
    </div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.laprovinciadelsulcisiglesiente.com/2020/08/inizia-lunedi-24-agosto-la-preparazione-della-monteponi-in-vista-della-nuova-stagione-in-promozione-regionale/" target="_self">
                    <span class="mkdf-pt-two-image-holder-inner" style="width: 65px;height: 65px">   
                    <img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2020/03/Samuele-Curreli-3-65x65.jpg" alt="" width="65" height="65" />                    </span>
                </a>    
            </div>
                <div class="mkdf-pt-two-content-holder">
            <h5 class="mkdf-pt-two-title ">
            <a itemprop="url" class="mkdf-pt-link" href="https://www.laprovinciadelsulcisiglesiente.com/2020/08/inizia-lunedi-24-agosto-la-preparazione-della-monteponi-in-vista-della-nuova-stagione-in-promozione-regionale/" target="_self">Inizia lunedì 24 agosto la preparazione della Monteponi in vista della nuova stagione in Promozione regionale</a>
            </h5>
            <div class="mkdf-pt-two-info-section">
                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2020/08/">23 Agosto 2020</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>                            </div>
                    </div>
    </div>
</div></div></div></div></div></div><div class="mkdf-ptw-content mkdf-tab-container" id="mkdf-widget-tab-87"><div class="mkdf-plw-tabs-content"><div class="mkdf-bnl-holder mkdf-pl-two-holder  mkdf-pt-light mkdf-image-circle"  data-base="mkdf_post_layout_two"  data-number_of_posts="3"  data-category_id="87"      data-sort="latest" data-thumb_image_width="65" data-thumb_image_height="65" data-thumb_image_shape_type="mkdf-image-circle" data-skin="mkdf-pt-light" data-title_tag="h5"  data-display_date="yes"  data-display_author="no"        data-paged="1" data-max_pages="324"><div class="mkdf-bnl-outer"><div class="mkdf-bnl-inner"><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.laprovinciadelsulcisiglesiente.com/2021/05/la-proposta-del-gal-sulcis-iglesiente-e-dellunione-dei-comuni-del-sulcis-per-il-just-transition-fund-per-un-sud-ovest-sardegna-connesso-e-circolare/" target="_self">
                    <span class="mkdf-pt-two-image-holder-inner" style="width: 65px;height: 65px">   
                    <img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2021/05/Gal-Sulcis-incontro-Masainas-3-1024x683-1-65x65.jpg" alt="" width="65" height="65" />                    </span>
                </a>    
            </div>
                <div class="mkdf-pt-two-content-holder">
            <h5 class="mkdf-pt-two-title ">
            <a itemprop="url" class="mkdf-pt-link" href="https://www.laprovinciadelsulcisiglesiente.com/2021/05/la-proposta-del-gal-sulcis-iglesiente-e-dellunione-dei-comuni-del-sulcis-per-il-just-transition-fund-per-un-sud-ovest-sardegna-connesso-e-circolare/" target="_self">La proposta del GAL Sulcis Iglesiente e dell’Unione dei Comuni del Sulcis per il Just Transition Fund per un &#8220;Sud Ovest Sardegna connesso e circolare&#8221;</a>
            </h5>
            <div class="mkdf-pt-two-info-section">
                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2021/05/">7 Maggio 2021</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>                            </div>
                    </div>
    </div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.laprovinciadelsulcisiglesiente.com/2021/05/il-parco-geominerario-ha-presentato-il-progetto-per-limpostazione-del-piano-territoriale-del-sulcis-iglesiente-a-valere-sul-fondo-europeo-just-transition-fund/" target="_self">
                    <span class="mkdf-pt-two-image-holder-inner" style="width: 65px;height: 65px">   
                    <img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2018/01/Tarcisio-Agus-copia-65x65.jpg" alt="" width="65" height="65" />                    </span>
                </a>    
            </div>
                <div class="mkdf-pt-two-content-holder">
            <h5 class="mkdf-pt-two-title ">
            <a itemprop="url" class="mkdf-pt-link" href="https://www.laprovinciadelsulcisiglesiente.com/2021/05/il-parco-geominerario-ha-presentato-il-progetto-per-limpostazione-del-piano-territoriale-del-sulcis-iglesiente-a-valere-sul-fondo-europeo-just-transition-fund/" target="_self">Il Parco Geominerario ha presentato il progetto per l&#8217;impostazione del piano territoriale del Sulcis Iglesiente a valere sul fondo europeo Just Transition Fund</a>
            </h5>
            <div class="mkdf-pt-two-info-section">
                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2021/05/">4 Maggio 2021</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>                            </div>
                    </div>
    </div>
</div><div class="mkdf-pt-two-item mkdf-post-item">
    <div class="mkdf-pt-two-item-inner">
                    <div class="mkdf-pt-two-image-holder">
                <a itemprop="url" class="mkdf-pt-two-link mkdf-image-link" href="https://www.laprovinciadelsulcisiglesiente.com/2021/05/il-movimento-delle-magliette-bianche-ha-manifestato-sabato-1-maggio-in-piazza-sorcinelli-a-cagliari-per-dire-basta-alle-chiusure/" target="_self">
                    <span class="mkdf-pt-two-image-holder-inner" style="width: 65px;height: 65px">   
                    <img src="https://www.laprovinciadelsulcisiglesiente.com/wp-content/uploads/2021/05/180472971_292860379083570_8304562981270743155_n-65x65.jpg" alt="" width="65" height="65" />                    </span>
                </a>    
            </div>
                <div class="mkdf-pt-two-content-holder">
            <h5 class="mkdf-pt-two-title ">
            <a itemprop="url" class="mkdf-pt-link" href="https://www.laprovinciadelsulcisiglesiente.com/2021/05/il-movimento-delle-magliette-bianche-ha-manifestato-sabato-1-maggio-in-piazza-sorcinelli-a-cagliari-per-dire-basta-alle-chiusure/" target="_self">Il movimento delle magliette bianche ha manifestato sabato 1 maggio, in piazza Sorcinelli, a Cagliari, per dire &#8220;basta alle chiusure&#8221;</a>
            </h5>
            <div class="mkdf-pt-two-info-section">
                <div itemprop="dateCreated" class="mkdf-post-info-date entry-date updated"><a itemprop="url" href="https://www.laprovinciadelsulcisiglesiente.com/2021/05/">3 Maggio 2021</a><meta itemprop="interactionCount" content="UserComments: 0"/></div>                            </div>
                    </div>
    </div>
</div></div></div></div></div></div></div>    </aside>
</div>
		</div>
	</div>
		</div>
			</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->

<footer>
	<div class="mkdf-footer-inner clearfix">
		<div class="mkdf-footer-top-holder">
	<div class="mkdf-footer-top ">
		
		<div class="mkdf-container">
			<div class="mkdf-container-inner">

		<div class="mkdf-three-columns clearfix">
	<div class="mkdf-three-columns-inner">
		<div class="mkdf-column">
			<div class="mkdf-column-inner">
				
        <div class="widget mkdf-image-widget ">
            <a href="/" target="_self"><img src="https://www.laprovinciadelsulcisiglesiente.it/wp-content/uploads/2021/02/logo_provincia_white.png" alt="La Provincia del Sulcis Iglesiente" width="100" height="39" /></a>        </div>
    <div id="text-3" class="widget mkdf-footer-column-1 widget_text">			<div class="textwidget"><p><strong>La Provincia del Sulcis Iglesiente</strong> è un giornale indipendente che ha iniziato le pubblicazioni il 22 dicembre 1995. È nato come spazio libero per gli interventi di quanti hanno qualcosa da dire e proporre per descrivere il territorio, promuoverlo e quindi migliorarlo.</p>
</div>
		</div>			</div>
		</div>
		<div class="mkdf-column">
			<div class="mkdf-column-inner">
				<div id="text-2" class="widget mkdf-footer-column-2 widget_text"><h5 class="mkdf-footer-widget-title">Sede Legale</h5>			<div class="textwidget">Via Cristoforo Colombo 20<br>
09013 Carbonia (SU)<br>
Tel. e Fax 0781 670155 – Cell. 328 6132020<br>
Mail: giampaolo.cirronis@gmail.com

</div>
		</div><div class="widget mkdf-separator-widget"><div class="mkdf-separator-holder clearfix  mkdf-separator-center mkdf-separator-normal">
	<div class="mkdf-separator" style="border-style: solid"></div>
</div>
</div><div id="text-7" class="widget mkdf-footer-column-2 widget_text"><h5 class="mkdf-footer-widget-title">Privacy e Cookies</h5>			<div class="textwidget"><p><a href="https://www.iubenda.com/privacy-policy/48882369" class="iubenda-white no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><a href="https://www.iubenda.com/privacy-policy/48882369/cookie-policy" class="iubenda-white no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></p>
</div>
		</div>			</div>
		</div>
		<div class="mkdf-column">
			<div class="mkdf-column-inner">
				<div id="mkdf_twitter_widget-2" class="widget mkdf-footer-column-3 widget_mkdf_twitter_widget"><h5 class="mkdf-footer-widget-title">Seguici su Twitter</h5>                    <ul class="mkdf-twitter-widget">
                                            <li>
                            <div class="mkdf-twitter-icon">
                                <span class="social_twitter"></span>
                            </div>
                            <div class="mkdf-tweet-text">
                                Quanto sta accadendo nel Sulcis Iglesiente, con i sindaci costretti a chiudere le scuole per prevenzione perché l'a… <a target="_blank" href="https://t.co/SzwtlKnMol">https://t.co/SzwtlKnMol</a>                                                                    <a class="mkdf-tweet-time" target="_blank" href="https://twitter.com/provinciasulcis/statuses/1390737704363638785">
                                        <span class="icon_clock_alt"></span>
                                        8 ore ago                                    </a>
                                                            </div>
                            
                        </li>
                                            <li>
                            <div class="mkdf-twitter-icon">
                                <span class="social_twitter"></span>
                            </div>
                            <div class="mkdf-tweet-text">
                                Su richiesta della Sanità territoriale e tenuto conto dell’evoluzione della situazione sanitaria, il sindaco di Igl… <a target="_blank" href="https://t.co/qEYLA8KsLC">https://t.co/qEYLA8KsLC</a>                                                                    <a class="mkdf-tweet-time" target="_blank" href="https://twitter.com/provinciasulcis/statuses/1390725140883902466">
                                        <span class="icon_clock_alt"></span>
                                        9 ore ago                                    </a>
                                                            </div>
                            
                        </li>
                                        </ul>
                </div>			</div>
		</div>
	</div>
</div>			</div>
		</div>
		</div>
</div>
<div class="mkdf-footer-bottom-holder">
	<div class="mkdf-footer-bottom-holder-inner ">
					<div class="mkdf-container">
				<div class="mkdf-container-inner">

		<div class="mkdf-three-columns clearfix">
	<div class="mkdf-three-columns-inner">
		<div class="mkdf-column">
			<div class="mkdf-column-inner">
				
        <a class="mkdf-social-icon-widget-holder"   href="https://www.facebook.com/laprovinciadelsulcisiglesiente/" target="_blank">
            <span class="mkdf-social-icon-widget social_facebook"></span>        </a>
    
        <a class="mkdf-social-icon-widget-holder"   href="https://twitter.com/gpcirronis" target="_blank">
            <span class="mkdf-social-icon-widget social_twitter"></span>        </a>
    
        <a class="mkdf-social-icon-widget-holder"   href="https://www.instagram.com/giampaolocirronis/" target="_blank">
            <span class="mkdf-social-icon-widget social_instagram"></span>        </a>
    
        <a class="mkdf-social-icon-widget-holder"   href="https://www.linkedin.com/in/giampaolo-cirronis-697bb22b/" target="_blank">
            <span class="mkdf-social-icon-widget social_linkedin"></span>        </a>
    			</div>
		</div>
		<div class="mkdf-column">
			<div class="mkdf-column-inner">
				<div id="text-5" class="widget mkdf-footer-text widget_text">			<div class="textwidget"><p>© 2021 <strong>La Provincia del Sulcis Iglesiente</strong> &#8211; Powered by <strong><a href="https://www.enkey.it/" target="_blank" rel="noopener">ENKEY</a></strong></p>
</div>
		</div>			</div>
		</div>
		<div class="mkdf-column">
			<div class="mkdf-column-inner">
							</div>
		</div>
	</div>
</div>				</div>
			</div>
			</div>
</div>	</div>
</footer>

</div> <!-- close div.mkdf-wrapper-inner  -->
</div> <!-- close div.mkdf-wrapper -->
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.laprovinciadelsulcisiglesiente.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-06 18:08:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.laprovinciadelsulcisiglesiente.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "0b67038518" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.laprovinciadelsulcisiglesiente.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=2f8e51d81c4bde9f6ccb7f2180a53754' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=2f8e51d81c4bde9f6ccb7f2180a53754' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules/plugins/jquery.appear.js?ver=2f8e51d81c4bde9f6ccb7f2180a53754' id='appear-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules/plugins/modernizr.custom.85257.js?ver=2f8e51d81c4bde9f6ccb7f2180a53754' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules/plugins/jquery.plugin.js?ver=2f8e51d81c4bde9f6ccb7f2180a53754' id='jquery-plugin-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.4.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules/plugins/jquery.waypoints.min.js?ver=2f8e51d81c4bde9f6ccb7f2180a53754' id='waypoints-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules/plugins/select2.min.js?ver=2f8e51d81c4bde9f6ccb7f2180a53754' id='select-2-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.4.2' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules/plugins/fluidvids.min.js?ver=2f8e51d81c4bde9f6ccb7f2180a53754' id='fluidvids-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules/plugins/jquery.nicescroll.min.js?ver=2f8e51d81c4bde9f6ccb7f2180a53754' id='jquery-nicescroll-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules/plugins/ScrollToPlugin.min.js?ver=2f8e51d81c4bde9f6ccb7f2180a53754' id='ScrollToPlugin-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules/plugins/TweenLite.min.js?ver=2f8e51d81c4bde9f6ccb7f2180a53754' id='tweenLite-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules/plugins/jquery.infinitescroll.min.js?ver=2f8e51d81c4bde9f6ccb7f2180a53754' id='jquery-infinitescroll-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules/plugins/jquery.easing.1.3.js?ver=2f8e51d81c4bde9f6ccb7f2180a53754' id='jquery-easing-1.3-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules/plugins/jquery.waitforimages.js?ver=2f8e51d81c4bde9f6ccb7f2180a53754' id='jquery.waitforimages-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/smoothPageScroll.js?ver=2f8e51d81c4bde9f6ccb7f2180a53754' id='chillnews-mikado-smooth-page-scroll-js'></script>
<script type='text/javascript' id='chillnews-mikado-modules-js-extra'>
/* <![CDATA[ */
var mkdfGlobalVars = {"vars":{"mkdfAddForAdminBar":0,"mkdfElementAppearAmount":-150,"mkdfFinishedMessage":"No more posts","mkdfMessage":"Loading new posts...","mkdfAjaxUrl":"https:\/\/www.laprovinciadelsulcisiglesiente.com\/wp-admin\/admin-ajax.php","mkdfTopBarHeight":33,"mkdfLogoAreaHeight":132,"mkdfMenuAreaHeight":42}};
var mkdfPerPageVars = {"vars":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/modules.min.js?ver=2f8e51d81c4bde9f6ccb7f2180a53754' id='chillnews-mikado-modules-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/comment-reply.min.js?ver=2f8e51d81c4bde9f6ccb7f2180a53754' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.4.2' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='chillnews-mikado-like-js-extra'>
/* <![CDATA[ */
var mkdfLike = {"ajaxurl":"https:\/\/www.laprovinciadelsulcisiglesiente.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-content/themes/chillnews/assets/js/like.js?ver=1.0' id='chillnews-mikado-like-js'></script>
<script type='text/javascript' src='https://www.laprovinciadelsulcisiglesiente.com/wp-includes/js/wp-embed.min.js?ver=2f8e51d81c4bde9f6ccb7f2180a53754' id='wp-embed-js'></script>
<script type="text/javascript">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</script></body>
</html>